<!DOCTYPE html>
<html lang="en-GB">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 500px; max-height: 241px; }
				.slide-image { max-height: 241px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Laser-driven Nuclear fusion achieves “ignition”: lab gets more energy out than in - Energy Post</title>
	<link rel="canonical" href="https://energypost.eu/?p=45347" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Laser-driven Nuclear fusion achieves “ignition”: lab gets more energy out than in - Energy Post" />
	<meta property="og:description" content="Though nuclear fusion serving the grid is surely still decades away, it has got one important step closer, explains John Pasley at the University of York. For the first time, in the U.S. the Lawrence Livermore National Laboratory achieved “ignition” for laser driven fusion. That means more energy was taken out, by a factor of [&hellip;]" />
	<meta property="og:url" content="https://energypost.eu/?p=45347" />
	<meta property="og:site_name" content="Energy Post" />
	<meta property="article:published_time" content="2022-12-21T08:00:11+00:00" />
	<meta property="article:modified_time" content="2022-12-21T00:00:23+00:00" />
	<meta property="og:image" content="https://energypost.eu/wp-content/uploads/2022/12/Nuclear-fusion-how-scientists-can-turn-latest-breakthrough-into-a-new-clean-power-source.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="241" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="John Pasley">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="7 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://energypost.eu/#website","url":"https://energypost.eu/","name":"Energy Post","description":"The best thinkers on energy","potentialAction":[{"@type":"SearchAction","target":"https://energypost.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://energypost.eu/?p=45347#primaryimage","inLanguage":"en-GB","url":"https://energypost.eu/wp-content/uploads/2022/12/Nuclear-fusion-how-scientists-can-turn-latest-breakthrough-into-a-new-clean-power-source.jpg","contentUrl":"https://energypost.eu/wp-content/uploads/2022/12/Nuclear-fusion-how-scientists-can-turn-latest-breakthrough-into-a-new-clean-power-source.jpg","width":500,"height":241},{"@type":"WebPage","@id":"https://energypost.eu/?p=45347#webpage","url":"https://energypost.eu/?p=45347","name":"Laser-driven Nuclear fusion achieves \u201cignition\u201d: lab gets more energy out than in - Energy Post","isPartOf":{"@id":"https://energypost.eu/#website"},"primaryImageOfPage":{"@id":"https://energypost.eu/?p=45347#primaryimage"},"datePublished":"2022-12-21T08:00:11+00:00","dateModified":"2022-12-21T00:00:23+00:00","author":{"@id":"https://energypost.eu/#/schema/person/650e2e754e6c4e3acfe9c9fdaf70f0fe"},"breadcrumb":{"@id":"https://energypost.eu/?p=45347#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://energypost.eu/?p=45347"]}]},{"@type":"BreadcrumbList","@id":"https://energypost.eu/?p=45347#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://energypost.eu/?p=45347#webpage"}}]},{"@type":"Person","@id":"https://energypost.eu/#/schema/person/650e2e754e6c4e3acfe9c9fdaf70f0fe","name":"John Pasley","image":{"@type":"ImageObject","@id":"https://energypost.eu/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/ea08230e0cb73e5207a7dd55386c1d13?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ea08230e0cb73e5207a7dd55386c1d13?s=96&d=mm&r=g","caption":"John Pasley"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Feed" href="https://energypost.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Comments Feed" href="https://energypost.eu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Energy Post &raquo; iCal Feed" href="https://energypost.eu/events/?ical=1" />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php"},"site_id":"9256de667dad85e3a0dc7293872c2b20","url_components":{"year":"2022","monthnum":"12","day":"21","hour":"09","minute":"00","second":"11","post_id":"45347","postname":"laser-driven-nuclear-fusion-achieves-ignition-lab-gets-more-energy-out-than-in","category":"nuclear"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='9256de667dad85e3a0dc7293872c2b20' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Energy Post' />
<meta name='shareaholic:language' content='en-GB' />
<meta name='shareaholic:url' content='https://energypost.eu/laser-driven-nuclear-fusion-achieves-ignition-lab-gets-more-energy-out-than-in/' />
<meta name='shareaholic:keywords' content='tag:electricity, tag:fusion, tag:grids, tag:ignition, tag:innovation, tag:iter, tag:laser, tag:nuclear, tag:us, cat:energy, cat:nuclear, type:post' />
<meta name='shareaholic:article_published_time' content='2022-12-21T09:00:11+01:00' />
<meta name='shareaholic:article_modified_time' content='2022-12-21T01:00:23+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='John Pasley' />
<meta name='shareaholic:site_id' content='9256de667dad85e3a0dc7293872c2b20' />
<meta name='shareaholic:wp_version' content='9.6.3' />
<meta name='shareaholic:image' content='https://energypost.eu/wp-content/uploads/2022/12/Nuclear-fusion-how-scientists-can-turn-latest-breakthrough-into-a-new-clean-power-source.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='https://energypost.eu/wp-content/uploads/2022/12/Nuclear-fusion-how-scientists-can-turn-latest-breakthrough-into-a-new-clean-power-source.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='modal_survey_style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css' type='text/css' media='all' />
<link rel='stylesheet' id='circliful_style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/jquery.circliful.css' type='text/css' media='all' />
<link rel='stylesheet' id='modal-survey-custom-style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/custom_ms.css' type='text/css' media='all' />
<style id='modal-survey-custom-style-inline-css' type='text/css'>
@media (max-width: 800px) {
.modal-survey-container {
 display: none !important;
}
}


@media (min-width: 601px) {
 .modal-survey-container {
background: #ccc;
    padding: 10px 20px 20px 20px;
width: 40% !important;
margin: 0 30% !important;

-webkit-box-shadow: 0px 0px 176px 103px rgba(105,105,105,0.85);
-moz-box-shadow: 0px 0px 176px 103px rgba(105,105,105,85);
box-shadow: 0px 0px 176px 103px rgba(105,105,105,0.85);
}
}
#lstc-comment-subscription label.lstc-label {
						display: inline-block;
						vertical-align: middle;
					}
					#lstc-comment-subscription {
						margin-top: 1em;
					}
					#lstc-comment-subscription input#lstc_subscribe {
						margin-right: 0.5em;
					}
</style>
<link rel='stylesheet' id='fancybox2-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_newtheme1-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/themes/newtheme1/css/newtheme1.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_minified_stylesheet-css'  href='https://energypost.eu/wp-content/uploads/dynamik-gen/theme/dynamik-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://energypost.eu/wp-includes/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://energypost.eu/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='amazing-pw-styles-css'  href='https://energypost.eu/wp-content/plugins/amazing-post-widget/css/amazing-pw.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://energypost.eu/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://energypost.eu/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://energypost.eu/wp-content/plugins/rss-feed-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://energypost.eu/wp-content/plugins/social-media-widget/social_widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='https://energypost.eu/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_fontawesome-css'  href='https://energypost.eu/wp-content/plugins/userpro/css/up-fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_timeline_css-css'  href='https://energypost.eu/wp-content/plugins/userpro/addons/timeline/assets/css/timeline.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='https://energypost.eu/wp-content/plugins/wp-carousel-free/public/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='https://energypost.eu/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='https://energypost.eu/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>
#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .wpcp-single-item {
		border: 1px solid #dddddd;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-prev,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-next,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-prev:hover,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-next:hover {
		background: none;
		border: none;
		font-size: 30px;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-prev i,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-next i {
		color: #dd8604;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-prev i:hover,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-next i:hover {
		color: #178087;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 ul.slick-dots li button {
		background-color: #cccccc;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 ul.slick-dots li.slick-active button {
		background-color: #178087;
	}
	
	.wpcp-carousel-wrapper #sp-wp-carousel-free-id-33902.wpcp-post-carousel .wpcp-single-item {
		background: #f9f9f9;
	}
	@media screen and (max-width: 479px) {
		#sp-wp-carousel-free-id-33902.nav-vertical-center {
			padding: 0;
		}
	}
</style>
<link rel='stylesheet' id='wpctc_wpctc-css'  href='https://energypost.eu/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://energypost.eu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_enqueued_google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CCrete+Round%3A400%2C400italic%7COpen+Sans%3A400%2C600%2C400italic%2C300italic%2C600italic%2C700%7CRoboto+Condensed%3A400italic%2C700italic%2C400%2C700%7CPontano+' type='text/css' media='all' />
<link rel='stylesheet' id='cw-erpv-widget-styles-css'  href='https://energypost.eu/wp-content/plugins/extensive-recent-posts-widget/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://energypost.eu/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfepp_custom_fields_css-css'  href='https://energypost.eu/wp-content/plugins/frontend-publishing-pro/assets/css/custom-fields.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://energypost.eu/wp-content/plugins/genesis-responsive-slider/assets/style.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js' id='jquery-visible-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js' id='jquery-chartjs-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.js' id='modal_survey_answer_script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.js' id='modal_survey_script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/jquery.circliful.min.js' id='jquery-circliful-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/energypost.eu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":45347,"token":"66dc72b191","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/extensive-recent-posts-widget/js/widget.js' id='cw-erpv-script-js'></script>
<script type='text/javascript' id='userpro_sc-js-extra'>
/* <![CDATA[ */
var up_social_ajax  = {"ajaxurl":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php","security":"c629c322fc","data":{"is_user_logged_in":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/addons/social/scripts/userpro-social.js' id='userpro_sc-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/scripts/userpro.encrypt.js' id='userpro_encrypt_js-js'></script>
<link rel="https://api.w.org/" href="https://energypost.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://energypost.eu/wp-json/wp/v2/posts/45347" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energypost.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energypost.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://energypost.eu/?p=45347' />
<link rel="alternate" type="application/json+oembed" href="https://energypost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergypost.eu%2Flaser-driven-nuclear-fusion-achieves-ignition-lab-gets-more-energy-out-than-in%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://energypost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergypost.eu%2Flaser-driven-nuclear-fusion-achieves-ignition-lab-gets-more-energy-out-than-in%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.11" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41009997-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-41009997-1');
</script><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('energypost.eu') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

                       <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        3px 3px 3px 10px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 14px !important;
                        color: #ff8c00 !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>

        <style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
                    <script type="text/javascript">
        var userpro_ajax_url = 'https://energypost.eu/wp-admin/admin-ajax.php';
        var dateformat = 'dd-mm-yy';
    </script>
    <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://energypost.eu"><link rel="https://theeventscalendar.com/" href="https://energypost.eu/wp-json/tribe/events/v1/" />        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="icon" href="https://energypost.eu/wp-content/themes/genesis/images/favicon.png" />
<link rel="pingback" href="https://energypost.eu/xmlrpc.php" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-41009997-1', 'auto');
ga('send', 'pageview');

stLight.options({
                publisherGA:"UA-41009997-1"
        });

</script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- All in one Favicon 4.7 --><link rel="icon" href="https://energypost.eu/wp-content/uploads/2021/08/EP-favicon.png" type="image/png"/>
<link rel="icon" href="https://energypost.eu/wp-content/uploads/2021/08/EP-favicon.gif" type="image/gif"/>
<link rel="shortcut icon" href="https://energypost.eu/wp-content/uploads/2021/08/EP-favicon.ico" />
</head>
<body class="post-template-default single single-post postid-45347 single-format-standard do-etfw tribe-no-js header-image content-sidebar genesis-breadcrumbs-hidden unknown-os ie11 site-fluid override elementor-default elementor-kit-41037"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://energypost.eu/">Energy Post</a></p><p class="site-description">The best thinkers on energy</p></div><div class="widget-area header-widget-area"><section id="widget_sp_image-6" class="widget widget_sp_image"><div class="widget-wrap"><a href="http://events.energypost.eu/" target="_blank" class="widget_sp_image-image-link"><img width="500" height="68" class="attachment-full" style="max-width: 100%;" srcset="https://energypost.eu/wp-content/uploads/2022/12/EP-Events-v2.jpg 500w, https://energypost.eu/wp-content/uploads/2022/12/EP-Events-v2-300x41.jpg 300w, https://energypost.eu/wp-content/uploads/2022/12/EP-Events-v2-80x11.jpg 80w, https://energypost.eu/wp-content/uploads/2022/12/EP-Events-v2-24x3.jpg 24w, https://energypost.eu/wp-content/uploads/2022/12/EP-Events-v2-36x5.jpg 36w, https://energypost.eu/wp-content/uploads/2022/12/EP-Events-v2-48x7.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" src="https://energypost.eu/wp-content/uploads/2022/12/EP-Events-v2.jpg" /></a></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-20749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20749"><a href="https://energypost.eu/register-for-ep/"><span >Post your news/event</span></a></li>
<li id="menu-item-20746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20746"><a href="https://energypostweekly.eu/membership-options/"><span >Premium</span></a></li>
<li id="menu-item-9905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9905"><a href="https://energypost.eu/newsletter-sign-up/"><span >Newsletter</span></a></li>
<li id="menu-item-9232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9232"><a><span >Categories&#8230;</span></a>
<ul class="sub-menu">
	<li id="menu-item-5936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5936"><a href="https://energypost.eu/category/renewables-cat/"><span >Renewables</span></a></li>
	<li id="menu-item-25143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25143"><a href="https://energypost.eu/category/policies/"><span >Policy</span></a></li>
	<li id="menu-item-5937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5937"><a href="https://energypost.eu/category/oil-gas-coal/"><span >Oil, Gas &#038; Coal</span></a></li>
	<li id="menu-item-25414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25414"><a href="https://energypost.eu/category/hydrogen/"><span >Hydrogen</span></a></li>
	<li id="menu-item-5940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5940"><a href="https://energypost.eu/category/energy-outlooks/"><span >Outlooks</span></a></li>
	<li id="menu-item-25144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25144"><a href="https://energypost.eu/category/grids/"><span >Grids</span></a></li>
	<li id="menu-item-6530" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6530"><a href="https://energypost.eu/category/nuclear/"><span >Nuclear</span></a></li>
	<li id="menu-item-9233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9233"><a href="https://energypost.eu/category/market/"><span >Markets</span></a></li>
	<li id="menu-item-9236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9236"><a href="https://energypost.eu/category/transport-and-energy/"><span >Transport</span></a></li>
	<li id="menu-item-9237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9237"><a href="https://energypost.eu/category/videos/"><span >Videos</span></a></li>
</ul>
</li>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.linkedin.com/groups/Energy-Post-5054431?gid=5054431&amp;mostPopular=&amp;trk=tyah&amp;trkInfo=tas%3AEnergy%20Post%2Cidx%3A1-2-2" target="_blank" rel="noopener"><img class="size-full wp-image-6557 alignright" src="https://energypost.eu/wp-content/uploads/2014/08/24-linkedin.png" alt="24-linkedin" width="20" height="20" /></a> <a href="https://twitter.com/Energy_Post" target="_blank" rel="noopener"><img class="size-full wp-image-6558 alignright" src="https://energypost.eu/wp-content/uploads/2014/08/24-twitter.png" alt="24-twitter" width="20" height="20" /><a title="Facebook" href="https://www.facebook.com/energypost.eu" target="_blank" rel="noopener"><img class="alignright wp-image-9365 size-full" src="https://energypost.eu/wp-content/uploads/2015/06/facebook-icon-20.png" alt="facebook " width="20" height="20" /></a></a><img class="alignnone size-full wp-image-6555 alignright" src="https://energypost.eu/wp-content/uploads/2014/12/Follow-Us-04.png" alt="Follow-Us" width="70" height="14" /></div>
		</div></section>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-45347 post type-post status-publish format-standard has-post-thumbnail category-energy category-nuclear tag-electricity tag-fusion tag-grids tag-ignition tag-innovation tag-iter tag-laser tag-nuclear tag-us entry override" aria-label="Laser-driven Nuclear fusion achieves “ignition”: lab gets more energy out than in"><header class="entry-header"><h1 class="entry-title">Laser-driven Nuclear fusion achieves “ignition”: lab gets more energy out than in</h1>
<p class="entry-meta"><time class="entry-time">December 21, 2022</time> by <a href="https://energypost.eu/author/jpasley/" title="Posts by John Pasley" class="author url fn" rel="author">John Pasley</a>  </p></header><div class="entry-content"><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Laser-driven Nuclear fusion achieves “ignition”: lab gets more energy out than in' data-link='https://energypost.eu/laser-driven-nuclear-fusion-achieves-ignition-lab-gets-more-energy-out-than-in/' data-app-id-name='post_above_content'></div><div class="pf-content"><div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://cdn.printfriendly.com/buttons/print-button-gray.png" class="pf-button-img" alt="Print Friendly, PDF &amp; Email" style="width: 66px;height: 24px;"><noscript><img class="pf-button-img" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" style="width: 66px;height: 24px;"  /></noscript></a></div><p><em><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/12/Nuclear-fusion-how-scientists-can-turn-latest-breakthrough-into-a-new-clean-power-source-150x99.jpg" loading="lazy" class="alignleft size-thumbnail wp-image-45349" alt width="150" height="99" srcset="https://energypost.eu/wp-content/uploads/2022/12/Nuclear-fusion-how-scientists-can-turn-latest-breakthrough-into-a-new-clean-power-source-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2022/12/Nuclear-fusion-how-scientists-can-turn-latest-breakthrough-into-a-new-clean-power-source-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img loading="lazy" class="alignleft size-thumbnail wp-image-45349" src="https://energypost.eu/wp-content/uploads/2022/12/Nuclear-fusion-how-scientists-can-turn-latest-breakthrough-into-a-new-clean-power-source-150x99.jpg" alt="" width="150" height="99" srcset="https://energypost.eu/wp-content/uploads/2022/12/Nuclear-fusion-how-scientists-can-turn-latest-breakthrough-into-a-new-clean-power-source-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2022/12/Nuclear-fusion-how-scientists-can-turn-latest-breakthrough-into-a-new-clean-power-source-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>Though nuclear fusion serving the grid is surely still decades away, it has got one important step closer, explains </em><strong><em>John Pasley at the University of York</em></strong><em>. For the first time, in the U.S. the Lawrence Livermore National Laboratory </em><strong><em>achieved</em></strong> <strong><em>“ignition” for laser driven fusion</em></strong><em>. That means </em><strong><em>more energy was taken out, by a factor of 1.5, than put in</em></strong><em>. However, the two million Joules of laser light fired at the fuel pellets needed 300 million Joules to create it. So there’s still a long way to go. The good news is that 1980s-based technology was used to produce the laser light for this experiment, so </em><strong><em>modern high-powered lasers should, in theory, produce a net gain overall once the process is properly optimised</em></strong><em>. The other big hurdle is the </em><strong><em>laser repetition rate</em></strong><em>. The intense bursts of energy, lasting less than a billionth of a second, must be repeated several times every second to produce an output comparable to modern power stations. The lab laser can only do it twice a day. This process uses laser driven fusion. The alternative, magnetic confinement fusion, is what’s being attempted at the ITER facility being built in France. The marathon race is on to see which, if not both, can connect to the grid first.</em><span id="more-45347"></span></p>
<p>Researchers in the US <a href="https://www.llnl.gov/news/national-ignition-facility-achieves-fusion-ignition">have finally fulfilled an objective</a> that was set decades ago: the achievement of <strong>“ignition” – getting more energy out than you put in – using nuclear fusion</strong>.</p>
<p>The scientists at <a id="post-45347-_Hlk122431651"></a>the <a href="https://www.llnl.gov/"><strong>Lawrence Livermore National Laboratory</strong></a>’s <a href="https://lasers.llnl.gov/">National Ignition Facility</a> (NIF), where the experiment took place, are no doubt both excited and relieved to finally fulfil the promise implied by the name of their facility. But how excited should the rest of us be? What does this really mean for the possibility of creating effectively unlimited amounts of clean energy, and what else needs to happen to achieve this?</p>
<h3><strong>Still more hurdles to overcome</strong></h3>
<p><strong>While the fusion reactions released more energy that was put in to the target, this doesn’t take into account the far greater quantities of energy needed to fire the laser that was used to drive the experiment</strong>. Also the burst of energy was not in the form of electricity, but a pulse of energetic particles. <strong>Harnessing those particles to produce electricity – and keeping a fusion reactor running constantly – will entail overcoming many hurdles</strong>.</p>
<p>Nevertheless, ignition is a remarkable achievement, and one which promises to stimulate interest in, and possibly also leverage funds for, tackling these further challenges.</p>
<div id="attachment_45350" style="width: 506px" class="wp-caption aligncenter"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/12/word-image-45347-1.png" aria-describedby="caption-attachment-45350" loading="lazy" class="wp-image-45350" alt width="496" height="366" srcset="https://energypost.eu/wp-content/uploads/2022/12/word-image-45347-1.png 496w, https://energypost.eu/wp-content/uploads/2022/12/word-image-45347-1-300x221.png 300w, https://energypost.eu/wp-content/uploads/2022/12/word-image-45347-1-80x59.png 80w, https://energypost.eu/wp-content/uploads/2022/12/word-image-45347-1-24x18.png 24w, https://energypost.eu/wp-content/uploads/2022/12/word-image-45347-1-36x27.png 36w, https://energypost.eu/wp-content/uploads/2022/12/word-image-45347-1-48x35.png 48w" sizes="(max-width: 496px) 100vw, 496px"><noscript><img aria-describedby="caption-attachment-45350" loading="lazy" class="wp-image-45350" src="https://energypost.eu/wp-content/uploads/2022/12/word-image-45347-1.png" alt="" width="496" height="366" srcset="https://energypost.eu/wp-content/uploads/2022/12/word-image-45347-1.png 496w, https://energypost.eu/wp-content/uploads/2022/12/word-image-45347-1-300x221.png 300w, https://energypost.eu/wp-content/uploads/2022/12/word-image-45347-1-80x59.png 80w, https://energypost.eu/wp-content/uploads/2022/12/word-image-45347-1-24x18.png 24w, https://energypost.eu/wp-content/uploads/2022/12/word-image-45347-1-36x27.png 36w, https://energypost.eu/wp-content/uploads/2022/12/word-image-45347-1-48x35.png 48w" sizes="(max-width: 496px) 100vw, 496px" /></noscript><p id="caption-attachment-45350" class="wp-caption-text">Laser energy being converted into X-rays inside a box, which compress a fuel capsule until it implodes / IMAGE: LLNL</p></div>
<h3><strong>The experiment: how it worked and what it achieved</strong></h3>
<p>Let’s take a look at the details of exactly has been achieved. The researchers used a <strong>high-power laser to fire 2.05 million Joules of energy into a tiny target containing fusion fuel</strong>. This forced light atomic nuclei in the fuel together to <strong>create heavier nuclei – </strong><a href="https://lasers.llnl.gov/about/how-nif-works"><strong>releasing 3.15 million Joules of energy</strong></a><strong> in the process</strong>.</p>
<p><strong>This corresponds to a gain of around 1.5 </strong>(2.05 x 1.5 = 3.1). It was a burst of energy so intense that, <strong>for a split second, burning fusion fuel produced ten thousand times more power than the combined output of every power station on Earth</strong>.</p>
<p>This is big science. The NIF building comprises not one but <strong>192 individual laser beams</strong>, which bounce back-and-forth over a distance of more than a kilometre before they reach the target. The building which houses all of this tech is ten storeys high and the size of three (American) football pitches laid side by side.</p>
<p>Research into fusion falls into two main strands: <a id="post-45347-_Hlk122432080"></a><strong><a href="https://royalsocietypublishing.org/doi/10.1098/rsta.2020.0013">laser driven fusion</a></strong> and <a href="https://www.york.ac.uk/physics-engineering-technology/ypi/research/mcf/"><strong>magnetic confinement fusion</strong></a>. Magnetic confinement involves levitating fusion fuel in the form of a plasma (charged gas) using a large magnetic field.</p>
<p>Laser-driven fusion instead involves <strong>imploding tiny capsules of fusion fuel to incredibly high densities</strong>, at which point the burn will proceed so rapidly that significant energy can be released before the fuel has had chance to fly apart.</p>
<p>In both cases, <strong>the fuel must be raised to temperatures of tens of millions of degrees Celsius</strong> to start it burning. <strong>It is this requirement, more than any other, that makes fusion so difficult to achieve</strong>.</p>
<h3><strong>Laser-driven fusion still poses major challenges</strong></h3>
<p>Laser fusion is a pulsed technology, and <strong>a huge hurdle is the so-called </strong><a id="post-45347-_Hlk122432162"></a><strong>laser repetition rate</strong>. Energy is released in intense bursts lasting much less than a billionth of a second, which must be <strong>repeated a few times every second to produce an average power output comparable to modern fossil-fuel based power stations</strong>.</p>
<p><strong>The NIF laser by these standards is far too slow. It can be fired only twice a day</strong>. But NIF’s goal was to demonstrate that ignition is possible on a single-shot basis, not to mimic the requirements of an actual power station.</p>
<p>Another reason that ignition took so long is that it is not NIF’s only mission &#8211; it also supports the US nuclear weapons programme.</p>
<p><strong>The physics of laser-driven fusion is so complex and multifaceted that computer simulations of it often take more time than actual experiments</strong>. Early on, modellers were more often learning from the experiments rather than telling the experimenters what to do next. An <a href="https://www.sciencedaily.com/releases/2019/05/190517145112.htm">increasing closeness</a> between model prediction and experimental outcome has underpinned the recent success at NIF and bodes well for future improvements in target design.</p>
<p><iframe loading="lazy" title="National Ignition Facility achieves fusion ignition" width="500" height="281" src="https://www.youtube.com/embed/71gqaFoix1w?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>In the next few months, modellers and experimenters will need to show that the result can be reproduced – achieved again – something that has proven difficult in the past.</p>
<p>There are a number of other challenges to be tackled too. Considerable work has been done on <a href="https://www.ukri.org/news/new-world-record-for-uk-built-laser-technology/"><strong>designing and constructing lasers</strong></a><strong> that can fire high energy pulses many times a second</strong>.</p>
<p>Another major limitation is that <a id="post-45347-_Hlk122431009"></a><strong>the NIF laser requires 300 million Joules of electrical input to provide two million Joules of laser light output</strong> – less than 1% efficiency. So the target would have to produce an unfeasibly large gain in order to produce more energy than went into powering the laser used in this instance.</p>
<p><strong>However, the NIF laser is based on technologies that hark back to the 1980s</strong>. It uses flash lamps and amplifiers made from slabs of glass doped with the rare-earth element neodymium.</p>
<p><strong>Modern high-power lasers using </strong><a href="https://www.frontiersin.org/articles/10.3389/fphy.2021.669591/full"><strong>semiconductor technology</strong></a><strong> can do far better, reaching around 20% efficiency</strong>. Given that laser-driven fusion targets are expected to be able to produce gains in excess of 100 when working optimally, using modern lasers would produce significant net energy output.</p>
<h3><strong>Building a working reactor is still some way off</strong></h3>
<p>Another challenge for laser-driven fusion is <strong>bringing down the cost of the targets</strong>. The manpower involved in making the NIF targets means that each one costs as much as a brand new car.</p>
<p>A new target is required every time the laser fires. For actual power production, this would mean a new one several times a second. The targets used on NIF also rely on a technique known as <a href="https://rb.gy/n3oxpr">“indirect drive”</a> in which the target first converts the laser energy into X-rays that then implode the fusion fuel capsule inside the target. This adds both complexity and cost.</p>
<p>Many scientists consider that <strong>the way forward for laser-driven fusion energy would involve </strong><a href="https://www.sciencedirect.com/science/article/pii/S2468080X17300249"><strong>“direct drive” ignition</strong></a>. Here, the laser directly illuminates a simple, spherical fuel capsule. This approach to ignition has, however, yet to be demonstrated.</p>
<p>NIF’s fuel (deuterium and tritium) gives out much of its energy in the form of high-energy neutrons (particles which make up the atomic nucleus along with protons). The neutrons interact with the materials in the reactor vessel, changing their composition and microscopic structure.</p>
<p>This could pose serious challenges for optical components that must transmit or reflect laser light efficiently. Some scientists consider driving similar physics <a href="https://www.osti.gov/etdeweb/servlets/purl/20261879">by alternative means</a>, perhaps <strong>using pulsed electrical power directly, or focused beams of ions</strong> (charged atoms).</p>
<p>Magnetic confinement fusion research <a href="https://theconversation.com/nuclear-fusion-how-excited-should-we-be-177161">leads the way</a> in many areas related to constructing a power reactor. It has had to tackle many of the same problems in order to design and build <a href="https://www.iter.org/"><strong>the ITER facility</strong></a>, which also aims to produce gain and is nearing completion in the south of France. Scientists and engineers from the two strands of research collaborate on aspects related to reactor construction which are common to both fields.</p>
<p>Fusion power has, for decades, seemed to be a prize that remains forever just out of reach. Though significant challenges remain, as researchers are now actively working on improving laser technology and reactor design, breakthroughs will inevitably lead to further progress towards nuclear fusion based power plants. Some researchers working on fusion are now sensing that they <a id="post-45347-_Hlk122431334"></a><strong>might see fusion providing energy to the grid within their own lifetimes</strong>.</p>
<p>***</p>
<p><a href="https://www.york.ac.uk/physics-engineering-technology/people/pasley/"><strong>John Pasley</strong></a> is a Senior Lecturer in the School of Physics, Electronics and Technology, <strong>University of York</strong></p>
<p>This article is republished from <a href="https://theconversation.com/">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/nuclear-fusion-how-scientists-can-turn-latest-breakthrough-into-a-new-clean-power-source-196446">original article</a></p>
<p>&nbsp;</p>
</div><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Laser-driven Nuclear fusion achieves “ignition”: lab gets more energy out than in' data-link='https://energypost.eu/laser-driven-nuclear-fusion-achieves-ignition-lab-gets-more-energy-out-than-in/' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='Laser-driven Nuclear fusion achieves “ignition”: lab gets more energy out than in' data-link='https://energypost.eu/laser-driven-nuclear-fusion-achieves-ignition-lab-gets-more-energy-out-than-in/' data-app-id-name='post_below_content'></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://energypost.eu/laser-driven-nuclear-fusion-achieves-ignition-lab-gets-more-energy-out-than-in/"
    dc:identifier="https://energypost.eu/laser-driven-nuclear-fusion-achieves-ignition-lab-gets-more-energy-out-than-in/"
    dc:title="Laser-driven Nuclear fusion achieves “ignition”: lab gets more energy out than in"
    trackback:ping="https://energypost.eu/laser-driven-nuclear-fusion-achieves-ignition-lab-gets-more-energy-out-than-in/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://energypost.eu/category/energy/" rel="category tag">Energy</a>, <a href="https://energypost.eu/category/nuclear/" rel="category tag">Nuclear</a></span> <span class="entry-tags">Tagged With: <a href="https://energypost.eu/tag/electricity/" rel="tag">electricity</a>, <a href="https://energypost.eu/tag/fusion/" rel="tag">fusion</a>, <a href="https://energypost.eu/tag/grids/" rel="tag">grids</a>, <a href="https://energypost.eu/tag/ignition/" rel="tag">ignition</a>, <a href="https://energypost.eu/tag/innovation/" rel="tag">innovation</a>, <a href="https://energypost.eu/tag/iter/" rel="tag">ITER</a>, <a href="https://energypost.eu/tag/laser/" rel="tag">Laser</a>, <a href="https://energypost.eu/tag/nuclear/" rel="tag">Nuclear</a>, <a href="https://energypost.eu/tag/us/" rel="tag">US</a></span></p></footer></article><section class="author-box"><img src="https://energypost.eu/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="160" height="160" alt="" class="default avatar" /><h1 class="author-box-title">About <span itemprop="name">John Pasley</span></h1><div class="author-box-content" itemprop="description"></div></section><img src="https://energypost.eu/wp-content/themes/dynamik-gen/images/content-filler.png" class="dynamik-content-filler-img" alt=""></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://energypost.eu/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search. . . "><input class="search-form-submit" type="submit" value="Go"><meta content="https://energypost.eu/?s={s}"></form></div></section>
<section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypost.eu/register-for-ep/"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2021/08/Platform-banner.jpg" class="image wp-image-33864  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2021/08/Platform-banner.jpg 500w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-account-container"><ul id="menu-account" class="menu"><li id="menu-item-19787" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-19787"><a href="https://energypost.eu/register-for-ep/">Energy Post platform &#8211; register</a></li>
<li id="menu-item-19790" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-19790"><a href="https://energypost.eu/log-in/">Platform user log-in (not premium)</a></li>
</ul></div></div></section>
<section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Latest Platform posts</h4>
<article class="post-40516 post type-post status-publish format-standard has-post-thumbnail category-community category-platform tag-energy-efficiency tag-energy-flexibility tag-nzeb tag-peb tag-plus-energy tag-quality-of-life tag-renewable-energy entry override" aria-label="How to ensure a positive energy balance through design in Sustainable Plus Energy Neighbourhoods"><a href="https://energypost.eu/how-to-ensure-a-positive-energy-balance-through-design-in-sustainable-plus-energy-neighbourhoods/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2022/07/PLATFORM-How-to-ensure-a-positive-energy-balance-through-design-in-Sustainable-Plus-Energy-Neighbourhoods.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2022/07/PLATFORM-How-to-ensure-a-positive-energy-balance-through-design-in-Sustainable-Plus-Energy-Neighbourhoods.jpg 500w, https://energypost.eu/wp-content/uploads/2022/07/PLATFORM-How-to-ensure-a-positive-energy-balance-through-design-in-Sustainable-Plus-Energy-Neighbourhoods-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2022/07/PLATFORM-How-to-ensure-a-positive-energy-balance-through-design-in-Sustainable-Plus-Energy-Neighbourhoods-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2022/07/PLATFORM-How-to-ensure-a-positive-energy-balance-through-design-in-Sustainable-Plus-Energy-Neighbourhoods-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2022/07/PLATFORM-How-to-ensure-a-positive-energy-balance-through-design-in-Sustainable-Plus-Energy-Neighbourhoods-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2022/07/PLATFORM-How-to-ensure-a-positive-energy-balance-through-design-in-Sustainable-Plus-Energy-Neighbourhoods-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/how-to-ensure-a-positive-energy-balance-through-design-in-sustainable-plus-energy-neighbourhoods/">How to ensure a positive energy balance through design in Sustainable Plus Energy Neighbourhoods</a></h2><p class="entry-meta"><time class="entry-time">July 13, 2022</time> By <span class="entry-author"><a href="https://energypost.eu/author/andreea-nacu/" class="entry-author-link" rel="author"><span class="entry-author-name">Andreea Nacu</span></a></span> </p></header></article><article class="post-37923 post type-post status-publish format-standard has-post-thumbnail category-community category-platform tag-hydrogen-ukraine-renewable-uae entry override" aria-label="Possible impact of the delegated acts on import of hydrogen in the EU"><a href="https://energypost.eu/possible-impact-of-the-delegated-acts-on-import-of-hydrogen-in-the-eu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2022/06/PLATFORM-Possible-impact-of-the-delegated-acts-on-import-of-hydrogen-in-the-EU.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2022/06/PLATFORM-Possible-impact-of-the-delegated-acts-on-import-of-hydrogen-in-the-EU.jpg 500w, https://energypost.eu/wp-content/uploads/2022/06/PLATFORM-Possible-impact-of-the-delegated-acts-on-import-of-hydrogen-in-the-EU-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2022/06/PLATFORM-Possible-impact-of-the-delegated-acts-on-import-of-hydrogen-in-the-EU-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2022/06/PLATFORM-Possible-impact-of-the-delegated-acts-on-import-of-hydrogen-in-the-EU-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2022/06/PLATFORM-Possible-impact-of-the-delegated-acts-on-import-of-hydrogen-in-the-EU-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2022/06/PLATFORM-Possible-impact-of-the-delegated-acts-on-import-of-hydrogen-in-the-EU-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/possible-impact-of-the-delegated-acts-on-import-of-hydrogen-in-the-eu/">Possible impact of the delegated acts on import of hydrogen in the EU</a></h2><p class="entry-meta"><time class="entry-time">June 15, 2022</time> By <span class="entry-author"><a href="https://energypost.eu/author/hritsyshyna/" class="entry-author-link" rel="author"><span class="entry-author-name">Maryna Hritsyshyna</span></a></span> </p></header></article><article class="post-36431 post type-post status-publish format-standard has-post-thumbnail category-community category-platform tag-batteries tag-energy-storage tag-eu-policy tag-europe tag-investment tag-lithium tag-supply-chain entry override" aria-label="Bringing home Europe’s sustainability supply chain: The continent’s lithium deposits can transform European manufacturing and get Europe to its climate goals"><a href="https://energypost.eu/bringing-home-europes-sustainability-supply-chain-the-continents-lithium-deposits-can-transform-european-manufacturing-and-get-europe-to-its-climate-goals/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2022/04/PLATFORM-Bringing-home-Europes-sustainability-supply-chain.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2022/04/PLATFORM-Bringing-home-Europes-sustainability-supply-chain.jpg 500w, https://energypost.eu/wp-content/uploads/2022/04/PLATFORM-Bringing-home-Europes-sustainability-supply-chain-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2022/04/PLATFORM-Bringing-home-Europes-sustainability-supply-chain-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2022/04/PLATFORM-Bringing-home-Europes-sustainability-supply-chain-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2022/04/PLATFORM-Bringing-home-Europes-sustainability-supply-chain-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2022/04/PLATFORM-Bringing-home-Europes-sustainability-supply-chain-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/bringing-home-europes-sustainability-supply-chain-the-continents-lithium-deposits-can-transform-european-manufacturing-and-get-europe-to-its-climate-goals/">Bringing home Europe’s sustainability supply chain: The continent’s lithium deposits can transform European manufacturing and get Europe to its climate goals</a></h2><p class="entry-meta"><time class="entry-time">April 6, 2022</time> By <span class="entry-author"><a href="https://energypost.eu/author/josephinebush/" class="entry-author-link" rel="author"><span class="entry-author-name">Josephine Bush</span></a></span> </p></header></article><article class="post-36351 post type-post status-publish format-standard has-post-thumbnail category-community category-platform tag-hydroelectricity tag-hydropower tag-monitoring tag-production tag-renewable-energy tag-satellite tag-sensors tag-snow tag-trading entry override" aria-label="Swiss industry and science consortium on track to optimise hydropower production using satellite data"><a href="https://energypost.eu/swiss-industry-and-science-consortium-on-track-to-optimise-hydropower-production-using-satellite-data/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2022/03/PLATFORM-Swiss-industry-and-science-consortium-on-track-to-optimise-hydropower-production-using-satellite-data.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2022/03/PLATFORM-Swiss-industry-and-science-consortium-on-track-to-optimise-hydropower-production-using-satellite-data.jpg 500w, https://energypost.eu/wp-content/uploads/2022/03/PLATFORM-Swiss-industry-and-science-consortium-on-track-to-optimise-hydropower-production-using-satellite-data-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2022/03/PLATFORM-Swiss-industry-and-science-consortium-on-track-to-optimise-hydropower-production-using-satellite-data-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2022/03/PLATFORM-Swiss-industry-and-science-consortium-on-track-to-optimise-hydropower-production-using-satellite-data-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2022/03/PLATFORM-Swiss-industry-and-science-consortium-on-track-to-optimise-hydropower-production-using-satellite-data-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2022/03/PLATFORM-Swiss-industry-and-science-consortium-on-track-to-optimise-hydropower-production-using-satellite-data-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/swiss-industry-and-science-consortium-on-track-to-optimise-hydropower-production-using-satellite-data/">Swiss industry and science consortium on track to optimise hydropower production using satellite data</a></h2><p class="entry-meta"><time class="entry-time">March 31, 2022</time> By <span class="entry-author"><a href="https://energypost.eu/author/beckywegaw/" class="entry-author-link" rel="author"><span class="entry-author-name">Becky Rowland</span></a></span> </p></header></article><p class="more-from-category"><a href="https://energypost.eu/category/platform/" title="Platform">More Platform Posts &gt;&gt;</a></p></div></section>
<section id="media_image-6" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypost.eu/newsletter-sign-up/"><img width="500" height="206" src="https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up.jpg" class="image wp-image-33863  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up.jpg 500w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-300x124.jpg 300w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-80x33.jpg 80w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-24x10.jpg 24w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-36x15.jpg 36w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-48x20.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="media_image-7" class="widget widget_media_image"><div class="widget-wrap"><a href="https://feedburner.google.com/fb/a/mailverify?uri=energypost"><img width="500" height="118" src="https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates.jpg" class="image wp-image-33859  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates.jpg 500w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-300x71.jpg 300w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-80x19.jpg 80w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-24x6.jpg 24w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-36x8.jpg 36w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-48x11.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>

<section id="wpp-3" class="widget popular-posts"><div class="widget-wrap">
<h4 class="widget-title widgettitle">Popular posts</h4>



<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://energypost.eu/eu-electricity-market-reform-completing-not-dismantling-the-integration-is-the-answer/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/44995-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/44995-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/44995-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/eu-electricity-market-reform-completing-not-dismantling-the-integration-is-the-answer/" class="wpp-post-title" target="_self">EU electricity market reform: completing, not dismantling, the integration is the answer</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2.5k views</span> | <span class="wpp-date">posted on November 18, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/green-hydrogen-is-ready-to-scale-this-decade/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/44795-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/44795-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/44795-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/green-hydrogen-is-ready-to-scale-this-decade/" class="wpp-post-title" target="_self">Green Hydrogen is ready to scale this decade</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.2k views</span> | <span class="wpp-date">posted on October 27, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/small-modular-reactor-cost-overruns-the-same-old-problems-haunt-new-nuclear-in-utah/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/45042-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/45042-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/45042-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/small-modular-reactor-cost-overruns-the-same-old-problems-haunt-new-nuclear-in-utah/" class="wpp-post-title" target="_self">Small Modular Reactor cost overruns: the same old problems haunt new nuclear in Utah</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.1k views</span> | <span class="wpp-date">posted on November 25, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/investing-in-h2-is-there-a-first-mover-advantage/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/44910-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/44910-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/44910-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/investing-in-h2-is-there-a-first-mover-advantage/" class="wpp-post-title" target="_self">Investing in Hydrogen: is there a “first mover advantage”?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">887 views</span> | <span class="wpp-date">posted on November 8, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/russias-war-is-accelerating-the-clean-energy-transition-says-iea/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/44863-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/44863-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/44863-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/russias-war-is-accelerating-the-clean-energy-transition-says-iea/" class="wpp-post-title" target="_self">Russia’s war is accelerating the clean energy transition, says IEA</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">876 views</span> | <span class="wpp-date">posted on November 3, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/evs-are-on-track-for-net-zero-emissions/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/44771-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/44771-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/44771-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/evs-are-on-track-for-net-zero-emissions/" class="wpp-post-title" target="_self">EVs are on track for net-zero emissions</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">735 views</span> | <span class="wpp-date">posted on October 25, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/how-governments-are-defusing-political-opposition-to-the-energy-transition/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/45013-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/45013-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/45013-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/how-governments-are-defusing-political-opposition-to-the-energy-transition/" class="wpp-post-title" target="_self">How governments are defusing political opposition to the energy transition</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">675 views</span> | <span class="wpp-date">posted on November 22, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/european-gas-prices-have-fallen-sharply-since-august-what-happens-next/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/44940-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/44940-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/44940-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/european-gas-prices-have-fallen-sharply-since-august-what-happens-next/" class="wpp-post-title" target="_self">European gas prices have fallen sharply since August. What happens next?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">628 views</span> | <span class="wpp-date">posted on November 10, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/eu-energy-outlook-to-2060-how-will-power-prices-and-revenues-develop-for-wind-solar-gas-hydrogen-more/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/45133-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/45133-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/45133-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/eu-energy-outlook-to-2060-how-will-power-prices-and-revenues-develop-for-wind-solar-gas-hydrogen-more/" class="wpp-post-title" target="_self">EU Energy Outlook to 2060: how will power prices and revenues develop for wind, solar, gas, hydrogen + more</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">627 views</span> | <span class="wpp-date">posted on December 6, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/cop-27-an-analysis-of-what-gets-prioritised-and-ignored-at-un-climate-negotiations/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/44896-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/44896-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/44896-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/cop-27-an-analysis-of-what-gets-prioritised-and-ignored-at-un-climate-negotiations/" class="wpp-post-title" target="_self">COP 27: an analysis of what gets prioritised and ignored at UN climate negotiations</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">606 views</span> | <span class="wpp-date">posted on November 7, 2022</span></span>
</li>
</ul>

</div></section>

</aside></div></div>	<div id="ez-fat-footer-container-wrap" class="clearfix">
	
		<div id="ez-fat-footer-container" class="clearfix">
	
			<div id="ez-fat-footer-1" class="widget-area ez-widget-area one-third first">
				<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Information</h4>
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9189"><a href="https://energypost.eu/advertise/">Advertise</a></li>
<li id="menu-item-5819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5819"><a href="https://energypost.eu/privacy-policy/">Privacy Policy including Cookies</a></li>
<li id="menu-item-19782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19782"><a href="https://energypost.eu/posting-terms/">Terms and conditions for posting content</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15072"><a href="https://energypost.eu/comment-policy/">Comment Policy</a></li>
</ul></div></div></section>
<section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">More Information</h4>
<div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-9191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9191"><a href="https://energypost.eu/about-us/">About us</a></li>
<li id="menu-item-14505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14505"><a href="https://energypost.eu/our-authors/">Authors</a></li>
<li id="menu-item-9338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9338"><a href="https://energypost.eu/contact/">Contact Us</a></li>
</ul></div></div></section>
			</div><!-- end #fat-footer-1 -->
	
			<div id="ez-fat-footer-2" class="widget-area ez-widget-area one-third">
				<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">If Russia cuts its gas supplies to Germany, what happens next? - Energy Post - News Cake</span> on <a href="https://energypost.eu/privacy-policy/#comment-423760">Privacy Policy including Cookies</a></li><li class="recentcomments"><span class="comment-author-link">“Options to Reform the EU ETS”: coping with price volatility and speculation (event summary) &#8211; Investment News Daily</span> on <a href="https://energypost.eu/privacy-policy/#comment-423664">Privacy Policy including Cookies</a></li><li class="recentcomments"><span class="comment-author-link">Tim Beesley</span> on <a href="https://energypost.eu/climate-change-wind-droughts-and-the-implications-for-wind-energy/#comment-423499">Climate change, “wind droughts” and the implications for Wind energy</a></li><li class="recentcomments"><span class="comment-author-link">“Wind droughts”: una siccità congiunturale o strutturale? - Energia</span> on <a href="https://energypost.eu/climate-change-wind-droughts-and-the-implications-for-wind-energy/#comment-423478">Climate change, “wind droughts” and the implications for Wind energy</a></li><li class="recentcomments"><span class="comment-author-link">Stephen</span> on <a href="https://energypost.eu/will-wind-solar-confront-its-10-challenges-if-not-we-need-nuclear-ccs-and-more/#comment-423472">Will Wind &#038; Solar confront its 10 challenges? If not, we need Nuclear, CCS, and more</a></li></ul></div></section>
			</div><!-- end #fat-footer-2 -->
	
			<div id="ez-fat-footer-3" class="widget-area ez-widget-area one-third">
				<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Posts</h4>
<article class="post-45347 post type-post status-publish format-standard has-post-thumbnail category-energy category-nuclear tag-electricity tag-fusion tag-grids tag-ignition tag-innovation tag-iter tag-laser tag-nuclear tag-us entry override" aria-label="Laser-driven Nuclear fusion achieves “ignition”: lab gets more energy out than in"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/laser-driven-nuclear-fusion-achieves-ignition-lab-gets-more-energy-out-than-in/">Laser-driven Nuclear fusion achieves “ignition”: lab gets more energy out than in</a></h2></header></article><article class="post-45320 post type-post status-publish format-standard has-post-thumbnail category-energy category-industry category-renewables-cat tag-apple tag-emissions tag-germany tag-google tag-intel tag-japan tag-manufacturing tag-microsoft tag-renewables tag-samsung tag-semiconductors tag-sustainability tag-taiwan tag-tsmc tag-us entry override" aria-label="Corporate targets are forcing suppliers to cut emissions or relocate to clean energy nations"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/corporate-targets-are-forcing-suppliers-to-cut-emissions-or-relocate-to-clean-energy-nations/">Corporate targets are forcing suppliers to cut emissions or relocate to clean energy nations</a></h2></header></article><article class="post-45311 post type-post status-publish format-standard has-post-thumbnail category-energy category-investment tag-buildings tag-costs tag-efficiency tag-environment tag-fossils tag-infrastructure tag-investment tag-renewables entry override" aria-label="Doubling clean energy investments from “natural” redirection of existing spend on infrastructure, buildings, fossils +more"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/doubling-clean-energy-investments-can-come-from-natural-redirection-of-existing-spend-on-infrastructure-buildings-fossils-more/">Doubling clean energy investments from “natural” redirection of existing spend on infrastructure, buildings, fossils +more</a></h2></header></article><article class="post-45293 post type-post status-publish format-standard has-post-thumbnail category-energy category-renewables-cat tag-china tag-coal tag-electricity tag-energysecurity tag-eu tag-forecast tag-gas tag-iea tag-india tag-netzero tag-power tag-renewables tag-russia tag-solar tag-ukraine tag-us tag-wind entry override" aria-label="Russia, fossil prices, energy security will boost Renewables to 38% of global power mix by 2027, says IEA"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/russia-fossil-prices-energy-security-will-boost-renewables-to-38-of-global-power-mix-by-2027-says-iea/">Russia, fossil prices, energy security will boost Renewables to 38% of global power mix by 2027, says IEA</a></h2></header></article><article class="post-45281 post type-post status-publish format-standard has-post-thumbnail category-energy category-transport-and-energy tag-ammonia tag-emissions tag-eu tag-fuels tag-hydrogen tag-imo tag-lng tag-marshallislands tag-shipping tag-us entry override" aria-label="Can Global Shipping turn talk into action on reducing emissions?"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/can-global-shipping-turn-talk-into-action-on-reducing-emissions/">Can Global Shipping turn talk into action on reducing emissions?</a></h2></header></article></div></section>
			</div><!-- end #fat-footer-3 -->
					
		</div><!-- end #fat-footer-container -->
		
	</div><!-- end #fat-footer-container-wrap -->
<footer class="site-footer"><div class="wrap"><p style="color:#ffffff">Copyright &#x000A9;&nbsp;2022  Energy Post. All Rights Reserved</p></div></footer></div><script type="text/javascript">
_linkedin_partner_id = "2774954";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2774954&fmt=gif" />
</noscript>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "fade",directionNav: 1,controlNav: 0,animationDuration: 800,slideshowSpeed: 6000    });  });</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>		<script>
		    var snp_f = [];
		</script>
		<div class="snp-root">
			<input type="hidden" id="snp_popup" value="" />
			<input type="hidden" id="snp_popup_id" value="" />
			<input type="hidden" id="snp_popup_theme" value="" />
			<input type="hidden" id="snp_exithref" value="" />
			<input type="hidden" id="snp_exittarget" value="" />
				<div id="snppopup-welcome" class="snp-pop-9230 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_open_after" value="4" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="9230" /><input type="hidden" class="snp_popup_theme" value="newtheme1" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="999" /><input type="hidden" class="snp_cookie_close" value="7" /><div class="snp-fb snp-newtheme1">
	<a class="snp-close snp_nothanks" href="#"></a>    <div class="snp-newsletter-content">
	<h2>Never miss <br>an important story</h2><p>Get our FREE weekly newsletter straight to your inbox</p> 
	<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
		    <div>
		<input type="text" name="email" id="snp_email" placeholder="Your Email..."  class="snp-field snp-field-email" /><input type="text" name="name" id="snp-name" placeholder="Your Name..." class="snp-field snp-field-name" />	    </div>
	    <input type="submit" class="snp-subscribe-button snp-submit" data-loading="Please wait..." data-success="Thank you" value="Subscribe Now!">
	</form>
		
    </div>
	</div>
<style>.snp-pop-9230 .snp-newtheme1 { width: 460px;}
.snp-pop-9230 .snp-newtheme1 h2 {font-size: 30px; color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content p {font-size: 17px;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content p {color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-submit { color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-submit { background-color: #F7941E;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content h2:before { background-color: #F7941E;}
.snp-pop-9230 .snp-newtheme1 form input[type="text"],.snp-pop-9230 .snp-newtheme1 form select,.snp-pop-9230 .snp-newtheme1 form textarea,.snp-pop-9230 .snp-newtheme1 form input[type="text"]:focus,.snp-pop-9230 .snp-newtheme1 form select:focus,.snp-pop-9230 .snp-newtheme1 form textarea:focus {border: 1px solid #F7941E;}.snp-pop-9230 .snp-newtheme1 form input[type="submit"]:hover { background-color: #bebebe;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content { background: rgba(22,42,66, 0.7);}
.snp-pop-9230 .snp-newtheme1 { background: url('https://energypost.eu/wp-content/uploads/2018/12/Newletter-Signup-BKG-05.jpg') no-repeat scroll 50% 50% transparent; }
</style><style>.snp-pop-9230-wrap .fancybox-close { width: 33px; height: 33px; top: -16px; right: -16px; background: url('https://energypost.eu/wp-content/plugins/arscode-ninja-popups/img/close_3.png');}</style><style>.snp-newtheme1 .snp-newsletter-content h2{
font-family: "Crete Round","serif";
font-weight: 300;
font-size: 30px;
}

.snp-newtheme1 .snp-newsletter-content p{
font-family: "Open Sans","sans-serif";
</style></div>		</div>
		<script>
			var snp_timer;
			var snp_timer_o;
			var snp_ajax_url= 'https://energypost.eu/wp-admin/admin-ajax.php';
			var snp_ignore_cookies = false;
			var snp_is_interal_link;
			var snp_enable_analytics_events = true;var snp_enable_mobile = true;			jQuery(document).ready(function(){
				jQuery('[placeholder]').placeholder();				jQuery(".snp_nothanks, .snp_closelink, .snp-close-link").click(function(){
					snp_close();
					return false;
				});
				jQuery(".snp_subscribeform").submit(function(){
					return snp_onsubmit(jQuery(this));
				});
												var snp_open=jQuery('#snppopup-welcome .snp_open').val();
								var snp_open_after=jQuery('#snppopup-welcome .snp_open_after').val();
								var snp_open_inactivity=jQuery('#snppopup-welcome .snp_open_inactivity').val();
								var snp_open_scroll=jQuery('#snppopup-welcome .snp_open_scroll').val();
								var snp_op_welcome = false;
								if(snp_open=='inactivity')
								{
								    var snp_idletime=0;
								    function snp_timerIncrement()
								    {
									snp_idletime++;
									if (snp_idletime > snp_open_inactivity)
									{
									    window.clearTimeout(snp_idleInterval);
									    snp_open_popup('','','snppopup-welcome','welcome');
									}
								    }
								    var snp_idleInterval = setInterval(snp_timerIncrement, 1000);
								    jQuery(this).mousemove(function (e) {
									snp_idletime = 0;
								    });
								    jQuery(this).keypress(function (e) {
									snp_idletime = 0;
								    });
								}
								else if(snp_open=='scroll')
								{
								    jQuery(window).scroll(function() {
									var h = jQuery(document).height()-jQuery(window).height();
									var sp = jQuery(window).scrollTop();
									var p = parseInt(sp/h*100);
									if(p>=snp_open_scroll &&  snp_op_welcome == false){
									    snp_open_popup('','','snppopup-welcome','welcome'); snp_op_welcome = true;
									}
								     });
								}
								else
								{
								    if(snp_open_after)
								    {
									    snp_timer_o=setTimeout("snp_open_popup('','','snppopup-welcome','welcome');",snp_open_after*1000);	
								    }
								    else
								    {
									    snp_open_popup('','','snppopup-welcome','welcome');
								    }
								}
								});	
					</script>
		     <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script defer src='https://cdn.printfriendly.com/printfriendly.js'></script>
            <link rel='stylesheet' id='userpro-fa-icons-local-css'  href='https://energypost.eu/wp-content/plugins/userpro/assets/css/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_latest_css-css'  href='https://energypost.eu/wp-content/plugins/userpro/assets/css/main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/core.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-drop.js' id='jquery-effects-drop-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-fade.js' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-slide.js' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js' id='jquery-np-cookie-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js' id='fancybox2-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/jquery.placeholder.js' id='jquery-np-placeholder-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js' id='js-ninjapopups-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-object-fit.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/energypost.eu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='rfw-script-js-extra'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/rss-feed-widget/js/functions.js' id='rfw-script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js' id='rfw-script-fitvid-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/datepicker.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='up-custom-script-js-extra'>
/* <![CDATA[ */
var up_values = {"up_url":"https:\/\/energypost.eu\/wp-content\/plugins\/userpro\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/scripts/up-custom-script.js' id='up-custom-script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/addons/timeline/assets/js/timeline.js' id='up_timeline_js-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/hoverIntent.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/menu/superfish.js' id='superfish-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/menu/superfish.args.js' id='superfish-args-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/dynamik-gen/lib/js/dynamik-responsive.js' id='responsive-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js' id='flexslider-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"45347","ajaxurl":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/popular-widget/_js/pop-widget.js' id='popular-widget-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/lazy-load/js/jquery.sonar.min.js' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/lazy-load/js/lazy-load.js' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/wp-embed.js' id='wp-embed-js'></script>
</body></html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2022-12-21 09:00:16 -->