<!DOCTYPE html>
<html lang="en-GB">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 500px; max-height: 241px; }
				.slide-image { max-height: 241px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>COP26 accepted the science like never before. It should make a difference - Energy Post</title>
	<link rel="canonical" href="https://energypost.eu/cop26-accepted-the-science-like-never-before-it-will-make-a-difference/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="COP26 accepted the science like never before. It should make a difference - Energy Post" />
	<meta property="og:description" content="Leading scientists, writing for Carbon Brief, explain how COP26 gave far greater recognition to science than any of the previous COPs. The scientific evidence from the latest IPCC reports was explicitly acknowledged in the Glasgow Climate Pact. That is a significant advance, say the authors. Decision-making guided by science can focus quantitively on carbon budgets, [&hellip;]" />
	<meta property="og:url" content="https://energypost.eu/cop26-accepted-the-science-like-never-before-it-will-make-a-difference/" />
	<meta property="og:site_name" content="Energy Post" />
	<meta property="article:published_time" content="2021-12-01T08:00:54+00:00" />
	<meta property="article:modified_time" content="2021-12-01T00:47:11+00:00" />
	<meta property="og:image" content="https://energypost.eu/wp-content/uploads/2021/12/How-COP26-finally-recognised-the-latest-IPCC-climate-science.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="241" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Sonia Seneviratne">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="8 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://energypost.eu/#website","url":"https://energypost.eu/","name":"Energy Post","description":"The best thinkers on energy","potentialAction":[{"@type":"SearchAction","target":"https://energypost.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://energypost.eu/cop26-accepted-the-science-like-never-before-it-will-make-a-difference/#primaryimage","inLanguage":"en-GB","url":"https://energypost.eu/wp-content/uploads/2021/12/How-COP26-finally-recognised-the-latest-IPCC-climate-science.jpg","contentUrl":"https://energypost.eu/wp-content/uploads/2021/12/How-COP26-finally-recognised-the-latest-IPCC-climate-science.jpg","width":500,"height":241},{"@type":"WebPage","@id":"https://energypost.eu/cop26-accepted-the-science-like-never-before-it-will-make-a-difference/#webpage","url":"https://energypost.eu/cop26-accepted-the-science-like-never-before-it-will-make-a-difference/","name":"COP26 accepted the science like never before. It should make a difference - Energy Post","isPartOf":{"@id":"https://energypost.eu/#website"},"primaryImageOfPage":{"@id":"https://energypost.eu/cop26-accepted-the-science-like-never-before-it-will-make-a-difference/#primaryimage"},"datePublished":"2021-12-01T08:00:54+00:00","dateModified":"2021-12-01T00:47:11+00:00","author":{"@id":"https://energypost.eu/#/schema/person/8c14af0f73aa8b23560d53d9d2c97026"},"breadcrumb":{"@id":"https://energypost.eu/cop26-accepted-the-science-like-never-before-it-will-make-a-difference/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://energypost.eu/cop26-accepted-the-science-like-never-before-it-will-make-a-difference/"]}]},{"@type":"BreadcrumbList","@id":"https://energypost.eu/cop26-accepted-the-science-like-never-before-it-will-make-a-difference/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://energypost.eu/cop26-accepted-the-science-like-never-before-it-will-make-a-difference/#webpage"}}]},{"@type":"Person","@id":"https://energypost.eu/#/schema/person/8c14af0f73aa8b23560d53d9d2c97026","name":"Sonia Seneviratne","image":{"@type":"ImageObject","@id":"https://energypost.eu/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/209b268df5c564444349aefe18af96b4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/209b268df5c564444349aefe18af96b4?s=96&d=mm&r=g","caption":"Sonia Seneviratne"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Feed" href="https://energypost.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Comments Feed" href="https://energypost.eu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Energy Post &raquo; iCal Feed" href="https://energypost.eu/events/?ical=1" />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php"},"site_id":"9256de667dad85e3a0dc7293872c2b20","url_components":{"year":"2021","monthnum":"12","day":"01","hour":"09","minute":"00","second":"54","post_id":"34927","postname":"cop26-accepted-the-science-like-never-before-it-will-make-a-difference","category":"policies"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='9256de667dad85e3a0dc7293872c2b20' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Energy Post' />
<meta name='shareaholic:language' content='en-GB' />
<meta name='shareaholic:url' content='https://energypost.eu/cop26-accepted-the-science-like-never-before-it-will-make-a-difference/' />
<meta name='shareaholic:keywords' content='tag:climate, tag:co2, tag:cop26, tag:emissions, tag:glasgowclimatepact, tag:justtransition, tag:science, tag:temperature, cat:energy, cat:policies, type:post' />
<meta name='shareaholic:article_published_time' content='2021-12-01T09:00:54+01:00' />
<meta name='shareaholic:article_modified_time' content='2021-12-01T01:47:11+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Sonia Seneviratne' />
<meta name='shareaholic:site_id' content='9256de667dad85e3a0dc7293872c2b20' />
<meta name='shareaholic:wp_version' content='9.6.3' />
<meta name='shareaholic:image' content='https://energypost.eu/wp-content/uploads/2021/12/How-COP26-finally-recognised-the-latest-IPCC-climate-science.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='https://energypost.eu/wp-content/uploads/2021/12/How-COP26-finally-recognised-the-latest-IPCC-climate-science.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='modal_survey_style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css' type='text/css' media='all' />
<link rel='stylesheet' id='circliful_style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/jquery.circliful.css' type='text/css' media='all' />
<link rel='stylesheet' id='modal-survey-custom-style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/custom_ms.css' type='text/css' media='all' />
<style id='modal-survey-custom-style-inline-css' type='text/css'>
@media (max-width: 800px) {
.modal-survey-container {
 display: none !important;
}
}


@media (min-width: 601px) {
 .modal-survey-container {
background: #ccc;
    padding: 10px 20px 20px 20px;
width: 40% !important;
margin: 0 30% !important;

-webkit-box-shadow: 0px 0px 176px 103px rgba(105,105,105,0.85);
-moz-box-shadow: 0px 0px 176px 103px rgba(105,105,105,85);
box-shadow: 0px 0px 176px 103px rgba(105,105,105,0.85);
}
}
#lstc-comment-subscription label.lstc-label {
						display: inline-block;
						vertical-align: middle;
					}
					#lstc-comment-subscription {
						margin-top: 1em;
					}
					#lstc-comment-subscription input#lstc_subscribe {
						margin-right: 0.5em;
					}
</style>
<link rel='stylesheet' id='fancybox2-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_newtheme1-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/themes/newtheme1/css/newtheme1.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_minified_stylesheet-css'  href='https://energypost.eu/wp-content/uploads/dynamik-gen/theme/dynamik-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://energypost.eu/wp-includes/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://energypost.eu/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='amazing-pw-styles-css'  href='https://energypost.eu/wp-content/plugins/amazing-post-widget/css/amazing-pw.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://energypost.eu/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://energypost.eu/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 99px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='menu-image-css'  href='https://energypost.eu/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://energypost.eu/wp-content/plugins/rss-feed-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://energypost.eu/wp-content/plugins/social-media-widget/social_widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://energypost.eu/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='https://energypost.eu/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_fontawesome-css'  href='https://energypost.eu/wp-content/plugins/userpro/css/up-fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_timeline_css-css'  href='https://energypost.eu/wp-content/plugins/userpro/addons/timeline/assets/css/timeline.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='https://energypost.eu/wp-content/plugins/wp-carousel-free/public/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='https://energypost.eu/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='https://energypost.eu/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>
#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .wpcp-single-item {
		border: 1px solid #dddddd;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-prev,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-next,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-prev:hover,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-next:hover {
		background: none;
		border: none;
		font-size: 30px;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-prev i,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-next i {
		color: #dd8604;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-prev i:hover,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-next i:hover {
		color: #178087;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 ul.slick-dots li button {
		background-color: #cccccc;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 ul.slick-dots li.slick-active button {
		background-color: #178087;
	}
	
	.wpcp-carousel-wrapper #sp-wp-carousel-free-id-33902.wpcp-post-carousel .wpcp-single-item {
		background: #f9f9f9;
	}
	@media screen and (max-width: 479px) {
		#sp-wp-carousel-free-id-33902.nav-vertical-center {
			padding: 0;
		}
	}
</style>
<link rel='stylesheet' id='wpctc_wpctc-css'  href='https://energypost.eu/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://energypost.eu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_enqueued_google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CCrete+Round%3A400%2C400italic%7COpen+Sans%3A400%2C600%2C400italic%2C300italic%2C600italic%2C700%7CRoboto+Condensed%3A400italic%2C700italic%2C400%2C700%7CPontano+' type='text/css' media='all' />
<link rel='stylesheet' id='cw-erpv-widget-styles-css'  href='https://energypost.eu/wp-content/plugins/extensive-recent-posts-widget/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://energypost.eu/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfepp_custom_fields_css-css'  href='https://energypost.eu/wp-content/plugins/frontend-publishing-pro/assets/css/custom-fields.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://energypost.eu/wp-content/plugins/genesis-responsive-slider/assets/style.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js' id='jquery-visible-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js' id='jquery-chartjs-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.js' id='modal_survey_answer_script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.js' id='modal_survey_script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/jquery.circliful.min.js' id='jquery-circliful-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/energypost.eu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":34927,"token":"186ddb36bc","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/extensive-recent-posts-widget/js/widget.js' id='cw-erpv-script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/addons/social/scripts/userpro-social.min.js' id='userpro_sc-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/scripts/userpro.encrypt.js' id='userpro_encrypt_js-js'></script>
<link rel="https://api.w.org/" href="https://energypost.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://energypost.eu/wp-json/wp/v2/posts/34927" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energypost.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energypost.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://energypost.eu/?p=34927' />
<link rel="alternate" type="application/json+oembed" href="https://energypost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergypost.eu%2Fcop26-accepted-the-science-like-never-before-it-will-make-a-difference%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://energypost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergypost.eu%2Fcop26-accepted-the-science-like-never-before-it-will-make-a-difference%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.11" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41009997-1', 'energypost.eu.gridhosted.co.uk');
  ga('send', 'pageview');

</script><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('energypost.eu') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 3px 3px 3px 10px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #ff8c00 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
				<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>    <script type="text/javascript">
        var userpro_ajax_url = 'https://energypost.eu/wp-admin/admin-ajax.php';
        var dateformat = 'dd-mm-yy';
    </script>
	<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://energypost.eu"><link rel="https://theeventscalendar.com/" href="https://energypost.eu/wp-json/tribe/events/v1/" />        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="icon" href="https://energypost.eu/wp-content/themes/genesis/images/favicon.png" />
<link rel="pingback" href="https://energypost.eu/xmlrpc.php" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-41009997-1', 'auto');
ga('send', 'pageview');

stLight.options({
                publisherGA:"UA-41009997-1"
        });

</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2273460392977497', {}, {
    "agent": "wordpress-5.7.1-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2273460392977497&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- All in one Favicon 4.7 --><link rel="icon" href="https://energypost.eu/wp-content/uploads/2021/08/EP-favicon.png" type="image/png"/>
<link rel="icon" href="https://energypost.eu/wp-content/uploads/2021/08/EP-favicon.gif" type="image/gif"/>
<link rel="shortcut icon" href="https://energypost.eu/wp-content/uploads/2021/08/EP-favicon.ico" />
</head>
<body class="post-template-default single single-post postid-34927 single-format-standard do-etfw tribe-no-js header-image content-sidebar genesis-breadcrumbs-hidden unknown-os ie11 site-fluid override elementor-default elementor-kit-34780"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://energypost.eu/">Energy Post</a></p><p class="site-description">The best thinkers on energy</p></div><div class="widget-area header-widget-area"><section id="widget_sp_image-6" class="widget widget_sp_image"><div class="widget-wrap"><a href="https://events.energypost.eu/" target="_self" class="widget_sp_image-image-link"><img width="500" height="68" class="attachment-full" style="max-width: 100%;" srcset="https://energypost.eu/wp-content/uploads/2021/08/EP-Events-v2-1.jpg 500w, https://energypost.eu/wp-content/uploads/2021/08/EP-Events-v2-1-300x41.jpg 300w, https://energypost.eu/wp-content/uploads/2021/08/EP-Events-v2-1-80x11.jpg 80w, https://energypost.eu/wp-content/uploads/2021/08/EP-Events-v2-1-24x3.jpg 24w, https://energypost.eu/wp-content/uploads/2021/08/EP-Events-v2-1-36x5.jpg 36w, https://energypost.eu/wp-content/uploads/2021/08/EP-Events-v2-1-48x7.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" src="https://energypost.eu/wp-content/uploads/2021/08/EP-Events-v2-1.jpg" /></a></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-20749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20749"><a href="https://energypost.eu/register-for-ep/"><span >Post your news/event</span></a></li>
<li id="menu-item-20746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20746"><a href="https://energypostweekly.eu/membership-options/"><span >Premium</span></a></li>
<li id="menu-item-9905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9905"><a href="https://energypost.eu/newsletter-sign-up/"><span >Newsletter</span></a></li>
<li id="menu-item-9232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9232"><a><span >Categories&#8230;</span></a>
<ul class="sub-menu">
	<li id="menu-item-5936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5936"><a href="https://energypost.eu/category/renewables-cat/"><span >Renewables</span></a></li>
	<li id="menu-item-25143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25143"><a href="https://energypost.eu/category/policies/"><span >Policy</span></a></li>
	<li id="menu-item-5937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5937"><a href="https://energypost.eu/category/oil-gas-coal/"><span >Oil, Gas &#038; Coal</span></a></li>
	<li id="menu-item-25414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25414"><a href="https://energypost.eu/category/hydrogen/"><span >Hydrogen</span></a></li>
	<li id="menu-item-5940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5940"><a href="https://energypost.eu/category/energy-outlooks/"><span >Outlooks</span></a></li>
	<li id="menu-item-25144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25144"><a href="https://energypost.eu/category/grids/"><span >Grids</span></a></li>
	<li id="menu-item-6530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6530"><a href="https://energypost.eu/category/nuclear/"><span >Nuclear</span></a></li>
	<li id="menu-item-9233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9233"><a href="https://energypost.eu/category/market/"><span >Markets</span></a></li>
	<li id="menu-item-9236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9236"><a href="https://energypost.eu/category/transport-and-energy/"><span >Transport</span></a></li>
	<li id="menu-item-9237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9237"><a href="https://energypost.eu/category/videos/"><span >Videos</span></a></li>
</ul>
</li>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.linkedin.com/groups/Energy-Post-5054431?gid=5054431&amp;mostPopular=&amp;trk=tyah&amp;trkInfo=tas%3AEnergy%20Post%2Cidx%3A1-2-2" target="_blank" rel="noopener"><img class="size-full wp-image-6557 alignright" src="https://energypost.eu/wp-content/uploads/2014/08/24-linkedin.png" alt="24-linkedin" width="20" height="20" /></a> <a href="https://twitter.com/Energy_Post" target="_blank" rel="noopener"><img class="size-full wp-image-6558 alignright" src="https://energypost.eu/wp-content/uploads/2014/08/24-twitter.png" alt="24-twitter" width="20" height="20" /><a title="Facebook" href="https://www.facebook.com/energypost.eu" target="_blank" rel="noopener"><img class="alignright wp-image-9365 size-full" src="https://energypost.eu/wp-content/uploads/2015/06/facebook-icon-20.png" alt="facebook " width="20" height="20" /></a></a><img class="alignnone size-full wp-image-6555 alignright" src="https://energypost.eu/wp-content/uploads/2014/12/Follow-Us-04.png" alt="Follow-Us" width="70" height="14" /></div>
		</div></section>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-34927 post type-post status-publish format-standard has-post-thumbnail category-energy category-policies tag-climate tag-co2 tag-cop26 tag-emissions tag-glasgowclimatepact tag-justtransition tag-science tag-temperature entry override" aria-label="COP26 accepted the science like never before. It should make a difference"><header class="entry-header"><h1 class="entry-title">COP26 accepted the science like never before. It should make a difference</h1>
<p class="entry-meta"><time class="entry-time">December 1, 2021</time> by <a href="https://energypost.eu/author/sseneviratne/" title="Posts by Sonia Seneviratne" class="author url fn" rel="author">Sonia Seneviratne</a>, <a href="https://energypost.eu/author/mrojas/" title="Posts by Maisa Rojas" class="author url fn" rel="author">Maisa Rojas</a>, <a href="https://energypost.eu/author/pcanadell/" title="Posts by Pep Canadell" class="author url fn" rel="author">Pep Canadell</a>, <a href="https://energypost.eu/author/ccassou/" title="Posts by Christophe Cassou" class="author url fn" rel="author">Christophe Cassou</a>, <a href="https://energypost.eu/author/pforster/" title="Posts by Piers Forster" class="author url fn" rel="author">Piers Forster</a>, <a href="https://energypost.eu/author/nklutse/" title="Posts by Nana Klutse" class="author url fn" rel="author">Nana Klutse</a>, <a href="https://energypost.eu/author/jylee/" title="Posts by June-Yi Lee" class="author url fn" rel="author">June-Yi Lee</a> and <a href="https://energypost.eu/author/jrogelj/" title="Posts by Joeri Rogelj" class="author url fn" rel="author">Joeri Rogelj</a>  </p></header><div class="entry-content"><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='COP26 accepted the science like never before. It should make a difference' data-link='https://energypost.eu/cop26-accepted-the-science-like-never-before-it-will-make-a-difference/' data-app-id-name='post_above_content'></div><div class="pf-content"><div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://cdn.printfriendly.com/buttons/print-button-gray.png" style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" alt="Print Friendly, PDF &amp; Email"><noscript><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></noscript></a></div><p><em><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2021/12/How-COP26-finally-recognised-the-latest-IPCC-climate-science-150x99.jpg" loading="lazy" class="alignleft size-thumbnail wp-image-34928" alt width="150" height="99" srcset="https://energypost.eu/wp-content/uploads/2021/12/How-COP26-finally-recognised-the-latest-IPCC-climate-science-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/12/How-COP26-finally-recognised-the-latest-IPCC-climate-science-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img loading="lazy" class="alignleft size-thumbnail wp-image-34928" src="https://energypost.eu/wp-content/uploads/2021/12/How-COP26-finally-recognised-the-latest-IPCC-climate-science-150x99.jpg" alt="" width="150" height="99" srcset="https://energypost.eu/wp-content/uploads/2021/12/How-COP26-finally-recognised-the-latest-IPCC-climate-science-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/12/How-COP26-finally-recognised-the-latest-IPCC-climate-science-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>Leading scientists, writing for </em><strong><em>Carbon Brief</em></strong><em>, explain how </em><strong><em>COP26 gave far greater recognition to science than any of the previous COPs</em></strong><em>. The scientific evidence from the latest IPCC reports was </em><strong><em>explicitly acknowledged in the Glasgow Climate Pact</em></strong><em>. That is a significant advance, say the authors. Decision-making guided by science can </em><strong><em>focus quantitively on carbon budgets, temperatures, climate change, the causes, and therefore the emissions-reductions needed from governments</em></strong><em>. Now, </em><strong><em>when targets and policies do not align with the evidence, they can more easily be exposed</em></strong><em>. Then, when commitments are finally made, all the other challenges of the transition will become much clearer and be dealt with accordingly – like people’s livelihoods, climate justice, vulnerable communities, financial, governance and societal changes. It’s when the hard numbers from science are overlooked or ignored that it becomes too easy to delay what must be done.</em><span id="more-34927"></span></p>
<p>As climate scientists involved in the first part of the <a href="https://www.ipcc.ch/" target="_blank" rel="noopener">Intergovernmental Panel on Climate Change</a>’s (IPCC) <a href="https://www.carbonbrief.org/in-depth-qa-the-ipccs-sixth-assessment-report-on-climate-science" target="_blank" rel="noopener">sixth assessment report</a> (AR6), and with several of us present at <a href="https://www.carbonbrief.org/category/policy/un-climate-talks/glasgow-2021" target="_blank" rel="noopener">COP26 in Glasgow</a>, we were worried that the latest scientific evidence might not be recognised in the final COP26 agreement.</p>
<p>There was a precedent for this concern: <strong>in 2018 at </strong><a href="https://www.carbonbrief.org/cop24-key-outcomes-agreed-at-the-un-climate-talks-in-katowice" target="_blank" rel="noopener"><strong>COP24 in Katowice</strong></a><strong> in Poland, the IPCC </strong><a href="https://www.carbonbrief.org/in-depth-qa-ipccs-special-report-on-climate-change-at-one-point-five-c" target="_blank" rel="noopener"><strong>special report on 1.5C warming</strong></a><strong> – published before the summit – was only “noted” in the final document and no conclusions from the report were acknowledged</strong>.</p><div class="crp_related  "><h3>Related Posts:</h3><ul><li><a href="https://energypost.eu/cop26-and-the-glasgow-pact-a-summary-of-achievements-and-shortfalls/"  rel="nofollow"   target="_blank"  class="crp_link post-34893"><figure><img loading="lazy"  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2021/11/COP26-experts-react-to-the-UN-climate-summit-and-Glasgow-Pact-150x99.jpg" class="crp_thumb crp_featured" alt="COP26 and the Glasgow Pact: a summary of achievements, and shortfalls" title="COP26 and the Glasgow Pact: a summary of achievements, and shortfalls" srcset="https://energypost.eu/wp-content/uploads/2021/11/COP26-experts-react-to-the-UN-climate-summit-and-Glasgow-Pact-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/11/COP26-experts-react-to-the-UN-climate-summit-and-Glasgow-Pact-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://energypost.eu/wp-content/uploads/2021/11/COP26-experts-react-to-the-UN-climate-summit-and-Glasgow-Pact-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/11/COP26-experts-react-to-the-UN-climate-summit-and-Glasgow-Pact-120x80.jpg 120w" /></figure><span class="crp_title">COP26 and the Glasgow Pact: a&hellip;</span></a></li><li><a href="https://energypost.eu/unep-2021-emissions-gap-report-only-11-countries-have-net-zero-targets-enshrined-in-law/"  rel="nofollow"   target="_blank"  class="crp_link post-34570"><figure><img loading="lazy"  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2021/11/UNEP-Current-climate-commitments-are-‘weak-promises-not-yet-delivered-150x99.jpg" class="crp_thumb crp_featured" alt="UNEP 2021 Emissions Gap report: only 11 countries have net-zero targets enshrined in law" title="UNEP 2021 Emissions Gap report: only 11 countries have net-zero targets enshrined in law" srcset="https://energypost.eu/wp-content/uploads/2021/11/UNEP-Current-climate-commitments-are-‘weak-promises-not-yet-delivered-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/11/UNEP-Current-climate-commitments-are-‘weak-promises-not-yet-delivered-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://energypost.eu/wp-content/uploads/2021/11/UNEP-Current-climate-commitments-are-‘weak-promises-not-yet-delivered-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/11/UNEP-Current-climate-commitments-are-‘weak-promises-not-yet-delivered-120x80.jpg 120w" /></figure><span class="crp_title">UNEP 2021 Emissions Gap report:&hellip;</span></a></li><li><a href="https://energypost.eu/uk-exposing-the-gap-between-ambitious-climate-laws-and-actual-policies/"  rel="nofollow"   target="_blank"  class="crp_link post-33749"><figure><img loading="lazy"  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2021/07/CCC-UK-will-miss-climate-goals-by-‘huge-margin-without-new-policies-150x99.jpg" class="crp_thumb crp_featured" alt="UK: exposing the gap between ambitious climate laws and actual policies" title="UK: exposing the gap between ambitious climate laws and actual policies" srcset="https://energypost.eu/wp-content/uploads/2021/07/CCC-UK-will-miss-climate-goals-by-‘huge-margin-without-new-policies-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/07/CCC-UK-will-miss-climate-goals-by-‘huge-margin-without-new-policies-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://energypost.eu/wp-content/uploads/2021/07/CCC-UK-will-miss-climate-goals-by-‘huge-margin-without-new-policies-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/07/CCC-UK-will-miss-climate-goals-by-‘huge-margin-without-new-policies-120x80.jpg 120w" /></figure><span class="crp_title">UK: exposing the gap between&hellip;</span></a></li><li><a href="https://energypost.eu/will-wind-solar-confront-its-10-challenges-if-not-we-need-nuclear-ccs-and-more/"  rel="nofollow"   target="_blank"  class="crp_link post-34579"><figure><img loading="lazy"  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2021/11/The-10-great-challenges-facing-variable-renewables-v2-150x99.jpg" class="crp_thumb crp_featured" alt="Will Wind &amp; Solar confront its 10 challenges? If not, we need Nuclear, CCS, and more" title="Will Wind &amp; Solar confront its 10 challenges? If not, we need Nuclear, CCS, and more" srcset="https://energypost.eu/wp-content/uploads/2021/11/The-10-great-challenges-facing-variable-renewables-v2-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/11/The-10-great-challenges-facing-variable-renewables-v2-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://energypost.eu/wp-content/uploads/2021/11/The-10-great-challenges-facing-variable-renewables-v2-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/11/The-10-great-challenges-facing-variable-renewables-v2-120x80.jpg 120w" /></figure><span class="crp_title">Will Wind & Solar confront its&hellip;</span></a></li></ul><div class="crp_clear"></div></div>
<p>This was deeply troubling since <strong>the parties of the </strong><a href="https://unfccc.int/" target="_blank" rel="noopener"><strong>UN Framework Convention on Climate Change</strong></a><strong> (UNFCCC) </strong><a href="https://www.carbonbrief.org/paris-agreement-on-climate-change-what-happens-next" target="_blank" rel="noopener"><strong>explicitly requested this report</strong></a><strong> within the </strong><a href="https://www.carbonbrief.org/interactive-the-paris-agreement-on-climate-change" target="_blank" rel="noopener"><strong>Paris Agreement</strong></a>.</p>
<p>Furthermore, IPCC reports present the most authoritative and comprehensive assessment of the risks and solutions to climate change, and the UNFCCC process aims to take into account the best available scientific evidence. After all, IPCC reports are commissioned and approved by delegations from the same countries involved in the UNFCCC process.</p>
<p>Despite our concerns, <strong>the scientific evidence from the latest IPCC reports was explicitly acknowledged in the Glasgow Climate Pact</strong>.</p>
<p>However, <strong>acknowledging the scientific evidence on climate urgency is only the very first step</strong> on a path that requires rapid acceleration of action and measurable reductions of emissions, if we want to keep a chance of limiting global warming close to 1.5C.</p>
<div id="attachment_34929" style="width: 690px" class="wp-caption aligncenter"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2021/12/word-image.png" aria-describedby="caption-attachment-34929" loading="lazy" class="wp-image-34929" alt width="680" height="453" srcset="https://energypost.eu/wp-content/uploads/2021/12/word-image.png 680w, https://energypost.eu/wp-content/uploads/2021/12/word-image-300x200.png 300w, https://energypost.eu/wp-content/uploads/2021/12/word-image-150x99.png 150w, https://energypost.eu/wp-content/uploads/2021/12/word-image-640x426.png 640w, https://energypost.eu/wp-content/uploads/2021/12/word-image-80x53.png 80w, https://energypost.eu/wp-content/uploads/2021/12/word-image-120x80.png 120w, https://energypost.eu/wp-content/uploads/2021/12/word-image-24x16.png 24w, https://energypost.eu/wp-content/uploads/2021/12/word-image-36x24.png 36w, https://energypost.eu/wp-content/uploads/2021/12/word-image-48x32.png 48w" sizes="(max-width: 680px) 100vw, 680px"><noscript><img aria-describedby="caption-attachment-34929" loading="lazy" class="wp-image-34929" src="https://energypost.eu/wp-content/uploads/2021/12/word-image.png" alt="" width="680" height="453" srcset="https://energypost.eu/wp-content/uploads/2021/12/word-image.png 680w, https://energypost.eu/wp-content/uploads/2021/12/word-image-300x200.png 300w, https://energypost.eu/wp-content/uploads/2021/12/word-image-150x99.png 150w, https://energypost.eu/wp-content/uploads/2021/12/word-image-640x426.png 640w, https://energypost.eu/wp-content/uploads/2021/12/word-image-80x53.png 80w, https://energypost.eu/wp-content/uploads/2021/12/word-image-120x80.png 120w, https://energypost.eu/wp-content/uploads/2021/12/word-image-24x16.png 24w, https://energypost.eu/wp-content/uploads/2021/12/word-image-36x24.png 36w, https://energypost.eu/wp-content/uploads/2021/12/word-image-48x32.png 48w" sizes="(max-width: 680px) 100vw, 680px" /></noscript><p id="caption-attachment-34929" class="wp-caption-text">Boris Johnson makes the 1.5 degree hand gesture at COP26 / <a href="https://www.flickr.com/photos/unfccc/51649580167/in/album-72157720100329804/" target="_blank" rel="noopener">Photo by UN Climate Change: Kiara Worth</a></p></div>
<h3><strong>The IPCC AR6 WG1 report</strong></h3>
<p>To highlight the critical importance of science from the latest IPCC reports being included into the COP26 document, we <a href="https://ethz.ch/en/news-and-events/eth-news/news/2021/11/scientists-call-for-more-ambition-in-climate-negotiations.html" target="_blank" rel="noopener">coordinated a letter</a> during the summit that was signed by more than 200 scientists. This <strong>summarised the main evidence from the IPCC AR6 report that was particularly relevant for decision-making</strong>.</p>
<p>The letter was <strong>signed by prominent scientists in the field</strong>, including former IPCC Working Group I (WG1) co-chairs <a href="https://eapsweb.mit.edu/people/solos" target="_blank" rel="noopener"><strong>Prof Susan Solomon</strong></a> from the <a href="https://web.mit.edu/" target="_blank" rel="noopener">Massachusetts Institute of Technology</a> and <a href="https://climatehomes.unibe.ch/~stocker/" target="_blank" rel="noopener"><strong>Prof Thomas Stocker</strong></a> from the <a href="https://www.unibe.ch/index_eng.html" target="_blank" rel="noopener">University of Bern</a>, as well as present IPCC WG1 co-chair <a href="http://www.lsce.ipsl.fr/Phocea/Pisp/index.php?nom=valerie.masson" target="_blank" rel="noopener"><strong>Dr Valérie Masson-Delmotte</strong></a> from the <a href="https://www.lsce.ipsl.fr/" target="_blank" rel="noopener">Laboratoire des Science du Climat et de l’Environnement</a>. These signatures were gathered in just two days, following the presentation of the IPCC AR6 report at COP26.</p>
<p>At COP26, the IPCC report was also presented to <strong>the </strong><a href="https://unfccc.int/process/bodies/subsidiary-bodies/sbsta" target="_blank" rel="noopener"><strong>Subsidiary Body for Scientific and Technological Advice</strong></a><strong> (SBSTA)</strong> of the COP. Several parties and NGOs actively represented the state of science in many of their arguments and there was also <strong>strong support for science from the UK presidency team</strong>.</p>
<h3><strong>Glasgow Climate Pact: acknowledging the science</strong></h3>
<p>Ultimately, science was markedly better acknowledged in the final <a href="https://unfccc.int/sites/default/files/resource/cma2021_L16_adv.pdf" target="_blank" rel="noopener">Glasgow Climate Pact</a> compared to outcomes from previous COPs. In particular, The <strong>IPCC AR6 WG1 report is “welcomed”</strong> and <strong>key elements of the report are stated in writing in the document</strong>. Most importantly, <strong>the COP26 final text</strong>:</p>
<ul>
<li>“Expresses alarm and utmost concern that <strong>human activities have caused around 1.1C of global warming to date</strong> and that <strong>impacts are already being felt in every region</strong>, and that <strong>carbon budgets consistent with achieving the Paris Agreement temperature goal are now small and being rapidly depleted</strong>.”</li>
<li>“Stresses the <strong>urgency of enhancing ambition and action</strong> in relation to mitigation adaptation and finance in this critical decade to address gaps between current efforts and pathways in pursuit of the ultimate objective of the Convention and its long-term global goal.”</li>
<li>“Notes with serious concern the findings from the contribution of Working Group I to the Intergovernmental Panel on Climate Change sixth assessment report, including that <strong>climate and weather extremes and their adverse impacts on people and nature will continue to increase with every additional increment of rising temperatures</strong>.”</li>
<li>“Recognises that the impacts of climate change will be much lower at the temperature increase of 1.5C compared with 2C, and <strong>resolves to pursue efforts to limit the temperature increase to 1.5C</strong>.”</li>
<li>“Also recognises that limiting global warming to 1.5C requires rapid, deep and sustained reductions in global greenhouse gas emissions, including <strong>reducing global carbon dioxide emissions by 45% by 2030</strong> relative to the 2010 level and to net-zero around mid-century, as well as <strong>deep reductions in other greenhouse gases</strong>.”</li>
</ul>
<h3><strong>Rapidly depleting carbon budgets</strong></h3>
<p>As recognised in the text of the Glasgow Climate Pact, carbon budgets are being rapidly depleted.</p>
<p><a href="https://www.carbonbrief.org/analysis-what-the-new-ipcc-report-says-about-when-world-may-pass-1-5c-and-2c" target="_blank" rel="noopener">Carbon budgets</a> are a simplified way to measure the maximum emissions that can still enter the atmosphere if the world wishes to limit global warming to a specific level such as 1.5C. They are based on the fact that <strong>the amount of warming that will occur can be </strong><a href="https://www.nature.com/articles/nature08047" target="_blank" rel="noopener"><strong>approximated</strong></a><strong> by total – that is, cumulative – CO2 emissions</strong>.</p>
<p>As we highlighted in our letter, <strong>the WG1 IPCC AR6 report shows that “[t]he remaining CO2 budgets compatible with a stabilisation of global warming at 1.5C are rapidly shrinking</strong>…and highlight the urgent need for a rapid and sustained decline of global emissions, under consideration of climate justice and equity”.</p>
<p>As of the beginning of 2021, <strong>the remaining carbon budget for a 50% probability of keeping global warming below 1.5C is 460bn tonnes of carbon dioxide</strong> (GtCO2). For a <strong>66% or 83% likelihood, this is reduced to 360GtCO2 and 260GtCO2, respectively</strong>.</p>
<p>This leads to a stark conclusion in our letter:</p>
<p>“Given the current global annual emissions of <a href="https://www.carbonbrief.org/global-carbon-project-coronavirus-causes-record-fall-in-fossil-fuel-emissions-in-2020" target="_blank" rel="noopener">around 40GtCO2/yr</a>, <strong>these remaining budgets would be exhausted sometime during the period of 2027 to 2033</strong> in the absence of marked decreases in emissions.”</p>
<p>These numbers clearly show a <a href="https://www.carbonbrief.org/unep-current-climate-commitments-are-weak-promises-not-yet-delivered" target="_blank" rel="noopener"><strong>substantial gap</strong></a><strong> between stated ambitions to pursue efforts to 1.5C and the current state of emissions</strong>.</p>
<h3><strong>Words and commitments</strong></h3>
<p>Greta Thunberg <a href="https://www.independent.co.uk/climate-change/news/greta-thunberg-cop26-blah-b1957364.html" target="_blank" rel="noopener">famously dismissed</a> COP26 as more “blah blah blah”. As climate scientists, we recognise that <strong>the Glasgow Climate Pact indeed includes many words, but few commitments</strong>.</p>
<p><strong>Nonetheless, the words do matter</strong> and by reflecting some key IPCC conclusions, <strong>the text is clear that there is no safe limit on climate change</strong> and urgent emission reductions are needed.</p>
<p><a id="post-34927-_Hlk89079019"></a> Because the Glasgow Climate Pact includes limited commitments actually affecting emissions in coming years, one could conclude that COP26 was largely unsuccessful.</p>
<p>However, both the commitments made by several countries in preparation to COP26 and the <a href="https://www.carbonbrief.org/guest-post-the-global-methane-pledge-needs-to-go-further-to-help-limit-warming-to-1-5c" target="_blank" rel="noopener">commitments for accelerated action</a> agreed at the COP constitute some <strong>significant advances over where we were just one year ago</strong>.</p>
<p>While there is no question that the currently planned collective actions <a href="https://www.carbonbrief.org/analysis-do-cop26-promises-keep-global-warming-below-2c" target="_blank" rel="noopener">are not enough to limit global warming to 1.5C</a>, the COP26 document sends <strong>a clear signal on the long-term direction and speed of travel that governments need to commit to</strong>.</p>
<p>This provides an initial framework to investors, corporations and the diverse group of actors involved in forging the path to net-zero emissions.</p>
<h3><strong>Year-on-year global emission reductions</strong></h3>
<p>Decisive action is needed over the next year to scale up ambition for the rest of this decade. This includes <strong>revised pledges from individual governments</strong> – known as <a href="https://www.carbonbrief.org/explainer-what-are-intended-nationally-determined-contributions" target="_blank" rel="noopener">nationally determined contributions</a> (NDCs) – that <a href="https://www.carbonbrief.org/explainer-the-ratchet-mechanism-within-the-paris-climate-deal" target="_blank" rel="noopener">ratchet up</a> emissions cuts, as well as delivering the <strong>financial, governance and societal changes</strong> necessary for transformative change.</p>
<p>These changes need to bring about the phase out of unabated fossil fuel use to deliver year-on-year emission reductions globally. For example, <strong>we already need 5-7% decreases in CO2 emissions in 2022 and 2023 to put us on track towards a halving of emissions by 2030</strong>.</p>
<p>Changes are also urgently needed to <strong>help communities</strong> reduce their vulnerability to <a href="https://www.carbonbrief.org/mapped-how-climate-change-affects-extreme-weather-around-the-world" target="_blank" rel="noopener">recurrent and unprecedented climate extremes</a>, and to help them adapt to ever increasing <a href="https://www.carbonbrief.org/guest-post-how-to-assess-the-multiple-interacting-risks-of-climate-change" target="_blank" rel="noopener">climate risks</a>.</p>
<h3><strong>2022 and COP27</strong></h3>
<p>In this context, the decision at COP26 to <strong>ask UNFCCC parties to submit more ambitious NDCs at the COP27 – essentially shifting the decision-making by one year – provides some chance for acceleration of action within the next 12 months</strong>.</p>
<p>In this timeframe, through bilateral and multilateral exchanges, the parties at the COP should develop concrete mitigation plans, including the consideration of <a href="https://www.carbonbrief.org/in-depth-qa-what-is-climate-justice" target="_blank" rel="noopener"><strong>climate justice</strong></a><strong> and equity through proposals for solutions to </strong><a href="https://www.carbonbrief.org/explainer-dealing-with-the-loss-and-damage-caused-by-climate-change" target="_blank" rel="noopener"><strong>loss and damage</strong></a>.</p>
<p>One thing is clear: <strong>There will be no more excuses at COP27 if binding commitments for concrete phasing out from coal, oil and gas – including end dates – are not on the table</strong>.</p>
<p>***</p>
<p><a href="https://iac.ethz.ch/people-iac/person-detail.NTQ3Nzg=.TGlzdC82MzcsLTE5NDE2NTk2NTg=.html" target="_blank" rel="noopener"><strong>Prof Sonia Seneviratne</strong></a> is professor of land-climate dynamics at <a href="https://ethz.ch/en.html" target="_blank" rel="noopener"><strong>ETH Zurich</strong></a></p>
<p><a href="http://www.dgf.uchile.cl/~maisa/Maisa_english/Maisa_Rojas.html" target="_blank" rel="noopener"><strong>Dr Maisa Rojas</strong></a> is associate professor at the <a href="https://www.uchile.cl/english" target="_blank" rel="noopener"><strong>University of Chile</strong></a> and director of the <a href="https://www.cr2.cl/eng/" target="_blank" rel="noopener"><strong>Center of Climate and Resilience Research</strong></a> (CR2)</p>
<p><a href="https://people.csiro.au/C/P/Pep-Canadell" target="_blank" rel="noopener"><strong>Dr Pep Canadell</strong></a> is chief research scientist at the <a href="https://www.csiro.au/" target="_blank" rel="noopener"><strong>Commonwealth Scientific and Industrial Research Organisation (CSIRO)</strong></a> and <a href="https://www.globalcarbonproject.org/who_is_who/pep_canadell.hold.htm" target="_blank" rel="noopener">executive director</a> of the <a href="http://www.globalcarbonproject.org/index.htm" target="_blank" rel="noopener"><strong>Global Carbon Project</strong></a></p>
<p><a href="https://twitter.com/cassouman40"><strong>Dr Christophe Cassou</strong></a> is director of research at the <a href="https://www.cnrs.fr/en/cnrs"><strong>French National Centre for Scientific Research</strong></a><strong> (CNRS)</strong></p>
<p><a href="https://environment.leeds.ac.uk/see/staff/1267/professor-piers-forster"><strong>Prof Piers Forster</strong></a> is professor of climate physics at the <a href="https://www.leeds.ac.uk/"><strong>University of Leeds</strong></a> and director of the <a href="https://climate.leeds.ac.uk/"><strong>Priestley International Centre for Climate</strong></a></p>
<p><a href="https://www.ug.edu.gh/physics/staff/dr-nana-ama-browne-klutse-phd-south-afruca"><strong>Dr Nana A B Klutse</strong></a> is senior lecturer in the Department of Geophysics at the <a href="https://www.ug.edu.gh/"><strong>University of Ghana</strong></a></p>
<p><a href="https://ibsclimate.org/people/june-yi-lee/"><strong>Dr June-Yi Lee</strong></a> is associate professor at the <a href="https://rccs.pusan.ac.kr/rccs/index.do">Research Center for Climate Sciences</a> at <a href="https://www.pusan.ac.kr/eng/Main.do"><strong>Pusan National University</strong></a></p>
<p><a href="https://www.imperial.ac.uk/people/j.rogelj"><strong>Dr Joeri Rogelj</strong></a> is director of research at the <a href="https://www.imperial.ac.uk/grantham/"><strong>Grantham Institute</strong></a> and reader in climate science &amp; policy at the <a href="https://www.imperial.ac.uk/environmental-policy/">Centre for Environmental Policy</a> at <a href="https://www.imperial.ac.uk/"><strong>Imperial College London</strong></a></p>
<p>This <a href="https://www.carbonbrief.org/guest-post-how-cop26-finally-recognised-the-latest-ipcc-climate-science">article</a> is published under a <a href="https://creativecommons.org/licenses/by-nc-nd/4.0/legalcode">CC license</a>.</p>
<p>&nbsp;</p>
</div><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='COP26 accepted the science like never before. It should make a difference' data-link='https://energypost.eu/cop26-accepted-the-science-like-never-before-it-will-make-a-difference/' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='COP26 accepted the science like never before. It should make a difference' data-link='https://energypost.eu/cop26-accepted-the-science-like-never-before-it-will-make-a-difference/' data-app-id-name='post_below_content'></div></p><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://energypost.eu/cop26-accepted-the-science-like-never-before-it-will-make-a-difference/"
    dc:identifier="https://energypost.eu/cop26-accepted-the-science-like-never-before-it-will-make-a-difference/"
    dc:title="COP26 accepted the science like never before. It should make a difference"
    trackback:ping="https://energypost.eu/cop26-accepted-the-science-like-never-before-it-will-make-a-difference/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://energypost.eu/category/energy/" rel="category tag">Energy</a>, <a href="https://energypost.eu/category/policies/" rel="category tag">Policies</a></span> <span class="entry-tags">Tagged With: <a href="https://energypost.eu/tag/climate/" rel="tag">Climate</a>, <a href="https://energypost.eu/tag/co2/" rel="tag">CO2</a>, <a href="https://energypost.eu/tag/cop26/" rel="tag">COP26</a>, <a href="https://energypost.eu/tag/emissions/" rel="tag">emissions</a>, <a href="https://energypost.eu/tag/glasgowclimatepact/" rel="tag">GlasgowClimatePact</a>, <a href="https://energypost.eu/tag/justtransition/" rel="tag">JustTransition</a>, <a href="https://energypost.eu/tag/science/" rel="tag">science</a>, <a href="https://energypost.eu/tag/temperature/" rel="tag">temperature</a></span></p></footer></article><section class="author-box"><img src="https://energypost.eu/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="160" height="160" alt="" class="default avatar" /><h1 class="author-box-title">About <span itemprop="name">Sonia Seneviratne</span></h1><div class="author-box-content" itemprop="description"></div></section><section class="author-box"><img src="https://energypost.eu/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="160" height="160" alt="" class="default avatar" /><h1 class="author-box-title">About <span itemprop="name">Maisa Rojas</span></h1><div class="author-box-content" itemprop="description"></div></section><section class="author-box"><img src="https://energypost.eu/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="160" height="160" alt="" class="default avatar" /><h1 class="author-box-title">About <span itemprop="name">Pep Canadell</span></h1><div class="author-box-content" itemprop="description"></div></section><section class="author-box"><img src="https://energypost.eu/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="160" height="160" alt="" class="default avatar" /><h1 class="author-box-title">About <span itemprop="name">Christophe Cassou</span></h1><div class="author-box-content" itemprop="description"></div></section><section class="author-box"><img src="https://energypost.eu/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="160" height="160" alt="" class="default avatar" /><h1 class="author-box-title">About <span itemprop="name">Piers Forster</span></h1><div class="author-box-content" itemprop="description"></div></section><section class="author-box"><img src="https://energypost.eu/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="160" height="160" alt="" class="default avatar" /><h1 class="author-box-title">About <span itemprop="name">Nana Klutse</span></h1><div class="author-box-content" itemprop="description"></div></section><section class="author-box"><img src="https://energypost.eu/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="160" height="160" alt="" class="default avatar" /><h1 class="author-box-title">About <span itemprop="name">June-Yi Lee</span></h1><div class="author-box-content" itemprop="description"></div></section><section class="author-box"><img src="https://energypost.eu/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="160" height="160" alt="" class="default avatar" /><h1 class="author-box-title">About <span itemprop="name">Joeri Rogelj</span></h1><div class="author-box-content" itemprop="description"></div></section><img src="https://energypost.eu/wp-content/themes/dynamik-gen/images/content-filler.png" class="dynamik-content-filler-img" alt=""></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://energypost.eu/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search. . . "><input class="search-form-submit" type="submit" value="Go"><meta content="https://energypost.eu/?s={s}"></form></div></section>
<section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypost.eu/register-for-ep/"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2021/08/Platform-banner.jpg" class="image wp-image-33864  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2021/08/Platform-banner.jpg 500w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-account-container"><ul id="menu-account" class="menu"><li id="menu-item-19787" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-19787"><a href="https://energypost.eu/register-for-ep/">Energy Post platform &#8211; register</a></li>
<li id="menu-item-19790" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-19790"><a href="https://energypost.eu/log-in/">Platform user log-in (not premium)</a></li>
</ul></div></div></section>
<section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Latest Platform posts</h4>
<article class="post-34225 post type-post status-publish format-standard has-post-thumbnail category-community category-platform tag-energy-audit tag-energy-management-system tag-projects entry override" aria-label="Increasing energy efficiency in SMEs for a clean energy transition: 7 projects provide guidelines and good practices"><a href="https://energypost.eu/increasing-energy-efficiency-in-smes-for-a-clean-energy-transition-7-projects-provide-guidelines-and-good-practices/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-Increasing-energy-efficiency-in-SMEs-for-a-clean-energy-transition.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-Increasing-energy-efficiency-in-SMEs-for-a-clean-energy-transition.jpg 500w, https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-Increasing-energy-efficiency-in-SMEs-for-a-clean-energy-transition-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-Increasing-energy-efficiency-in-SMEs-for-a-clean-energy-transition-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-Increasing-energy-efficiency-in-SMEs-for-a-clean-energy-transition-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-Increasing-energy-efficiency-in-SMEs-for-a-clean-energy-transition-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-Increasing-energy-efficiency-in-SMEs-for-a-clean-energy-transition-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/increasing-energy-efficiency-in-smes-for-a-clean-energy-transition-7-projects-provide-guidelines-and-good-practices/">Increasing energy efficiency in SMEs for a clean energy transition: 7 projects provide guidelines and good practices</a></h2><p class="entry-meta"><time class="entry-time">September 29, 2021</time> By <span class="entry-author"><a href="https://energypost.eu/author/marineieecp/" class="entry-author-link" rel="author"><span class="entry-author-name">Marine Perrio</span></a></span> </p></header></article><article class="post-34160 post type-post status-publish format-standard has-post-thumbnail category-community category-platform tag-cold-chains tag-energy-efficiency tag-food-and-beverage entry override" aria-label="A toolbox for energy efficiency in the cold chains of the food and beverage sector"><a href="https://energypost.eu/a-toolbox-for-energy-efficiency-in-the-cold-chains-of-the-food-and-beverage-sector/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-ICCEE.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-ICCEE.jpg 500w, https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-ICCEE-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-ICCEE-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-ICCEE-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-ICCEE-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-ICCEE-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/a-toolbox-for-energy-efficiency-in-the-cold-chains-of-the-food-and-beverage-sector/">A toolbox for energy efficiency in the cold chains of the food and beverage sector</a></h2><p class="entry-meta"><time class="entry-time">September 27, 2021</time> By <span class="entry-author"><a href="https://energypost.eu/author/marineieecp/" class="entry-author-link" rel="author"><span class="entry-author-name">Marine Perrio</span></a></span> </p></header></article><article class="post-33796 post type-post status-publish format-standard has-post-thumbnail category-community category-platform tag-e1st tag-energy tag-energy-efficiency tag-energy-efficiency-first entry override" aria-label="Implementation map on barriers and success factors for E1st in buildings"><a href="https://energypost.eu/implementation-map-on-barriers-and-success-factors-for-e1st-in-buildings/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2021/07/PLATFORM-Implementation-map-on-barriers-and-success-factors-for-E1st-in-buildings.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2021/07/PLATFORM-Implementation-map-on-barriers-and-success-factors-for-E1st-in-buildings.jpg 500w, https://energypost.eu/wp-content/uploads/2021/07/PLATFORM-Implementation-map-on-barriers-and-success-factors-for-E1st-in-buildings-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2021/07/PLATFORM-Implementation-map-on-barriers-and-success-factors-for-E1st-in-buildings-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2021/07/PLATFORM-Implementation-map-on-barriers-and-success-factors-for-E1st-in-buildings-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2021/07/PLATFORM-Implementation-map-on-barriers-and-success-factors-for-E1st-in-buildings-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2021/07/PLATFORM-Implementation-map-on-barriers-and-success-factors-for-E1st-in-buildings-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/implementation-map-on-barriers-and-success-factors-for-e1st-in-buildings/">Implementation map on barriers and success factors for E1st in buildings</a></h2><p class="entry-meta"><time class="entry-time">July 19, 2021</time> By <span class="entry-author"><a href="https://energypost.eu/author/mariastambler/" class="entry-author-link" rel="author"><span class="entry-author-name">Maria Stambler</span></a></span> </p></header></article><article class="post-32896 post type-post status-publish format-standard has-post-thumbnail category-community category-platform category-press-release tag-buildings tag-climate-targets tag-energy-efficiency tag-epbd tag-policy tag-renovation-wave entry override" aria-label="European Commission should intensify political action in 2021 to align Renovation Wave with EU Climate Targets, BPIE says."><a href="https://energypost.eu/european-commission-should-intensify-political-action-in-2021-to-align-renovation-wave-with-eu-climate-targets-bpie-says/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy.jpg 500w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-48x23.jpg 48w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-250x121.jpg 250w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/european-commission-should-intensify-political-action-in-2021-to-align-renovation-wave-with-eu-climate-targets-bpie-says/">European Commission should intensify political action in 2021 to align Renovation Wave with EU Climate Targets, BPIE says.</a></h2><p class="entry-meta"><time class="entry-time">April 30, 2021</time> By <span class="entry-author"><a href="https://energypost.eu/author/carolinemilne/" class="entry-author-link" rel="author"><span class="entry-author-name">Caroline Milne</span></a></span> </p></header></article><p class="more-from-category"><a href="https://energypost.eu/category/platform/" title="Platform">More Platform Posts &gt;&gt;</a></p></div></section>
<section id="media_image-6" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypost.eu/newsletter-sign-up/"><img width="500" height="206" src="https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up.jpg" class="image wp-image-33863  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up.jpg 500w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-300x124.jpg 300w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-80x33.jpg 80w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-24x10.jpg 24w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-36x15.jpg 36w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-48x20.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="media_image-7" class="widget widget_media_image"><div class="widget-wrap"><a href="https://feedburner.google.com/fb/a/mailverify?uri=energypost"><img width="500" height="118" src="https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates.jpg" class="image wp-image-33859  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates.jpg 500w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-300x71.jpg 300w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-80x19.jpg 80w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-24x6.jpg 24w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-36x8.jpg 36w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-48x11.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>

<section id="wpp-3" class="widget popular-posts"><div class="widget-wrap">
<h4 class="widget-title widgettitle">Popular posts</h4>



<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://energypost.eu/germany-can-100-renewable-power-reduce-energy-costs-within-the-decade/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34547-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34547-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34547-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/germany-can-100-renewable-power-reduce-energy-costs-within-the-decade/" class="wpp-post-title" target="_self">Germany: can 100% renewable power reduce energy costs within the decade?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.9k views</span> | <span class="wpp-date">posted on October 28, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/will-wind-solar-confront-its-10-challenges-if-not-we-need-nuclear-ccs-and-more/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34579-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34579-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34579-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/will-wind-solar-confront-its-10-challenges-if-not-we-need-nuclear-ccs-and-more/" class="wpp-post-title" target="_self">Will Wind &#038; Solar confront its 10 challenges? If not, we need Nuclear, CCS, and more</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.5k views</span> | <span class="wpp-date">posted on November 2, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/gas-crunch-market-and-policy-causes-and-lessons-learned/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34349-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34349-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34349-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/gas-crunch-market-and-policy-causes-and-lessons-learned/" class="wpp-post-title" target="_self">Gas crunch: market and policy causes, and lessons learned</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.4k views</span> | <span class="wpp-date">posted on October 5, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/dont-let-high-gas-prices-stop-the-eu-ets-from-doing-its-real-job/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34373-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34373-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34373-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/dont-let-high-gas-prices-stop-the-eu-ets-from-doing-its-real-job/" class="wpp-post-title" target="_self">Don’t let high gas prices stop the EU ETS from doing its real job</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.2k views</span> | <span class="wpp-date">posted on October 7, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/iea-weo-2021-message-to-cop26-40-of-clean-energy-goals-will-cut-costs/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34455-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34455-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34455-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/iea-weo-2021-message-to-cop26-40-of-clean-energy-goals-will-cut-costs/" class="wpp-post-title" target="_self">IEA WEO 2021 message to COP26: 40% of clean energy goals will cut costs</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1k views</span> | <span class="wpp-date">posted on October 15, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/redesigning-uk-electricity-taxes-to-boost-heat-pump-sales/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34448-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34448-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34448-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/redesigning-uk-electricity-taxes-to-boost-heat-pump-sales/" class="wpp-post-title" target="_self">Redesigning UK electricity taxes to boost Heat Pump sales</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">0.9k views</span> | <span class="wpp-date">posted on October 14, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/when-electrification-is-cheaper-than-maintaining-gas-infrastructure/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34660-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34660-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34660-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/when-electrification-is-cheaper-than-maintaining-gas-infrastructure/" class="wpp-post-title" target="_self">When Electrification is cheaper than maintaining Gas infrastructure</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">893 views</span> | <span class="wpp-date">posted on November 9, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/methane-removal-an-overlooked-climate-solution-that-could-cut-temperatures-by-1oc/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34414-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34414-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34414-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/methane-removal-an-overlooked-climate-solution-that-could-cut-temperatures-by-1oc/" class="wpp-post-title" target="_self">Methane Removal: an overlooked climate solution that could cut temperatures by 1°C?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">882 views</span> | <span class="wpp-date">posted on October 13, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/chinas-energy-crisis-the-problems-with-coal-exit-emissions-targets-and-a-command-economy/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34471-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34471-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34471-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/chinas-energy-crisis-the-problems-with-coal-exit-emissions-targets-and-a-command-economy/" class="wpp-post-title" target="_self">China’s energy crisis: the problems with coal exit, emissions targets, and a command economy</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">786 views</span> | <span class="wpp-date">posted on October 18, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/why-was-nuclear-side-lined-at-cop26/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34792-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34792-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34792-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/why-was-nuclear-side-lined-at-cop26/" class="wpp-post-title" target="_self">Why was Nuclear side-lined at COP26?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">767 views</span> | <span class="wpp-date">posted on November 16, 2021</span></span>
</li>
</ul>

</div></section>

</aside></div></div>	<div id="ez-fat-footer-container-wrap" class="clearfix">
	
		<div id="ez-fat-footer-container" class="clearfix">
	
			<div id="ez-fat-footer-1" class="widget-area ez-widget-area one-third first">
				<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Information</h4>
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9189"><a href="https://energypost.eu/advertise/">Advertise</a></li>
<li id="menu-item-5819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5819"><a href="https://energypost.eu/privacy-policy/">Privacy Policy including Cookies</a></li>
<li id="menu-item-19782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19782"><a href="https://energypost.eu/posting-terms/">Terms and conditions for posting content</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15072"><a href="https://energypost.eu/comment-policy/">Comment Policy</a></li>
</ul></div></div></section>
<section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">More Information</h4>
<div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-9191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9191"><a href="https://energypost.eu/about-us/">About us</a></li>
<li id="menu-item-14505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14505"><a href="https://energypost.eu/our-authors/">Authors</a></li>
<li id="menu-item-9338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9338"><a href="https://energypost.eu/contact/">Contact Us</a></li>
</ul></div></div></section>
			</div><!-- end #fat-footer-1 -->
	
			<div id="ez-fat-footer-2" class="widget-area ez-widget-area one-third">
				<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">AWED NEWSLETTER: We cover COVID to Climate, as well as Energy to Elections. - Dr. Rich Swier</span> on <a href="https://energypost.eu/why-was-nuclear-side-lined-at-cop26/#comment-423337">Why was Nuclear side-lined at COP26?</a></li><li class="recentcomments"><span class="comment-author-link">AWED NEWSLETTER: We cover COVID to Climate, as well as Energy to Elections. - Dr. Rich Swier</span> on <a href="https://energypost.eu/climate-change-wind-droughts-and-the-implications-for-wind-energy/#comment-423336">Climate change, “wind droughts” and the implications for Wind energy</a></li><li class="recentcomments"><span class="comment-author-link">Energy and Environmental Review: November 29, 2021 - Master Resource</span> on <a href="https://energypost.eu/climate-change-wind-droughts-and-the-implications-for-wind-energy/#comment-423335">Climate change, “wind droughts” and the implications for Wind energy</a></li><li class="recentcomments"><span class="comment-author-link">Ed Cooper</span> on <a href="https://energypost.eu/why-was-nuclear-side-lined-at-cop26/#comment-423210">Why was Nuclear side-lined at COP26?</a></li><li class="recentcomments"><span class="comment-author-link">Media Balance Newsletter: 15/11/2021 - Australian Climate Sceptics blog</span> on <a href="https://energypost.eu/will-wind-solar-confront-its-10-challenges-if-not-we-need-nuclear-ccs-and-more/#comment-423121">Will Wind &#038; Solar confront its 10 challenges? If not, we need Nuclear, CCS, and more</a></li></ul></div></section>
			</div><!-- end #fat-footer-2 -->
	
			<div id="ez-fat-footer-3" class="widget-area ez-widget-area one-third">
				<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Posts</h4>
<article class="post-34927 post type-post status-publish format-standard has-post-thumbnail category-energy category-policies tag-climate tag-co2 tag-cop26 tag-emissions tag-glasgowclimatepact tag-justtransition tag-science tag-temperature entry override" aria-label="COP26 accepted the science like never before. It should make a difference"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/cop26-accepted-the-science-like-never-before-it-will-make-a-difference/">COP26 accepted the science like never before. It should make a difference</a></h2></header></article><article class="post-34914 post type-post status-publish format-standard has-post-thumbnail category-energy category-policies tag-cop26 tag-emissions tag-gst tag-ndcs tag-paris2015 tag-socio-economics tag-unfccc entry override" aria-label="Paris Agreement “Global Stocktake” should focus on individual nations too"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/paris-agreement-global-stocktake-should-focus-on-individual-nations-too/">Paris Agreement “Global Stocktake” should focus on individual nations too</a></h2></header></article><article class="post-34904 post type-post status-publish format-standard has-post-thumbnail category-energy category-hydrogen tag-aviation tag-blue tag-cop26 tag-costs tag-demand tag-green tag-grey tag-hydrogen tag-iberdrola tag-shipping tag-steel tag-supply entry override" aria-label="Hydrogen at COP26: committing to scale-up and creating demand"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/hydrogen-at-cop26-committing-to-scale-up-and-creating-demand/">Hydrogen at COP26: committing to scale-up and creating demand</a></h2></header></article><article class="post-34893 post type-post status-publish format-standard has-post-thumbnail category-energy category-policies tag-buildings tag-cop26 tag-deforestation tag-electrification tag-emissions tag-evs tag-finance tag-fossilfuels tag-gender tag-innovation tag-ndcs tag-renovations tag-transport entry override" aria-label="COP26 and the Glasgow Pact: a summary of achievements, and shortfalls"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/cop26-and-the-glasgow-pact-a-summary-of-achievements-and-shortfalls/">COP26 and the Glasgow Pact: a summary of achievements, and shortfalls</a></h2></header></article><article class="post-34865 post type-post status-publish format-standard has-post-thumbnail category-energy category-transport-and-energy tag-cordon tag-emissions tag-london tag-milan tag-pollution tag-singapore tag-stockholm tag-transport tag-us tag-vehicles tag-zones entry override" aria-label="Vehicle charge zones: too high, and driver detours can increase emissions"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/vehicle-charge-zones-too-high-and-driver-detours-can-increase-emissions/">Vehicle charge zones: too high, and driver detours can increase emissions</a></h2></header></article></div></section>
			</div><!-- end #fat-footer-3 -->
					
		</div><!-- end #fat-footer-container -->
		
	</div><!-- end #fat-footer-container-wrap -->
<footer class="site-footer"><div class="wrap"><p style="color:#ffffff">Copyright &#x000A9;&nbsp;2021  Energy Post. All Rights Reserved</p></div></footer></div><script type="text/javascript">
_linkedin_partner_id = "2774954";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2774954&fmt=gif" />
</noscript>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "fade",directionNav: 1,controlNav: 0,animationDuration: 800,slideshowSpeed: 6000    });  });</script>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>		<script>
		    var snp_f = [];
		</script>
		<div class="snp-root">
			<input type="hidden" id="snp_popup" value="" />
			<input type="hidden" id="snp_popup_id" value="" />
			<input type="hidden" id="snp_popup_theme" value="" />
			<input type="hidden" id="snp_exithref" value="" />
			<input type="hidden" id="snp_exittarget" value="" />
				<div id="snppopup-welcome" class="snp-pop-9230 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_open_after" value="4" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="9230" /><input type="hidden" class="snp_popup_theme" value="newtheme1" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="999" /><input type="hidden" class="snp_cookie_close" value="7" /><div class="snp-fb snp-newtheme1">
	<a class="snp-close snp_nothanks" href="#"></a>    <div class="snp-newsletter-content">
	<h2>Never miss <br>an important story</h2><p>Get our FREE weekly newsletter straight to your inbox</p> 
	<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
		    <div>
		<input type="text" name="email" id="snp_email" placeholder="Your Email..."  class="snp-field snp-field-email" /><input type="text" name="name" id="snp-name" placeholder="Your Name..." class="snp-field snp-field-name" />	    </div>
	    <input type="submit" class="snp-subscribe-button snp-submit" data-loading="Please wait..." data-success="Thank you" value="Subscribe Now!">
	</form>
		
    </div>
	</div>
<style>.snp-pop-9230 .snp-newtheme1 { width: 460px;}
.snp-pop-9230 .snp-newtheme1 h2 {font-size: 30px; color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content p {font-size: 17px;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content p {color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-submit { color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-submit { background-color: #F7941E;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content h2:before { background-color: #F7941E;}
.snp-pop-9230 .snp-newtheme1 form input[type="text"],.snp-pop-9230 .snp-newtheme1 form select,.snp-pop-9230 .snp-newtheme1 form textarea,.snp-pop-9230 .snp-newtheme1 form input[type="text"]:focus,.snp-pop-9230 .snp-newtheme1 form select:focus,.snp-pop-9230 .snp-newtheme1 form textarea:focus {border: 1px solid #F7941E;}.snp-pop-9230 .snp-newtheme1 form input[type="submit"]:hover { background-color: #bebebe;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content { background: rgba(22,42,66, 0.7);}
.snp-pop-9230 .snp-newtheme1 { background: url('https://energypost.eu/wp-content/uploads/2018/12/Newletter-Signup-BKG-05.jpg') no-repeat scroll 50% 50% transparent; }
</style><style>.snp-pop-9230-wrap .fancybox-close { width: 33px; height: 33px; top: -16px; right: -16px; background: url('https://energypost.eu/wp-content/plugins/arscode-ninja-popups/img/close_3.png');}</style><style>.snp-newtheme1 .snp-newsletter-content h2{
font-family: "Crete Round","serif";
font-weight: 300;
font-size: 30px;
}

.snp-newtheme1 .snp-newsletter-content p{
font-family: "Open Sans","sans-serif";
</style></div>		</div>
		<script>
			var snp_timer;
			var snp_timer_o;
			var snp_ajax_url= 'https://energypost.eu/wp-admin/admin-ajax.php';
			var snp_ignore_cookies = false;
			var snp_is_interal_link;
			var snp_enable_analytics_events = true;var snp_enable_mobile = true;			jQuery(document).ready(function(){
				jQuery('[placeholder]').placeholder();				jQuery(".snp_nothanks, .snp_closelink, .snp-close-link").click(function(){
					snp_close();
					return false;
				});
				jQuery(".snp_subscribeform").submit(function(){
					return snp_onsubmit(jQuery(this));
				});
												var snp_open=jQuery('#snppopup-welcome .snp_open').val();
								var snp_open_after=jQuery('#snppopup-welcome .snp_open_after').val();
								var snp_open_inactivity=jQuery('#snppopup-welcome .snp_open_inactivity').val();
								var snp_open_scroll=jQuery('#snppopup-welcome .snp_open_scroll').val();
								var snp_op_welcome = false;
								if(snp_open=='inactivity')
								{
								    var snp_idletime=0;
								    function snp_timerIncrement()
								    {
									snp_idletime++;
									if (snp_idletime > snp_open_inactivity)
									{
									    window.clearTimeout(snp_idleInterval);
									    snp_open_popup('','','snppopup-welcome','welcome');
									}
								    }
								    var snp_idleInterval = setInterval(snp_timerIncrement, 1000);
								    jQuery(this).mousemove(function (e) {
									snp_idletime = 0;
								    });
								    jQuery(this).keypress(function (e) {
									snp_idletime = 0;
								    });
								}
								else if(snp_open=='scroll')
								{
								    jQuery(window).scroll(function() {
									var h = jQuery(document).height()-jQuery(window).height();
									var sp = jQuery(window).scrollTop();
									var p = parseInt(sp/h*100);
									if(p>=snp_open_scroll &&  snp_op_welcome == false){
									    snp_open_popup('','','snppopup-welcome','welcome'); snp_op_welcome = true;
									}
								     });
								}
								else
								{
								    if(snp_open_after)
								    {
									    snp_timer_o=setTimeout("snp_open_popup('','','snppopup-welcome','welcome');",snp_open_after*1000);	
								    }
								    else
								    {
									    snp_open_popup('','','snppopup-welcome','welcome');
								    }
								}
								});	
					</script>
				<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/core.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-drop.js' id='jquery-effects-drop-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-fade.js' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-slide.js' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js' id='jquery-np-cookie-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js' id='fancybox2-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/jquery.placeholder.js' id='jquery-np-placeholder-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js' id='js-ninjapopups-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-object-fit.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/energypost.eu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='rfw-script-js-extra'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/rss-feed-widget/js/functions.js' id='rfw-script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js' id='rfw-script-fitvid-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/datepicker.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='up-custom-script-js-extra'>
/* <![CDATA[ */
var up_values = {"up_url":"https:\/\/energypost.eu\/wp-content\/plugins\/userpro\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/scripts/up-custom-script.js' id='up-custom-script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/addons/timeline/assets/js/timeline.js' id='up_timeline_js-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/hoverIntent.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/menu/superfish.js' id='superfish-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/menu/superfish.args.js' id='superfish-args-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/dynamik-gen/lib/js/dynamik-responsive.js' id='responsive-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js' id='flexslider-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"34927","ajaxurl":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/popular-widget/_js/pop-widget.js' id='popular-widget-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/lazy-load/js/jquery.sonar.min.js' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/lazy-load/js/lazy-load.js' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/wp-embed.js' id='wp-embed-js'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies, for a number of reasons.  By continuing to use this website you accept the use of cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://energypost.eu/privacy-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Dismiss</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-12-01 21:56:24 -->