<!DOCTYPE html>
<html lang="en-GB">
<head >
<meta charset="UTF-8" />
<title>EU, U.S. exploring new sources of Rare Earth Minerals, should China limit exports - Energy Post</title><meta name="viewport" content="width=device-width, initial-scale=1.0"/>

			<style type="text/css">
				.slide-excerpt { width: 60%; }
				.slide-excerpt { bottom: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 1000px; max-height: 241px; }
				.slide-image { max-height: 241px; }
			</style>
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://energypost.eu/eu-u-s-exploring-new-sources-of-rare-earth-minerals-should-china-limit-exports/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EU, U.S. exploring new sources of Rare Earth Minerals, should China limit exports - Energy Post" />
<meta property="og:description" content="Reports are emerging that China is considering the restriction of the export of rare earth minerals, as a result of tensions with the U.S. Given China controls around 80% of global supply it would have severe consequences for not just advanced military applications (the presumed primary target) but also clean energy technologies like EVs and &hellip;" />
<meta property="og:url" content="https://energypost.eu/eu-u-s-exploring-new-sources-of-rare-earth-minerals-should-china-limit-exports/" />
<meta property="og:site_name" content="Energy Post" />
<meta property="article:tag" content="australia" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="EU" />
<meta property="article:tag" content="EVs" />
<meta property="article:tag" content="Japan" />
<meta property="article:tag" content="Military" />
<meta property="article:tag" content="RareEarth" />
<meta property="article:tag" content="US" />
<meta property="article:tag" content="wind" />
<meta property="article:section" content="Energy" />
<meta property="article:published_time" content="2021-02-25T08:00:08+00:00" />
<meta property="article:modified_time" content="2021-02-24T21:36:16+00:00" />
<meta property="og:updated_time" content="2021-02-24T21:36:16+00:00" />
<meta property="og:image" content="https://energypost.eu/wp-content/uploads/2021/02/Lukas_TRAKIMAVICIUS_China_rare_earths_22022021.jpg" />
<meta property="og:image:secure_url" content="https://energypost.eu/wp-content/uploads/2021/02/Lukas_TRAKIMAVICIUS_China_rare_earths_22022021.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="241" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://energypost.eu/#website","url":"https://energypost.eu/","name":"Energy Post","potentialAction":{"@type":"SearchAction","target":"https://energypost.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://energypost.eu/eu-u-s-exploring-new-sources-of-rare-earth-minerals-should-china-limit-exports/#primaryimage","url":"https://energypost.eu/wp-content/uploads/2021/02/Lukas_TRAKIMAVICIUS_China_rare_earths_22022021.jpg","width":500,"height":241},{"@type":"WebPage","@id":"https://energypost.eu/eu-u-s-exploring-new-sources-of-rare-earth-minerals-should-china-limit-exports/#webpage","url":"https://energypost.eu/eu-u-s-exploring-new-sources-of-rare-earth-minerals-should-china-limit-exports/","inLanguage":"en-GB","name":"EU, U.S. exploring new sources of Rare Earth Minerals, should China limit exports - Energy Post","isPartOf":{"@id":"https://energypost.eu/#website"},"primaryImageOfPage":{"@id":"https://energypost.eu/eu-u-s-exploring-new-sources-of-rare-earth-minerals-should-china-limit-exports/#primaryimage"},"datePublished":"2021-02-25T08:00:08+00:00","dateModified":"2021-02-24T21:36:16+00:00","author":{"@id":"https://energypost.eu/#/schema/person/2eff242c16db5962acfd2a348bc99dd1"}},{"@type":["Person"],"@id":"https://energypost.eu/#/schema/person/2eff242c16db5962acfd2a348bc99dd1","name":"Lukas Trakimavi\u010dius","image":{"@type":"ImageObject","@id":"https://energypost.eu/#authorlogo","url":"https://secure.gravatar.com/avatar/9472bf0520ebdbfdfd2a73e15ac1f1a2?s=96&d=mm&r=g","caption":"Lukas Trakimavi\u010dius"},"description":"Lukas Trakimavi\u010dius works at the Research and Lessons Learned Division of the NATO Energy Security Centre of Excellence. Previously he worked at NATO and the Lithuanian Ministry of Foreign Affairs.","sameAs":["https://twitter.com/@LukasTraki"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Feed" href="https://energypost.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Comments Feed" href="https://energypost.eu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Energy Post &raquo; iCal Feed" href="https://energypost.eu/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; EU, U.S. exploring new sources of Rare Earth Minerals, should China limit exports Comments Feed" href="https://energypost.eu/eu-u-s-exploring-new-sources-of-rare-earth-minerals-should-china-limit-exports/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"e45890660c2a44b49a7afcd4d64a2188","url_components":{"year":"2021","monthnum":"02","day":"25","hour":"09","minute":"00","second":"08","post_id":"31901","postname":"eu-u-s-exploring-new-sources-of-rare-earth-minerals-should-china-limit-exports","category":"energy"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='e45890660c2a44b49a7afcd4d64a2188' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Energy Post' />
<meta name='shareaholic:language' content='en-GB' />
<meta name='shareaholic:url' content='https://energypost.eu/eu-u-s-exploring-new-sources-of-rare-earth-minerals-should-china-limit-exports/' />
<meta name='shareaholic:keywords' content='australia, china, eu, evs, japan, military, rareearth, us, wind, energy, policies, resources, post' />
<meta name='shareaholic:article_published_time' content='2021-02-25T09:00:08+01:00' />
<meta name='shareaholic:article_modified_time' content='2021-02-24T22:36:16+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Lukas Trakimavičius' />
<meta name='shareaholic:site_id' content='e45890660c2a44b49a7afcd4d64a2188' />
<meta name='shareaholic:wp_version' content='8.13.10' />
<meta name='shareaholic:image' content='https://energypost.eu/wp-content/uploads/2021/02/Lukas_TRAKIMAVICIUS_China_rare_earths_22022021.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/energypost.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
	.themify_builder .wow { visibility: hidden; }
	div:not(.caroufredsel_wrapper) > .themify_builder_slider > li:not(:first-child), .mfp-hide { display: none; }
a.themify_lightbox, .module-gallery a, .gallery-icon, .themify_lightboxed_images .post a[href$="jpg"], .themify_lightboxed_images .post a[href$="gif"], .themify_lightboxed_images .post a[href$="png"], .themify_lightboxed_images .post a[href$="JPG"], .themify_lightboxed_images .post a[href$="GIF"], .themify_lightboxed_images .post a[href$="PNG"], .themify_lightboxed_images .post a[href$="jpeg"], .themify_lightboxed_images .post a[href$="JPEG"] { cursor:not-allowed; }
	.themify_lightbox_loaded a.themify_lightbox, .themify_lightbox_loaded .module-gallery a, .themify_lightbox_loaded .gallery-icon { cursor:pointer; }
	</style><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='modal_survey_style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css' type='text/css' media='all' />
<link rel='stylesheet' id='circliful_style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/jquery.circliful.css' type='text/css' media='all' />
<link rel='stylesheet' id='modal-survey-custom-style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/custom_ms.css' type='text/css' media='all' />
<style id='modal-survey-custom-style-inline-css' type='text/css'>
@media (max-width: 800px) {
.modal-survey-container {
 display: none !important;
}
}


@media (min-width: 601px) {
 .modal-survey-container {
background: #ccc;
    padding: 10px 20px 20px 20px;
width: 40% !important;
margin: 0 30% !important;

-webkit-box-shadow: 0px 0px 176px 103px rgba(105,105,105,0.85);
-moz-box-shadow: 0px 0px 176px 103px rgba(105,105,105,85);
box-shadow: 0px 0px 176px 103px rgba(105,105,105,0.85);
}
}
#lstc-comment-subscription label.lstc-label {
						display: inline-block;
						vertical-align: middle;
					}
					#lstc-comment-subscription {
						margin-top: 1em;
					}
					#lstc-comment-subscription input#lstc_subscribe {
						margin-right: 0.5em;
					}
</style>
<link rel='stylesheet' id='fancybox2-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_newtheme1-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/themes/newtheme1/css/newtheme1.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-reset-style-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_minified_stylesheet-css'  href='https://energypost.eu/wp-content/uploads/dynamik-gen/theme/dynamik-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://energypost.eu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel="preload" href="https://energypost.eu/wp-content/plugins/themify-builder/css/themify-builder-style.min.css" as="style" />
<meta name="builder-styles-css" data-href="https://energypost.eu/wp-content/plugins/themify-builder/css/themify-builder-style.min.css" content="builder-styles-css" id="builder-styles-css" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://energypost.eu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='amazing-pw-styles-css'  href='https://energypost.eu/wp-content/plugins/amazing-post-widget/css/amazing-pw.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://energypost.eu/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://energypost.eu/wp-content/plugins/contextual-related-posts/css/default-style.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 99px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='menu-image-css'  href='https://energypost.eu/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://energypost.eu/wp-content/plugins/rss-feed-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://energypost.eu/wp-content/plugins/social-media-widget/social_widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://energypost.eu/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='https://energypost.eu/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_fontawesome-css'  href='https://energypost.eu/wp-content/plugins/userpro/css/up-fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_timeline_css-css'  href='https://energypost.eu/wp-content/plugins/userpro/addons/timeline/assets/css/timeline.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://energypost.eu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='https://energypost.eu/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_enqueued_google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CCrete+Round%3A400%2C400italic%7COpen+Sans%3A400%2C600%2C400italic%2C300italic%2C600italic%2C700%7CRoboto+Condensed%3A400italic%2C700italic%2C400%2C700%7CPontano+' type='text/css' media='all' />
<link rel='stylesheet' id='cw-erpv-widget-styles-css'  href='https://energypost.eu/wp-content/plugins/extensive-recent-posts-widget/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://energypost.eu/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://energypost.eu/wp-content/plugins/author-avatars/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://energypost.eu/wp-content/plugins/author-avatars/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfepp_custom_fields_css-css'  href='https://energypost.eu/wp-content/plugins/frontend-publishing-pro/assets/css/custom-fields.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://energypost.eu/wp-content/plugins/genesis-responsive-slider/assets/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/jquery.circliful.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/adrotate-pro/library/jquery.jshowoff.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/energypost.eu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"31901","token":"0b4b06cc88","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/extensive-recent-posts-widget/js/widget.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/addons/social/scripts/userpro-social.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/scripts/userpro.encrypt.js'></script>
<link rel='https://api.w.org/' href='https://energypost.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energypost.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energypost.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://energypost.eu/?p=31901' />
<link rel="alternate" type="application/json+oembed" href="https://energypost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergypost.eu%2Feu-u-s-exploring-new-sources-of-rare-earth-minerals-should-china-limit-exports%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://energypost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergypost.eu%2Feu-u-s-exploring-new-sources-of-rare-earth-minerals-should-china-limit-exports%2F&#038;format=xml" />

<!-- This site is using AdRotate Professional v3.8.15 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('#g-3').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 5000, hoverPause: false });
	jQuery('#g-4').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 5000, hoverPause: false });
	jQuery('#g-6').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 6000, hoverPause: false });
	jQuery('#g-14').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 6000, hoverPause: false });
});
</script>
<!-- /AdRotate JS -->

<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { padding:0; position:relative; overflow:hidden; }
	.b { padding:0; margin:0; overflow:hidden; clear:none; }
	.a { clear:none; float:left; }
	.g-3 { min-width:280px; max-width:287px; min-height:140px; max-height:147px; }
	.a-3 { margin:7px 0px 0px 7px; width:287px; height:147px; }
	.g-4 { min-width:280px; max-width:280px; min-height:100px; max-height:110px; }
	.a-4 { margin:10px 0px 0px 0px; width:280px; height:110px; }
	.g-6 { min-width:140px; max-width:142px; min-height:70px; max-height:72px; }
	.a-6 { margin:1px 1px 1px 1px; width:142px; height:72px; }
	.g-14 { min-width:125px; max-width:127px; min-height:125px; max-height:127px; }
	.a-14 { margin:1px 1px 1px 1px; width:127px; height:127px; }
	.clear { clear:both; }
	.clear_l { clear:left; }
	.clear_r { clear:right; }
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Custom Login v3.2.9" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41009997-1', 'energypost.eu.gridhosted.co.uk');
  ga('send', 'pageview');

</script>

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('energypost.eu') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 3px 3px 3px 10px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #ff8c00;
          }
        </style>
		<link rel="stylesheet" href="https://energypost.eu/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>    <script type="text/javascript">
        var userpro_ajax_url = 'https://energypost.eu/wp-admin/admin-ajax.php';
        var dateformat = 'dd-mm-yy';
    </script>
	<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://energypost.eu"><link rel="https://theeventscalendar.com/" href="https://energypost.eu/wp-json/tribe/events/v1/" /><link rel="icon" href="https://energypost.eu/wp-content/themes/genesis/images/favicon.png" />
<link rel="pingback" href="https://energypost.eu/xmlrpc.php" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-41009997-1', 'auto');
ga('send', 'pageview');

stLight.options({
                publisherGA:"UA-41009997-1"
        });

</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2273460392977497', [], {
    "agent": "wordpress-5.2.3-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2273460392977497&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- All in one Favicon 4.7 --><link rel="icon" href="https://energypost.eu/wp-content/uploads/2014/11/Just-EP-01.png" type="image/png"/>
</head>
<body class="post-template-default single single-post postid-31901 single-format-standard do-etfw themify-builder-4-6-0 tribe-no-js tribe-theme-parent-genesis tribe-theme-child-dynamik-gen header-image header-full-width content-sidebar mac chrome site-fluid override builder-parallax-scrolling-active elementor-default" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://energypost.eu/">Energy Post</a></p><p class="site-description" itemprop="description">The best thinkers on energy</p></div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-20749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20749"><a href="https://energypost.eu/register-for-ep/" itemprop="url"><span itemprop="name">Post your news/event</span></a></li>
<li id="menu-item-20746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20746"><a href="https://energypostweekly.eu/membership-options/" itemprop="url"><span itemprop="name">Premium</span></a></li>
<li id="menu-item-9905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9905"><a href="https://energypost.eu/newsletter-sign-up/" itemprop="url"><span itemprop="name">Newsletter</span></a></li>
<li id="menu-item-9232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9232"><a itemprop="url"><span itemprop="name">Categories&#8230;</span></a>
<ul class="sub-menu">
	<li id="menu-item-5936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5936"><a href="https://energypost.eu/category/renewables-cat/" itemprop="url"><span itemprop="name">Renewables</span></a></li>
	<li id="menu-item-25143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25143"><a href="https://energypost.eu/category/policies/" itemprop="url"><span itemprop="name">Policy</span></a></li>
	<li id="menu-item-5937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5937"><a href="https://energypost.eu/category/oil-gas-coal/" itemprop="url"><span itemprop="name">Oil, Gas &#038; Coal</span></a></li>
	<li id="menu-item-25414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25414"><a href="https://energypost.eu/category/hydrogen/" itemprop="url"><span itemprop="name">Hydrogen</span></a></li>
	<li id="menu-item-5940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5940"><a href="https://energypost.eu/category/energy-outlooks/" itemprop="url"><span itemprop="name">Outlooks</span></a></li>
	<li id="menu-item-25144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25144"><a href="https://energypost.eu/category/grids/" itemprop="url"><span itemprop="name">Grids</span></a></li>
	<li id="menu-item-6530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6530"><a href="https://energypost.eu/category/nuclear/" itemprop="url"><span itemprop="name">Nuclear</span></a></li>
	<li id="menu-item-9233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9233"><a href="https://energypost.eu/category/market/" itemprop="url"><span itemprop="name">Markets</span></a></li>
	<li id="menu-item-9236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9236"><a href="https://energypost.eu/category/transport-and-energy/" itemprop="url"><span itemprop="name">Transport</span></a></li>
	<li id="menu-item-9237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9237"><a href="https://energypost.eu/category/videos/" itemprop="url"><span itemprop="name">Videos</span></a></li>
</ul>
</li>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.linkedin.com/groups/Energy-Post-5054431?gid=5054431&amp;mostPopular=&amp;trk=tyah&amp;trkInfo=tas%3AEnergy%20Post%2Cidx%3A1-2-2" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-6557 alignright" src="https://energypost.eu/wp-content/uploads/2014/08/24-linkedin.png" alt="24-linkedin" width="20" height="20" /></a> <a href="https://twitter.com/Energy_Post" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-6558 alignright" src="https://energypost.eu/wp-content/uploads/2014/08/24-twitter.png" alt="24-twitter" width="20" height="20" /><a title="Facebook" href="https://www.facebook.com/energypost.eu" target="_blank" rel="noopener noreferrer"><img class="alignright wp-image-9365 size-full" src="https://energypost.eu/wp-content/uploads/2015/06/facebook-icon-20.png" alt="facebook " width="20" height="20" /></a></a><img class="alignnone size-full wp-image-6555 alignright" src="https://energypost.eu/wp-content/uploads/2014/12/Follow-Us-04.png" alt="Follow-Us" width="70" height="14" /></div>
		</div></section>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-31901 post type-post status-publish format-standard has-post-thumbnail category-energy category-policies category-resources tag-australia tag-china tag-eu tag-evs tag-japan tag-military tag-rareearth tag-us tag-wind entry override" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">EU, U.S. exploring new sources of Rare Earth Minerals, should China limit exports</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2021-02-25T09:00:08+01:00">February 25, 2021</time> by <a href="https://energypost.eu/author/lutrak/" title="Posts by Lukas Trakimavičius" class="author url fn" rel="author">Lukas Trakimavičius</a> <span class="entry-comments-link"><a href="https://energypost.eu/eu-u-s-exploring-new-sources-of-rare-earth-minerals-should-china-limit-exports/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><div class='shareaholic-canvas' data-app='share_buttons' data-title='EU, U.S. exploring new sources of Rare Earth Minerals, should China limit exports' data-link='https://energypost.eu/eu-u-s-exploring-new-sources-of-rare-earth-minerals-should-china-limit-exports/' data-app-id='26709330' data-app-id-name='post_above_content'></div><div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://cdn.printfriendly.com/buttons/print-button-gray.png" style="border:none;-webkit-box-shadow:none; box-shadow:none;" alt="Print Friendly, PDF &amp; Email"><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></noscript></a></div><p><em><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2021/02/Lukas_TRAKIMAVICIUS_China_rare_earths_22022021-150x99.jpg" class="alignleft size-thumbnail wp-image-31902" alt width="150" height="99" srcset="https://energypost.eu/wp-content/uploads/2021/02/Lukas_TRAKIMAVICIUS_China_rare_earths_22022021-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/02/Lukas_TRAKIMAVICIUS_China_rare_earths_22022021-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img class="alignleft size-thumbnail wp-image-31902" src="https://energypost.eu/wp-content/uploads/2021/02/Lukas_TRAKIMAVICIUS_China_rare_earths_22022021-150x99.jpg" alt="" width="150" height="99" srcset="https://energypost.eu/wp-content/uploads/2021/02/Lukas_TRAKIMAVICIUS_China_rare_earths_22022021-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/02/Lukas_TRAKIMAVICIUS_China_rare_earths_22022021-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>Reports are emerging that </em><strong><em>China is considering the restriction of the export of rare earth minerals</em></strong><em>, as a result of tensions with the U.S. Given </em><strong><em>China controls around 80% of global supply</em></strong><em> it would have</em><strong><em> severe consequences for not just advanced military applications (the presumed primary target) but also clean energy technologies</em></strong><em> like EVs and wind turbines. However, if the threat is carried out, </em><strong><em>Lukas Trakimavičius explains</em></strong><em> how this could backfire on China. Firstly, </em><strong><em>“rare earth” minerals are not particularly rare</em></strong><em>. They’re called “rare” because of their atomic properties. Though difficult to mine and process, </em><strong><em>relatively large deposits are found in countries as varied as India, Brazil, Vietnam, Australia and the U.S. </em></strong><em>These and other regions would be </em><strong><em>incentivised to ramp up production should supplies be threatened</em></strong><em>. Trakimavičius provides examples of how </em><strong><em>the EU and the U.S. are already exploring ways to reduce their dependence on China</em></strong><em>, ranging from new sources to the recycling of rare earths.</em><span id="more-31901"></span></p>
<p>Last week reports <a href="https://www.ft.com/content/d3ed83f4-19bc-4d16-b510-415749c032c1">surfaced</a> that <strong>China is eyeing export controls for rare earth materials</strong>. This step is generally <a href="https://www.bloomberg.com/news/articles/2021-02-19/china-may-ban-rare-earth-technology-exports-on-security-concerns">seen</a> by the industry as Beijing’s latest response to the <strong>ongoing tensions with the United States</strong>, as it would predominantly affect the US defense industry. Yet, while there are few doubts that export controls could provide a temporary blow to a number of US companies, in the long run, <strong>such a decision would likely do China more harm than good</strong>.</p>
<p>According to the Financial Times, last month China’s Ministry of Industry and Information Technology <a href="https://www.ft.com/content/d3ed83f4-19bc-4d16-b510-415749c032c1">proposed</a> <strong>draft controls on the production and export of 17 rare earth minerals</strong>. Beijing’s officials had also <a href="https://www.ft.com/content/d3ed83f4-19bc-4d16-b510-415749c032c1">asked</a> industry executives to <strong>estimate how badly companies in the US and Europe would be affected</strong> if China restricted rare earth exports during a bilateral dispute.</p><div class="crp_related "><h3>Related Posts:</h3><ul><li><a href="https://energypost.eu/decarbonising-industry-is-key-to-chinas-net-zero-strategy/"    ><img  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2021/01/Decarbonising-Chinas-Industry-12012021-150x99.jpg" class="crp_thumb crp_featured" alt="Decarbonising Industry is key to China’s net-zero strategy" title="Decarbonising Industry is key to China’s net-zero strategy" srcset="https://energypost.eu/wp-content/uploads/2021/01/Decarbonising-Chinas-Industry-12012021-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/01/Decarbonising-Chinas-Industry-12012021-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Decarbonising Industry is key to&hellip;</span></a></li><li><a href="https://energypost.eu/a-marketplace-for-energy-data-will-enable-europes-grid-expansion/"    ><img  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2021/02/Building-a-market-place-for-energy-data-all-EnergyPost-150x99.jpg" class="crp_thumb crp_featured" alt="A marketplace for energy data will enable Europe’s grid expansion" title="A marketplace for energy data will enable Europe’s grid expansion" srcset="https://energypost.eu/wp-content/uploads/2021/02/Building-a-market-place-for-energy-data-all-EnergyPost-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/02/Building-a-market-place-for-energy-data-all-EnergyPost-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">A marketplace for energy data&hellip;</span></a></li><li><a href="https://energypost.eu/new-research-into-catalysts-can-boost-hydrogen-manufacture/"    ><img  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2021/01/Study-shows-tweaking-one-layer-of-atoms-on-a-catalysts-surface-can-make-it-work-better-150x99.jpg" class="crp_thumb crp_featured" alt="New research into Catalysts can boost Hydrogen manufacture" title="New research into Catalysts can boost Hydrogen manufacture" srcset="https://energypost.eu/wp-content/uploads/2021/01/Study-shows-tweaking-one-layer-of-atoms-on-a-catalysts-surface-can-make-it-work-better-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/01/Study-shows-tweaking-one-layer-of-atoms-on-a-catalysts-surface-can-make-it-work-better-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">New research into Catalysts can&hellip;</span></a></li><li><a href="https://energypost.eu/clean-trucks-are-coming-a-review-of-battery-hydrogen-synthetic-fuels-and-more/"    ><img  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2021/01/Climate-targets-force-trucks-into-race-to-clean-up-transport-150x99.jpg" class="crp_thumb crp_featured" alt="Clean Trucks are coming: a review of battery, hydrogen, synthetic fuels and more" title="Clean Trucks are coming: a review of battery, hydrogen, synthetic fuels and more" srcset="https://energypost.eu/wp-content/uploads/2021/01/Climate-targets-force-trucks-into-race-to-clean-up-transport-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/01/Climate-targets-force-trucks-into-race-to-clean-up-transport-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Clean Trucks are coming: a&hellip;</span></a></li></ul><div class="crp_clear"></div></div>
<h3><strong>China’s control of the rare earths global supply</strong></h3>
<p>This news was met with concern both in the US and the European Union. After all, <strong>China <a href="https://chinapower.csis.org/china-rare-earths/">controls</a> up to 80 percent of the rare earths global supply</strong> and these materials play an indispensable role in the production of <strong>advanced military</strong> and <strong>clean energy technologies</strong>. These <a href="https://www.economist.com/china/2019/06/15/rare-earths-give-china-leverage-in-the-trade-war-at-a-cost">include</a> specialised magnets for motors in <strong>electric vehicles</strong>, generators in <strong>wind turbines</strong> and missile-guidance systems, among other things.</p>
<p>This is not the first time China has treated rare earths as a “<a href="https://www.scmp.com/news/china/politics/article/3011388/xi-jinping-calls-self-reliance-china-grapples-long-term-us">strategic resource</a>” that could be used to advance its foreign policy goals. <strong>Back in 2010, it raised the prospects of <a href="https://www.ft.com/content/3cd18372-85e0-11e9-a028-86cea8523dc2">halt</a><a href="https://www.ft.com/content/3cd18372-85e0-11e9-a028-86cea8523dc2">ing</a> rare earth exports to Japan</strong> due to the territorial dispute over the Senkaku/Diaoyu Islands. More recently, it also <strong><a href="https://asia.nikkei.com/Business/Markets/Commodities/China-tightens-rare-earth-regulations-policing-entire-supply-chain">threate</a><a href="https://asia.nikkei.com/Business/Markets/Commodities/China-tightens-rare-earth-regulations-policing-entire-supply-chain">ne</a><a href="https://asia.nikkei.com/Business/Markets/Commodities/China-tightens-rare-earth-regulations-policing-entire-supply-chain">d</a> to cut rare earth exports to the US over issues such trade and Taiwan</strong>.</p>
<p>Though it is difficult to estimate if this time China will follow through with its plan to impose export controls, <strong>such a policy step would most definitely do more damage to China’s long term interests than Beijing would like to admit</strong>.</p>
<h3><strong>“Rare earth metals” are not actually rare</strong></h3>
<p>Despite their name, rare earths are anything but rare. <a id="post-31901-_Hlk65066639"></a><strong>Relatively large deposits of rare earths can be found in countries as varied as India, Brazil, Vietnam, Australia and the US</strong>, just to name a few. By and large, it has been economic wits and a <strong>high tolerance for the toxic and sometimes even radioactive process</strong> of mining and extracting, not geological luck that has given China its near monopoly on these elements. In fact, <strong>up until a major facility in Mountain Pass, California was <a href="https://link.springer.com/article/10.1007/s13563-014-0043-y">shut down</a> in the early 2000s, the US was one of the world’s largest suppliers of rare earths</strong>.</p>
<p>If China were to curb its rare earth exports, it could result in serious supply shortages to a number of companies, but it would also <strong>motivate other countries to ramp up their own production capabilities</strong>.</p>
<p>As a matter of fact, there is already a precedent for that. In the immediate aftermath of the 2010 rare earth crisis, <strong>Japan</strong> <a href="https://www.japantimes.co.jp/news/2019/12/24/business/rare-earth-australian-mining/">invested</a> in <strong>Lynas</strong>, an <strong>Australian</strong> rare earths mining company that also has a processing plant in <strong>Malaysia</strong>. Over the years, these investments have paid off handsomely and <strong><a href="https://www.japantimes.co.jp/news/2019/12/24/business/rare-earth-australian-mining/">helped</a> cut Japan’s rare earth reliance on China by a third</strong>.</p>
<div id="attachment_31903" style="width: 1010px" class="wp-caption aligncenter"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2021/02/word-image-32.png" aria-describedby="caption-attachment-31903" class="wp-image-31903" alt width="1000" height="663" srcset="https://energypost.eu/wp-content/uploads/2021/02/word-image-32.png 1000w, https://energypost.eu/wp-content/uploads/2021/02/word-image-32-150x99.png 150w, https://energypost.eu/wp-content/uploads/2021/02/word-image-32-250x166.png 250w, https://energypost.eu/wp-content/uploads/2021/02/word-image-32-768x509.png 768w, https://energypost.eu/wp-content/uploads/2021/02/word-image-32-640x424.png 640w, https://energypost.eu/wp-content/uploads/2021/02/word-image-32-80x53.png 80w, https://energypost.eu/wp-content/uploads/2021/02/word-image-32-120x80.png 120w, https://energypost.eu/wp-content/uploads/2021/02/word-image-32-24x16.png 24w, https://energypost.eu/wp-content/uploads/2021/02/word-image-32-36x24.png 36w, https://energypost.eu/wp-content/uploads/2021/02/word-image-32-48x32.png 48w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img aria-describedby="caption-attachment-31903" class="wp-image-31903" src="https://energypost.eu/wp-content/uploads/2021/02/word-image-32.png" alt="" width="1000" height="663" srcset="https://energypost.eu/wp-content/uploads/2021/02/word-image-32.png 1000w, https://energypost.eu/wp-content/uploads/2021/02/word-image-32-150x99.png 150w, https://energypost.eu/wp-content/uploads/2021/02/word-image-32-250x166.png 250w, https://energypost.eu/wp-content/uploads/2021/02/word-image-32-768x509.png 768w, https://energypost.eu/wp-content/uploads/2021/02/word-image-32-640x424.png 640w, https://energypost.eu/wp-content/uploads/2021/02/word-image-32-80x53.png 80w, https://energypost.eu/wp-content/uploads/2021/02/word-image-32-120x80.png 120w, https://energypost.eu/wp-content/uploads/2021/02/word-image-32-24x16.png 24w, https://energypost.eu/wp-content/uploads/2021/02/word-image-32-36x24.png 36w, https://energypost.eu/wp-content/uploads/2021/02/word-image-32-48x32.png 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><p id="caption-attachment-31903" class="wp-caption-text">Image source: <a href="https://www.pexels.com/photo/bucket-of-mining-loader-on-ground-on-break-time-3906748/">Pexels.com</a></p></div>
<h3><strong>EU, US exploring new sources</strong></h3>
<p>Fast forward to the present, it seems that both <a id="post-31901-_Hlk65066793"></a>the EU and the US are following in Japan’s footsteps and are already <strong>actively exploring ways</strong> <strong>to reduce their dependence on China</strong>.</p>
<p>In 2020, for example, the European Commission (EC) <a href="https://ec.europa.eu/commission/presscorner/detail/%20en/ip_20_1542">launched</a> a new strategy to <strong>strengthen the sourcing of raw materials from within the EU</strong> and <strong>diversify imports from third countries</strong>. According to the strategy, the EC would work with the member states to identify mining and processing projects in the EU that could already <strong>start work by 2025</strong>. Moreover, the EU plans to double down on its existing efforts of <a id="post-31901-_Hlk65066909"></a><strong>scaling up the reuse, repair and the recycling of rare earths</strong> from used products.</p>
<p>The US is also on a similar path. Last year, Washington <a href="https://www.reuters.com/article/us-usa-mining-congress-idUSKBN29424R">passed</a> the pandemic aid and spending package, which includes <strong>more than $800 million to fund rare earths and strategic minerals research</strong>. Furthermore, the US has <a href="https://qz.com/1969069/the-us-takes-steps-to-break-chinas-rare-earths-monopoly/">invested</a> in a number of companies such <strong>MP Minerals</strong> and Lynas in a bid to <strong>boost the country’s domestic rare earths production capacity</strong>. On top of that, a company called <strong>USA Rare Earth</strong> is currently <a href="https://www.reuters.com/article/us-usa-rareearths-exclusive-idUSKBN2A22ZW">ey</a><a href="https://www.reuters.com/article/us-usa-rareearths-exclusive-idUSKBN2A22ZW">e</a><a href="https://www.reuters.com/article/us-usa-rareearths-exclusive-idUSKBN2A22ZW">ing</a> an initial public offering to raise funds for its <strong>Texas mine and processing facility that could be in operation by 2023</strong>.</p>
<p>In the end, if China were to pull the trigger and activate export controls for rare earth materials, it could create serious supply shortages and result in a crisis much greater than that in 2010. However, this step would likely <strong>spell the end of its dominance over the rare earth market</strong>, as, over time, other producers would be more than happy to fill the void.</p>
<p>***</p>
<p><strong><a href="https://lt.linkedin.com/in/lukastraki">Lukas Trakimavičius</a></strong> works at the Research and Lessons Learned Division of the <strong><a href="https://www.enseccoe.org/en">NATO Energy Security Centre of Excellence</a></strong>. Previously he worked at NATO and the Lithuanian Ministry of Foreign Affairs. The views expressed in this article are the author’s own and are contributed in a purely personal capacity.</p>
</div><div id="themify_builder_content-31901" data-postid="31901" class="themify_builder_content themify_builder_content-31901 themify_builder">
    </div>
<!-- /themify_builder_content --><div class='shareaholic-canvas' data-app='share_buttons' data-title='EU, U.S. exploring new sources of Rare Earth Minerals, should China limit exports' data-link='https://energypost.eu/eu-u-s-exploring-new-sources-of-rare-earth-minerals-should-china-limit-exports/' data-app-id='26709326' data-app-id-name='post_below_content'></div></p><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://energypost.eu/eu-u-s-exploring-new-sources-of-rare-earth-minerals-should-china-limit-exports/"
    dc:identifier="https://energypost.eu/eu-u-s-exploring-new-sources-of-rare-earth-minerals-should-china-limit-exports/"
    dc:title="EU, U.S. exploring new sources of Rare Earth Minerals, should China limit exports"
    trackback:ping="https://energypost.eu/eu-u-s-exploring-new-sources-of-rare-earth-minerals-should-china-limit-exports/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://energypost.eu/category/energy/" rel="category tag">Energy</a>, <a href="https://energypost.eu/category/policies/" rel="category tag">Policies</a>, <a href="https://energypost.eu/category/resources/" rel="category tag">Resources</a></span> <span class="entry-tags">Tagged With: <a href="https://energypost.eu/tag/australia/" rel="tag">australia</a>, <a href="https://energypost.eu/tag/china/" rel="tag">China</a>, <a href="https://energypost.eu/tag/eu/" rel="tag">EU</a>, <a href="https://energypost.eu/tag/evs/" rel="tag">EVs</a>, <a href="https://energypost.eu/tag/japan/" rel="tag">Japan</a>, <a href="https://energypost.eu/tag/military/" rel="tag">Military</a>, <a href="https://energypost.eu/tag/rareearth/" rel="tag">RareEarth</a>, <a href="https://energypost.eu/tag/us/" rel="tag">US</a>, <a href="https://energypost.eu/tag/wind/" rel="tag">wind</a></span></p></footer></article><section class="author-box" itemprop="author" itemscope itemtype="http://schema.org/Person"><img src="https://energypost.eu/wp-content/uploads/bfi_thumb/60351c099ff08-p3ajmtc07ejykrvef105mam1aahhdhusr6a7a0758g.jpg" width="160" height="160" alt="" class="modified avatar" /><h1 class="author-box-title">About <span itemprop="name">Lukas Trakimavičius</span></h1><div class="author-box-content" itemprop="description"><p>Lukas Trakimavičius works at the Research and Lessons Learned Division of the NATO Energy Security Centre of Excellence. Previously he worked at NATO and the Lithuanian Ministry of Foreign Affairs.</p>
</div></section>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eu-u-s-exploring-new-sources-of-rare-earth-minerals-should-china-limit-exports/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://energypost.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p id="lstc-comment-subscription" class="cnns-comment-subscription"><input type="checkbox" value="1" name="lstc_subscribe" id="lstc_subscribe"/>&nbsp;<label id="cnns-label" class="lstc-label" for="lstc_subscribe">Please notify me by email when new comments are added.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31901' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="25191b761c" /></p><span class="submit-comment-note"><p class="ep-message-info">When you submit your comment, you will not see a confirmation message (unless some fields are empty).  Your comment will go into a queue for moderation.<br /><br />We aim to moderate all comments within 1 business day.  Please see our <a href="/comment-policy/">comment policy</a> for more information.<p></span><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>			</form>
			</div><!-- #respond -->
	<img src="https://energypost.eu/wp-content/themes/dynamik-gen/images/content-filler.png" class="dynamik-content-filler-img" alt=""></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="https://energypost.eu/" role="search"><meta itemprop="target" content="https://energypost.eu/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search. . . " /><input type="submit" value="Go"  /></form></div></section>
<section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypost.eu/register-for-ep/"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2019/01/Platform-slider.png" class="image wp-image-20994  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2019/01/Platform-slider.png 500w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-250x121.png 250w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-80x39.png 80w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-24x12.png 24w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-36x17.png 36w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-48x23.png 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-account-container"><ul id="menu-account" class="menu"><li id="menu-item-19787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19787"><a href="https://energypost.eu/register-for-ep/" itemprop="url">Energy Post platform &#8211; register</a></li>
<li id="menu-item-19790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19790"><a href="https://energypost.eu/log-in/" itemprop="url">Platform user log-in (not premium)</a></li>
</ul></div></div></section>
<section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Latest Platform posts</h4>
<article class="post-31670 post type-post status-publish format-standard has-post-thumbnail category-community category-platform tag-decarbonisation tag-enea tag-energy-audits tag-energy-efficiency tag-energy-savings tag-eu tag-europe tag-h2020 tag-leap4sme tag-policy tag-small-and-medium-sized-enterprises tag-smes entry override"><a href="https://energypost.eu/smes-key-to-europes-decarbonisation-efforts/" class="aligncenter" aria-hidden="true"><img width="640" height="308" src="https://energypost.eu/wp-content/uploads/2021/02/Leap4SME-fullcolor-640x308.png" class="entry-image attachment-post" alt="SMEs key to Europe’s decarbonisation efforts" itemprop="image" srcset="https://energypost.eu/wp-content/uploads/2021/02/Leap4SME-fullcolor-640x308.png 640w, https://energypost.eu/wp-content/uploads/2021/02/Leap4SME-fullcolor-250x120.png 250w, https://energypost.eu/wp-content/uploads/2021/02/Leap4SME-fullcolor-768x369.png 768w, https://energypost.eu/wp-content/uploads/2021/02/Leap4SME-fullcolor-1024x492.png 1024w, https://energypost.eu/wp-content/uploads/2021/02/Leap4SME-fullcolor-80x38.png 80w, https://energypost.eu/wp-content/uploads/2021/02/Leap4SME-fullcolor-24x12.png 24w, https://energypost.eu/wp-content/uploads/2021/02/Leap4SME-fullcolor-36x17.png 36w, https://energypost.eu/wp-content/uploads/2021/02/Leap4SME-fullcolor-48x23.png 48w, https://energypost.eu/wp-content/uploads/2021/02/Leap4SME-fullcolor-e1613945014356.png 500w" sizes="(max-width: 640px) 100vw, 640px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/smes-key-to-europes-decarbonisation-efforts/">SMEs key to Europe’s decarbonisation efforts</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2021-02-21T23:04:45+01:00">February 21, 2021</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://energypost.eu/author/revolve/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">REVOLVE</span></a></span> <span class="entry-comments-link"><a href="https://energypost.eu/smes-key-to-europes-decarbonisation-efforts/#respond">Leave a Comment</a></span></p></header></article><article class="post-31717 post type-post status-publish format-standard has-post-thumbnail category-community category-networks category-platform tag-california tag-power-markets tag-prices tag-solar tag-value tag-wholesale entry override"><a href="https://energypost.eu/new-berkeley-lab-report-documents-trends-in-system-impacts-reliability-and-market-value-of-solar-in-the-united-states/" class="aligncenter" aria-hidden="true"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2021/02/PLATFORM-New-Berkeley-Lab-Report-Documents-Trends-in-System-Impacts.jpg" class="entry-image attachment-post" alt="New Berkeley Lab Report Documents Trends in System Impacts, Reliability and Market Value of Solar in the United States" itemprop="image" srcset="https://energypost.eu/wp-content/uploads/2021/02/PLATFORM-New-Berkeley-Lab-Report-Documents-Trends-in-System-Impacts.jpg 500w, https://energypost.eu/wp-content/uploads/2021/02/PLATFORM-New-Berkeley-Lab-Report-Documents-Trends-in-System-Impacts-250x121.jpg 250w, https://energypost.eu/wp-content/uploads/2021/02/PLATFORM-New-Berkeley-Lab-Report-Documents-Trends-in-System-Impacts-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2021/02/PLATFORM-New-Berkeley-Lab-Report-Documents-Trends-in-System-Impacts-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2021/02/PLATFORM-New-Berkeley-Lab-Report-Documents-Trends-in-System-Impacts-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2021/02/PLATFORM-New-Berkeley-Lab-Report-Documents-Trends-in-System-Impacts-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/new-berkeley-lab-report-documents-trends-in-system-impacts-reliability-and-market-value-of-solar-in-the-united-states/">New Berkeley Lab Report Documents Trends in System Impacts, Reliability and Market Value of Solar in the United States</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2021-02-21T23:00:49+01:00">February 21, 2021</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://energypost.eu/author/benpaulos/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Ben Paulos</span></a></span> <span class="entry-comments-link"><a href="https://energypost.eu/new-berkeley-lab-report-documents-trends-in-system-impacts-reliability-and-market-value-of-solar-in-the-united-states/#respond">Leave a Comment</a></span></p></header></article><article class="post-31574 post type-post status-publish format-standard has-post-thumbnail category-community category-platform category-press-release tag-bioenergy tag-biomass tag-community tag-district-heating tag-heating-and-cooling tag-prosumers tag-renewables tag-res entry override"><a href="https://energypost.eu/a-people-powered-energy-system-activating-the-community-energy-market-for-bioenergy/" class="aligncenter" aria-hidden="true"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2021/01/PLATFORM-A-people-powered-energy-system.jpg" class="entry-image attachment-post" alt="A people-powered energy system: activating the community energy market for bioenergy" itemprop="image" srcset="https://energypost.eu/wp-content/uploads/2021/01/PLATFORM-A-people-powered-energy-system.jpg 500w, https://energypost.eu/wp-content/uploads/2021/01/PLATFORM-A-people-powered-energy-system-250x121.jpg 250w, https://energypost.eu/wp-content/uploads/2021/01/PLATFORM-A-people-powered-energy-system-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2021/01/PLATFORM-A-people-powered-energy-system-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2021/01/PLATFORM-A-people-powered-energy-system-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2021/01/PLATFORM-A-people-powered-energy-system-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/a-people-powered-energy-system-activating-the-community-energy-market-for-bioenergy/">A people-powered energy system: activating the community energy market for bioenergy</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2021-02-04T15:15:35+01:00">February 4, 2021</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://energypost.eu/author/marineieecp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">marineieecp</span></a></span> <span class="entry-comments-link"><a href="https://energypost.eu/a-people-powered-energy-system-activating-the-community-energy-market-for-bioenergy/#respond">Leave a Comment</a></span></p></header></article><article class="post-30023 post type-post status-publish format-standard has-post-thumbnail category-buildings category-community category-energy-efficiency-2 category-environment category-news category-platform category-press-release entry override"><a href="https://energypost.eu/five-countries-to-become-the-field-of-behavioural-experiments-to-encourage-energy-efficiency-habits/" class="aligncenter" aria-hidden="true"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2020/10/PLATFORM-THUMB-Five-countries-to-become-the-field-of.jpg" class="entry-image attachment-post" alt="Five countries to become the field of behavioural experiments to encourage energy efficiency habits" itemprop="image" srcset="https://energypost.eu/wp-content/uploads/2020/10/PLATFORM-THUMB-Five-countries-to-become-the-field-of.jpg 500w, https://energypost.eu/wp-content/uploads/2020/10/PLATFORM-THUMB-Five-countries-to-become-the-field-of-250x121.jpg 250w, https://energypost.eu/wp-content/uploads/2020/10/PLATFORM-THUMB-Five-countries-to-become-the-field-of-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2020/10/PLATFORM-THUMB-Five-countries-to-become-the-field-of-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2020/10/PLATFORM-THUMB-Five-countries-to-become-the-field-of-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2020/10/PLATFORM-THUMB-Five-countries-to-become-the-field-of-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/five-countries-to-become-the-field-of-behavioural-experiments-to-encourage-energy-efficiency-habits/">Five countries to become the field of behavioural experiments to encourage energy efficiency habits</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2021-01-27T16:50:32+01:00">January 27, 2021</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://energypost.eu/author/marineieecp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">marineieecp</span></a></span> <span class="entry-comments-link"><a href="https://energypost.eu/five-countries-to-become-the-field-of-behavioural-experiments-to-encourage-energy-efficiency-habits/#respond">Leave a Comment</a></span></p></header></article><p class="more-from-category"><a href="https://energypost.eu/category/platform/" title="Platform">More Platform Posts &gt;&gt;</a></p></div></section>
<section id="media_image-6" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypost.eu/newsletter-sign-up/"><img width="500" height="206" src="https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px.png" class="image wp-image-21290  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px.png 500w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-250x103.png 250w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-80x33.png 80w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-24x10.png 24w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-36x15.png 36w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-48x20.png 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="media_image-7" class="widget widget_media_image"><div class="widget-wrap"><a href="https://feedburner.google.com/fb/a/mailverify?uri=energypost"><img width="500" height="118" src="https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500.png" class="image wp-image-21291  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500.png 500w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-250x59.png 250w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-80x19.png 80w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-24x6.png 24w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-36x8.png 36w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-48x11.png 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>

<section id="wpp-3" class="widget popular-posts"><div class="widget-wrap">
<h4 class="widget-title widgettitle">Popular posts</h4>

<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://energypost.eu/ccus-gasphilic-process-could-double-the-conversion-rate-of-co2-into-useful-fuels/" title="CCUS “gasphilic” process could double the conversion rate of CO2 into useful fuels" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/31625-featured-300x145.jpg" width="300" height="145" alt="CCUS “gasphilic” process could double the conversion rate of CO2 into useful fuels" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/ccus-gasphilic-process-could-double-the-conversion-rate-of-co2-into-useful-fuels/" title="CCUS “gasphilic” process could double the conversion rate of CO2 into useful fuels" class="wpp-post-title" target="_self">CCUS “gasphilic” process could double the conversion rate of CO2 into useful fuels</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2,130 views</span> | <span class="wpp-date">posted on February 3, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/worlds-biggest-steel-manufacturers-are-committing-to-hydrogen-and-ccs/" title="World’s biggest Steel manufacturers are committing to Hydrogen and CCS" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/31366-featured-300x145.jpg" width="300" height="145" alt="World’s biggest Steel manufacturers are committing to Hydrogen and CCS" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/worlds-biggest-steel-manufacturers-are-committing-to-hydrogen-and-ccs/" title="World’s biggest Steel manufacturers are committing to Hydrogen and CCS" class="wpp-post-title" target="_self">World’s biggest Steel manufacturers are committing to Hydrogen and CCS</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,966 views</span> | <span class="wpp-date">posted on January 11, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/the-top-clean-energy-developments-of-2020/" title="The top Clean Energy developments of 2020" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/31311-featured-300x145.jpg" width="300" height="145" alt="The top Clean Energy developments of 2020" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/the-top-clean-energy-developments-of-2020/" title="The top Clean Energy developments of 2020" class="wpp-post-title" target="_self">The top Clean Energy developments of 2020</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,463 views</span> | <span class="wpp-date">posted on January 4, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/a-new-eu-gas-market-must-expose-it-to-all-clean-energy-solutions-not-just-gas-on-gas/" title="A new EU Gas Market must expose it to all clean energy solutions, not just gas-on-gas" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/31420-featured-300x145.jpg" width="300" height="145" alt="A new EU Gas Market must expose it to all clean energy solutions, not just gas-on-gas" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/a-new-eu-gas-market-must-expose-it-to-all-clean-energy-solutions-not-just-gas-on-gas/" title="A new EU Gas Market must expose it to all clean energy solutions, not just gas-on-gas" class="wpp-post-title" target="_self">A new EU Gas Market must expose it to all clean energy solutions, not just gas-on-gas</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,386 views</span> | <span class="wpp-date">posted on January 15, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/clean-trucks-are-coming-a-review-of-battery-hydrogen-synthetic-fuels-and-more/" title="Clean Trucks are coming: a review of battery, hydrogen, synthetic fuels and more" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/31429-featured-300x145.jpg" width="300" height="145" alt="Clean Trucks are coming: a review of battery, hydrogen, synthetic fuels and more" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/clean-trucks-are-coming-a-review-of-battery-hydrogen-synthetic-fuels-and-more/" title="Clean Trucks are coming: a review of battery, hydrogen, synthetic fuels and more" class="wpp-post-title" target="_self">Clean Trucks are coming: a review of battery, hydrogen, synthetic fuels and more</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">935 views</span> | <span class="wpp-date">posted on January 18, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/nuclear-wind-hybrid-plants-for-grid-stability-power-to-x-and-more/" title="Nuclear-Wind hybrid plants for grid stability, Power-to-X and more" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/31335-featured-300x145.jpg" width="300" height="145" alt="Nuclear-Wind hybrid plants for grid stability, Power-to-X and more" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/nuclear-wind-hybrid-plants-for-grid-stability-power-to-x-and-more/" title="Nuclear-Wind hybrid plants for grid stability, Power-to-X and more" class="wpp-post-title" target="_self">Nuclear-Wind hybrid plants for grid stability, Power-to-X and more</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">866 views</span> | <span class="wpp-date">posted on January 6, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/decarbonising-industry-is-key-to-chinas-net-zero-strategy/" title="Decarbonising Industry is key to China’s net-zero strategy" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/31463-featured-300x145.jpg" width="300" height="145" alt="Decarbonising Industry is key to China’s net-zero strategy" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/decarbonising-industry-is-key-to-chinas-net-zero-strategy/" title="Decarbonising Industry is key to China’s net-zero strategy" class="wpp-post-title" target="_self">Decarbonising Industry is key to China’s net-zero strategy</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">864 views</span> | <span class="wpp-date">posted on January 20, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/a-marketplace-for-energy-data-will-enable-europes-grid-expansion/" title="A marketplace for energy data will enable Europe’s grid expansion" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/31724-featured-300x145.jpg" width="300" height="145" alt="A marketplace for energy data will enable Europe’s grid expansion" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/a-marketplace-for-energy-data-will-enable-europes-grid-expansion/" title="A marketplace for energy data will enable Europe’s grid expansion" class="wpp-post-title" target="_self">A marketplace for energy data will enable Europe’s grid expansion</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">854 views</span> | <span class="wpp-date">posted on February 10, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/wide-variations-in-national-energy-and-climate-plans-how-can-the-eu-seriously-budget-for-emissions-reductions/" title="Wide variations in National Energy and Climate Plans: how can the EU seriously budget for emissions reductions?" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/31589-featured-300x145.jpg" width="300" height="145" alt="Wide variations in National Energy and Climate Plans: how can the EU seriously budget for emissions reductions?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/wide-variations-in-national-energy-and-climate-plans-how-can-the-eu-seriously-budget-for-emissions-reductions/" title="Wide variations in National Energy and Climate Plans: how can the EU seriously budget for emissions reductions?" class="wpp-post-title" target="_self">Wide variations in National Energy and Climate Plans: how can the EU seriously budget for emissions reductions?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">787 views</span> | <span class="wpp-date">posted on February 1, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/eu-taxonomy-gas-as-a-transition-fuel-needs-green-deal-support-too/" title="EU Taxonomy: Gas as a transition fuel needs Green Deal support too" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/31780-featured-300x145.jpg" width="300" height="145" alt="EU Taxonomy: Gas as a transition fuel needs Green Deal support too" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/eu-taxonomy-gas-as-a-transition-fuel-needs-green-deal-support-too/" title="EU Taxonomy: Gas as a transition fuel needs Green Deal support too" class="wpp-post-title" target="_self">EU Taxonomy: Gas as a transition fuel needs Green Deal support too</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">731 views</span> | <span class="wpp-date">posted on February 17, 2021</span></span>
</li>
</ul>

</div></section>

</aside></div></div>	<div id="ez-fat-footer-container-wrap" class="clearfix">
	
		<div id="ez-fat-footer-container" class="clearfix">
	
			<div id="ez-fat-footer-1" class="widget-area ez-widget-area one-third first">
				<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Information</h4>
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9189"><a href="https://energypost.eu/advertise/" itemprop="url">Advertise</a></li>
<li id="menu-item-5819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5819"><a href="https://energypost.eu/privacy-policy/" itemprop="url">Privacy Policy including Cookies</a></li>
<li id="menu-item-19782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19782"><a href="https://energypost.eu/posting-terms/" itemprop="url">Terms and conditions for posting content</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15072"><a href="https://energypost.eu/comment-policy/" itemprop="url">Comment Policy</a></li>
</ul></div></div></section>
<section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">More Information</h4>
<div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-9191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9191"><a href="https://energypost.eu/about-us/" itemprop="url">About us</a></li>
<li id="menu-item-14505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14505"><a href="https://energypost.eu/our-authors/" itemprop="url">Authors</a></li>
<li id="menu-item-9338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9338"><a href="https://energypost.eu/contact/" itemprop="url">Contact Us</a></li>
</ul></div></div></section>
			</div><!-- end #fat-footer-1 -->
	
			<div id="ez-fat-footer-2" class="widget-area ez-widget-area one-third">
				<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Majors: il De Profundis è prematuro - Energia</span> on <a href="https://energypost.eu/oils-decline-will-weaken-its-political-influence/#comment-419092">Oil’s decline will weaken its political influence</a></li><li class="recentcomments"><span class="comment-author-link">Nicolò</span> on <a href="https://energypost.eu/the-dangers-of-using-climate-policy-as-a-social-justice-tool/#comment-419050">The dangers of using Climate Policy as a Social Justice tool</a></li><li class="recentcomments"><span class="comment-author-link">Nord Stream 2, end in sight for Europe’s last pipeline trouble? - CEENERGYNEWS</span> on <a href="https://energypost.eu/a-new-eu-gas-market-must-expose-it-to-all-clean-energy-solutions-not-just-gas-on-gas/#comment-418986">A new EU Gas Market must expose it to all clean energy solutions, not just gas-on-gas</a></li><li class="recentcomments"><span class="comment-author-link">Steel-making news in 2020, focusing on its decarbonisation | henryadamsblog</span> on <a href="https://energypost.eu/worlds-biggest-steel-manufacturers-are-committing-to-hydrogen-and-ccs/#comment-418981">World’s biggest Steel manufacturers are committing to Hydrogen and CCS</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.forbes.com/sites/jamesconca/' rel='external nofollow' class='url'>Jim Conca</a></span> on <a href="https://energypost.eu/washington-state-u-s-bill-could-make-it-the-home-for-next-generation-nuclear/#comment-418947">Washington State (U.S.) bill could make it the home for next generation Nuclear</a></li></ul></div></section>
			</div><!-- end #fat-footer-2 -->
	
			<div id="ez-fat-footer-3" class="widget-area ez-widget-area one-third">
				<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Posts</h4>
<article class="post-31901 post type-post status-publish format-standard has-post-thumbnail category-energy category-policies category-resources tag-australia tag-china tag-eu tag-evs tag-japan tag-military tag-rareearth tag-us tag-wind entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/eu-u-s-exploring-new-sources-of-rare-earth-minerals-should-china-limit-exports/">EU, U.S. exploring new sources of Rare Earth Minerals, should China limit exports</a></h2></header></article><article class="post-31887 post type-post status-publish format-standard has-post-thumbnail category-energy category-industry tag-cement tag-china tag-food tag-industry tag-jobs tag-netherlands tag-paper tag-steel tag-uk entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/industrial-clusters-the-logic-of-co-location-now-has-a-new-driver-net-zero-emissions/">Industrial Clusters: the logic of co-location now has a new driver, net-zero emissions</a></h2></header></article><article class="post-31853 post type-post status-publish format-standard has-post-thumbnail category-buildings category-energy tag-buildings tag-commercial tag-czechrepublic tag-efficiency tag-eu tag-greendeal tag-meps tag-netherlands tag-poland tag-recovery tag-renovations tag-residential tag-romania entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/eu-buildings-renovations-get-ready-for-minimum-energy-performance-standards-meps/">EU Buildings Renovations: get ready for minimum energy performance standards (MEPS)</a></h2></header></article><article class="post-31840 post type-post status-publish format-standard has-post-thumbnail category-energy category-policies tag-agriculture tag-aluminium tag-carbon tag-carbonborderadjustment tag-cbam tag-cement tag-eu tag-greendeal tag-industry tag-steel entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/carbon-border-adjustments-can-the-eu-create-a-mechanism-that-is-fair/">Carbon Border Adjustments: can the EU create a mechanism that is fair?</a></h2></header></article><article class="post-31670 post type-post status-publish format-standard has-post-thumbnail category-community category-platform tag-decarbonisation tag-enea tag-energy-audits tag-energy-efficiency tag-energy-savings tag-eu tag-europe tag-h2020 tag-leap4sme tag-policy tag-small-and-medium-sized-enterprises tag-smes entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/smes-key-to-europes-decarbonisation-efforts/">SMEs key to Europe’s decarbonisation efforts</a></h2></header></article></div></section>
			</div><!-- end #fat-footer-3 -->
					
		</div><!-- end #fat-footer-container -->
		
	</div><!-- end #fat-footer-container-wrap -->
<footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p style="color:#ffffff">Copyright &#x000A9;&nbsp;2021  Energy Post. All Rights Reserved</p></div></footer></div><script type="text/javascript">
_linkedin_partner_id = "2774954";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2774954&fmt=gif" />
</noscript>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 1400,slideshowSpeed: 5000    });  });</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>		<script>
		    var snp_f = [];
		</script>
		<div class="snp-root">
			<input type="hidden" id="snp_popup" value="" />
			<input type="hidden" id="snp_popup_id" value="" />
			<input type="hidden" id="snp_popup_theme" value="" />
			<input type="hidden" id="snp_exithref" value="" />
			<input type="hidden" id="snp_exittarget" value="" />
				<div id="snppopup-welcome" class="snp-pop-9230 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_open_after" value="4" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="9230" /><input type="hidden" class="snp_popup_theme" value="newtheme1" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="999" /><input type="hidden" class="snp_cookie_close" value="7" /><div class="snp-fb snp-newtheme1">
	<a class="snp-close snp_nothanks" href="#"></a>    <div class="snp-newsletter-content">
	<h2>Never miss <br>an important story</h2><p>Get our FREE weekly newsletter straight to your inbox</p> 
	<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
		    <div>
		<input type="text" name="email" id="snp_email" placeholder="Your Email..."  class="snp-field snp-field-email" /><input type="text" name="name" id="snp-name" placeholder="Your Name..." class="snp-field snp-field-name" />	    </div>
	    <input type="submit" class="snp-subscribe-button snp-submit" data-loading="Please wait..." data-success="Thank you" value="Subscribe Now!">
	</form>
		
    </div>
	</div>
<style>.snp-pop-9230 .snp-newtheme1 { width: 460px;}
.snp-pop-9230 .snp-newtheme1 h2 {font-size: 30px; color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content p {font-size: 17px;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content p {color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-submit { color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-submit { background-color: #F7941E;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content h2:before { background-color: #F7941E;}
.snp-pop-9230 .snp-newtheme1 form input[type="text"],.snp-pop-9230 .snp-newtheme1 form select,.snp-pop-9230 .snp-newtheme1 form textarea,.snp-pop-9230 .snp-newtheme1 form input[type="text"]:focus,.snp-pop-9230 .snp-newtheme1 form select:focus,.snp-pop-9230 .snp-newtheme1 form textarea:focus {border: 1px solid #F7941E;}.snp-pop-9230 .snp-newtheme1 form input[type="submit"]:hover { background-color: #bebebe;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content { background: rgba(22,42,66, 0.7);}
.snp-pop-9230 .snp-newtheme1 { background: url('https://energypost.eu/wp-content/uploads/2018/12/Newletter-Signup-BKG-05.jpg') no-repeat scroll 50% 50% transparent; }
</style><style>.snp-pop-9230-wrap .fancybox-close { width: 33px; height: 33px; top: -16px; right: -16px; background: url('https://energypost.eu/wp-content/plugins/arscode-ninja-popups/img/close_3.png');}</style><style>.snp-newtheme1 .snp-newsletter-content h2{
font-family: "Crete Round","serif";
font-weight: 300;
font-size: 30px;
}

.snp-newtheme1 .snp-newsletter-content p{
font-family: "Open Sans","sans-serif";
</style></div>		</div>
		<script>
			var snp_timer;
			var snp_timer_o;
			var snp_ajax_url= 'https://energypost.eu/wp-admin/admin-ajax.php';
			var snp_ignore_cookies = false;
			var snp_is_interal_link;
			var snp_enable_analytics_events = true;var snp_enable_mobile = true;			jQuery(document).ready(function(){
				jQuery('[placeholder]').placeholder();				jQuery(".snp_nothanks, .snp_closelink, .snp-close-link").click(function(){
					snp_close();
					return false;
				});
				jQuery(".snp_subscribeform").submit(function(){
					return snp_onsubmit(jQuery(this));
				});
												var snp_open=jQuery('#snppopup-welcome .snp_open').val();
								var snp_open_after=jQuery('#snppopup-welcome .snp_open_after').val();
								var snp_open_inactivity=jQuery('#snppopup-welcome .snp_open_inactivity').val();
								var snp_open_scroll=jQuery('#snppopup-welcome .snp_open_scroll').val();
								var snp_op_welcome = false;
								if(snp_open=='inactivity')
								{
								    var snp_idletime=0;
								    function snp_timerIncrement()
								    {
									snp_idletime++;
									if (snp_idletime > snp_open_inactivity)
									{
									    window.clearTimeout(snp_idleInterval);
									    snp_open_popup('','','snppopup-welcome','welcome');
									}
								    }
								    var snp_idleInterval = setInterval(snp_timerIncrement, 1000);
								    jQuery(this).mousemove(function (e) {
									snp_idletime = 0;
								    });
								    jQuery(this).keypress(function (e) {
									snp_idletime = 0;
								    });
								}
								else if(snp_open=='scroll')
								{
								    jQuery(window).scroll(function() {
									var h = jQuery(document).height()-jQuery(window).height();
									var sp = jQuery(window).scrollTop();
									var p = parseInt(sp/h*100);
									if(p>=snp_open_scroll &&  snp_op_welcome == false){
									    snp_open_popup('','','snppopup-welcome','welcome'); snp_op_welcome = true;
									}
								     });
								}
								else
								{
								    if(snp_open_after)
								    {
									    snp_timer_o=setTimeout("snp_open_popup('','','snppopup-welcome','welcome');",snp_open_after*1000);	
								    }
								    else
								    {
									    snp_open_popup('','','snppopup-welcome','welcome');
								    }
								}
								});	
					</script>
		      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-drop.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-fade.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/jquery.placeholder.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"4.6.0","url":"https:\/\/energypost.eu\/wp-content\/plugins\/themify-builder\/themify","map_key":null,"bing_map_key":null,"includesURL":"https:\/\/energypost.eu\/wp-includes\/","isCached":null,"minify":{"css":{"themify-icons":1,"themify.framework":1,"lightbox":1,"themify-builder-style":1},"js":{"backstretch.themify-version":1,"bigvideo":1,"themify.dropdown":1,"themify.builder.script":1,"themify.scroll-highlight":1,"themify-youtube-bg":1,"themify.parallaxit":1,"themify-ticks":1}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","isStickyScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000},"animationOffset":"100","videoPoster":"https:\/\/energypost.eu\/wp-content\/plugins\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/energypost.eu\/wp-content\/plugins\/themify-builder","framework_url":"https:\/\/energypost.eu\/wp-content\/plugins\/themify-builder\/themify","version":"4.6.0","fullwidth_support":"","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,1280],"tablet":[681,768],"mobile":680},"ticks":{"tick":30,"ajaxurl":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php","postID":31901},"cf_api_url":"https:\/\/energypost.eu\/?tb_load_cf="};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav, .module-menu .ui.nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/themify-builder/themify/js/main.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/energypost.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/rss-feed-widget/js/functions.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var up_values = {"up_url":"https:\/\/energypost.eu\/wp-content\/plugins\/userpro\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/scripts/up-custom-script.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/addons/timeline/assets/js/timeline.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/menu/superfish.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/dynamik-gen/lib/js/dynamik-responsive.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"31901","ajaxurl":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/lazy-load/js/lazy-load.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://energypost.eu/wp-content/plugins/akismet/_inc/form.js'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies, for a number of reasons.  By continuing to use this website you accept the use of cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://energypost.eu/privacy-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Dismiss</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html>

<!-- Page generated by LiteSpeed Cache 2.9.8.5 on 2021-02-25 23:50:10 -->