<!DOCTYPE html>
<html lang="en-GB">
<head >
<meta charset="UTF-8" />
<title>Europe’s new Hydrogen Strategy: the questions that still need answering - Energy Post</title><meta name="viewport" content="width=device-width, initial-scale=1.0"/>

			<style type="text/css">
				.slide-excerpt { width: 60%; }
				.slide-excerpt { bottom: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 1000px; max-height: 241px; }
				.slide-image { max-height: 241px; }
			</style>
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://energypost.eu/europes-new-hydrogen-strategy-the-questions-that-still-need-answering/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Europe’s new Hydrogen Strategy: the questions that still need answering - Energy Post" />
<meta property="og:description" content="Yesterday saw the launch of the EC’s new Hydrogen Strategy, the focus of our next live online discussion and Q&amp;A. Register now to join us at the event next Wednesday at 12.45 CEST on Zoom to hear direct from the European Commission&#8217;s Dr. Florian Ermacora, Future Energy System expert Prof. dr. Ad van Wijk, Giulia Branzi &hellip;" />
<meta property="og:url" content="https://energypost.eu/europes-new-hydrogen-strategy-the-questions-that-still-need-answering/" />
<meta property="og:site_name" content="Energy Post" />
<meta property="article:tag" content="ENTSO-E" />
<meta property="article:tag" content="ENTSOG" />
<meta property="article:tag" content="EU" />
<meta property="article:tag" content="gas" />
<meta property="article:tag" content="hydrogen" />
<meta property="article:tag" content="HydrogenStrategy" />
<meta property="article:tag" content="infrastructure" />
<meta property="article:tag" content="markets" />
<meta property="article:tag" content="policies" />
<meta property="article:tag" content="regulation" />
<meta property="article:tag" content="Snam" />
<meta property="article:tag" content="tariffs" />
<meta property="article:section" content="Energy" />
<meta property="article:published_time" content="2020-07-09T07:45:51+00:00" />
<meta property="article:modified_time" content="2020-07-09T14:19:34+00:00" />
<meta property="og:updated_time" content="2020-07-09T14:19:34+00:00" />
<meta property="og:image" content="https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-500.jpg" />
<meta property="og:image:secure_url" content="https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-500.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="250" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://energypost.eu/#website","url":"https://energypost.eu/","name":"Energy Post","potentialAction":{"@type":"SearchAction","target":"https://energypost.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://energypost.eu/europes-new-hydrogen-strategy-the-questions-that-still-need-answering/#primaryimage","url":"https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-500.jpg","width":500,"height":250},{"@type":"WebPage","@id":"https://energypost.eu/europes-new-hydrogen-strategy-the-questions-that-still-need-answering/#webpage","url":"https://energypost.eu/europes-new-hydrogen-strategy-the-questions-that-still-need-answering/","inLanguage":"en-GB","name":"Europe\u2019s new Hydrogen Strategy: the questions that still need answering - Energy Post","isPartOf":{"@id":"https://energypost.eu/#website"},"primaryImageOfPage":{"@id":"https://energypost.eu/europes-new-hydrogen-strategy-the-questions-that-still-need-answering/#primaryimage"},"datePublished":"2020-07-09T07:45:51+00:00","dateModified":"2020-07-09T14:19:34+00:00","author":{"@id":"https://energypost.eu/#/schema/person/964482f03f57d2901089466471bbad5b"}},{"@type":["Person"],"@id":"https://energypost.eu/#/schema/person/964482f03f57d2901089466471bbad5b","name":"G\u00f6k\u00e7e Mete","image":{"@type":"ImageObject","@id":"https://energypost.eu/#authorlogo","url":"https://secure.gravatar.com/avatar/96e831bf42f7a4979246e1ab22018e08?s=96&d=mm&r=g","caption":"G\u00f6k\u00e7e Mete"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Feed" href="https://energypost.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Comments Feed" href="https://energypost.eu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Energy Post &raquo; iCal Feed" href="https://energypost.eu/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Europe’s new Hydrogen Strategy: the questions that still need answering Comments Feed" href="https://energypost.eu/europes-new-hydrogen-strategy-the-questions-that-still-need-answering/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"e45890660c2a44b49a7afcd4d64a2188","url_components":{"year":"2020","monthnum":"07","day":"09","hour":"09","minute":"45","second":"51","post_id":"29142","postname":"europes-new-hydrogen-strategy-the-questions-that-still-need-answering","category":"energy"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='e45890660c2a44b49a7afcd4d64a2188' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Energy Post' />
<meta name='shareaholic:language' content='en-GB' />
<meta name='shareaholic:url' content='https://energypost.eu/europes-new-hydrogen-strategy-the-questions-that-still-need-answering/' />
<meta name='shareaholic:keywords' content='entso-e, entsog, eu, gas, hydrogen, hydrogenstrategy, infrastructure, markets, policies, regulation, snam, tariffs, debates, energy, events, expert panel, platform, post' />
<meta name='shareaholic:article_published_time' content='2020-07-09T09:45:51+02:00' />
<meta name='shareaholic:article_modified_time' content='2020-07-09T16:19:34+02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Gökçe Mete' />
<meta name='shareaholic:site_id' content='e45890660c2a44b49a7afcd4d64a2188' />
<meta name='shareaholic:wp_version' content='8.13.10' />
<meta name='shareaholic:image' content='https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-500.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/energypost.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
	.themify_builder .wow { visibility: hidden; }
	div:not(.caroufredsel_wrapper) > .themify_builder_slider > li:not(:first-child), .mfp-hide { display: none; }
a.themify_lightbox, .module-gallery a, .gallery-icon, .themify_lightboxed_images .post a[href$="jpg"], .themify_lightboxed_images .post a[href$="gif"], .themify_lightboxed_images .post a[href$="png"], .themify_lightboxed_images .post a[href$="JPG"], .themify_lightboxed_images .post a[href$="GIF"], .themify_lightboxed_images .post a[href$="PNG"], .themify_lightboxed_images .post a[href$="jpeg"], .themify_lightboxed_images .post a[href$="JPEG"] { cursor:not-allowed; }
	.themify_lightbox_loaded a.themify_lightbox, .themify_lightbox_loaded .module-gallery a, .themify_lightbox_loaded .gallery-icon { cursor:pointer; }
	</style><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='modal_survey_style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css' type='text/css' media='all' />
<link rel='stylesheet' id='circliful_style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/jquery.circliful.css' type='text/css' media='all' />
<link rel='stylesheet' id='modal-survey-custom-style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/custom_ms.css' type='text/css' media='all' />
<style id='modal-survey-custom-style-inline-css' type='text/css'>
@media (max-width: 800px) {
.modal-survey-container {
 display: none !important;
}
}


@media (min-width: 601px) {
 .modal-survey-container {
background: #ccc;
    padding: 10px 20px 20px 20px;
width: 40% !important;
margin: 0 30% !important;

-webkit-box-shadow: 0px 0px 176px 103px rgba(105,105,105,0.85);
-moz-box-shadow: 0px 0px 176px 103px rgba(105,105,105,85);
box-shadow: 0px 0px 176px 103px rgba(105,105,105,0.85);
}
}
#lstc-comment-subscription label.lstc-label {
						display: inline-block;
						vertical-align: middle;
					}
					#lstc-comment-subscription {
						margin-top: 1em;
					}
					#lstc-comment-subscription input#lstc_subscribe {
						margin-right: 0.5em;
					}
</style>
<link rel='stylesheet' id='fancybox2-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_newtheme1-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/themes/newtheme1/css/newtheme1.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-reset-style-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_minified_stylesheet-css'  href='https://energypost.eu/wp-content/uploads/dynamik-gen/theme/dynamik-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://energypost.eu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel="preload" href="https://energypost.eu/wp-content/plugins/themify-builder/css/themify-builder-style.min.css" as="style" />
<meta name="builder-styles-css" data-href="https://energypost.eu/wp-content/plugins/themify-builder/css/themify-builder-style.min.css" content="builder-styles-css" id="builder-styles-css" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://energypost.eu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='amazing-pw-styles-css'  href='https://energypost.eu/wp-content/plugins/amazing-post-widget/css/amazing-pw.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://energypost.eu/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://energypost.eu/wp-content/plugins/contextual-related-posts/css/default-style.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 99px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='menu-image-css'  href='https://energypost.eu/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://energypost.eu/wp-content/plugins/rss-feed-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://energypost.eu/wp-content/plugins/social-media-widget/social_widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://energypost.eu/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='https://energypost.eu/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_fontawesome-css'  href='https://energypost.eu/wp-content/plugins/userpro/css/up-fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_timeline_css-css'  href='https://energypost.eu/wp-content/plugins/userpro/addons/timeline/assets/css/timeline.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://energypost.eu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='https://energypost.eu/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_enqueued_google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CCrete+Round%3A400%2C400italic%7COpen+Sans%3A400%2C600%2C400italic%2C300italic%2C600italic%2C700%7CRoboto+Condensed%3A400italic%2C700italic%2C400%2C700%7CPontano+' type='text/css' media='all' />
<link rel='stylesheet' id='cw-erpv-widget-styles-css'  href='https://energypost.eu/wp-content/plugins/extensive-recent-posts-widget/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://energypost.eu/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://energypost.eu/wp-content/plugins/author-avatars/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://energypost.eu/wp-content/plugins/author-avatars/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfepp_custom_fields_css-css'  href='https://energypost.eu/wp-content/plugins/frontend-publishing-pro/assets/css/custom-fields.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://energypost.eu/wp-content/plugins/genesis-responsive-slider/assets/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/jquery.circliful.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/adrotate-pro/library/jquery.jshowoff.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/energypost.eu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"29142","token":"3a171ddba5","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/extensive-recent-posts-widget/js/widget.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/addons/social/scripts/userpro-social.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/scripts/userpro.encrypt.js'></script>
<link rel='https://api.w.org/' href='https://energypost.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energypost.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energypost.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://energypost.eu/?p=29142' />
<link rel="alternate" type="application/json+oembed" href="https://energypost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergypost.eu%2Feuropes-new-hydrogen-strategy-the-questions-that-still-need-answering%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://energypost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergypost.eu%2Feuropes-new-hydrogen-strategy-the-questions-that-still-need-answering%2F&#038;format=xml" />

<!-- This site is using AdRotate Professional v3.8.15 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('#g-3').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 5000, hoverPause: false });
	jQuery('#g-4').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 5000, hoverPause: false });
	jQuery('#g-6').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 6000, hoverPause: false });
	jQuery('#g-14').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 6000, hoverPause: false });
});
</script>
<!-- /AdRotate JS -->

<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { padding:0; position:relative; overflow:hidden; }
	.b { padding:0; margin:0; overflow:hidden; clear:none; }
	.a { clear:none; float:left; }
	.g-3 { min-width:280px; max-width:287px; min-height:140px; max-height:147px; }
	.a-3 { margin:7px 0px 0px 7px; width:287px; height:147px; }
	.g-4 { min-width:280px; max-width:280px; min-height:100px; max-height:110px; }
	.a-4 { margin:10px 0px 0px 0px; width:280px; height:110px; }
	.g-6 { min-width:140px; max-width:142px; min-height:70px; max-height:72px; }
	.a-6 { margin:1px 1px 1px 1px; width:142px; height:72px; }
	.g-14 { min-width:125px; max-width:127px; min-height:125px; max-height:127px; }
	.a-14 { margin:1px 1px 1px 1px; width:127px; height:127px; }
	.clear { clear:both; }
	.clear_l { clear:left; }
	.clear_r { clear:right; }
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Custom Login v3.2.9" />


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('energypost.eu') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 3px 3px 3px 10px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #ff8c00;
          }
        </style>
		<link rel="stylesheet" href="https://energypost.eu/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>    <script type="text/javascript">
        var userpro_ajax_url = 'https://energypost.eu/wp-admin/admin-ajax.php';
        var dateformat = 'dd-mm-yy';
    </script>
	<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://energypost.eu"><link rel="https://theeventscalendar.com/" href="https://energypost.eu/wp-json/tribe/events/v1/" /><link rel="icon" href="https://energypost.eu/wp-content/themes/genesis/images/favicon.png" />
<link rel="pingback" href="https://energypost.eu/xmlrpc.php" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-41009997-1', 'auto');
ga('send', 'pageview');

stLight.options({
                publisherGA:"UA-41009997-1"
        });

</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2273460392977497', [], {
    "agent": "wordpress-5.2.3-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2273460392977497&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- All in one Favicon 4.7 --><link rel="icon" href="https://energypost.eu/wp-content/uploads/2014/11/Just-EP-01.png" type="image/png"/>
</head>
<body class="post-template-default single single-post postid-29142 single-format-standard do-etfw themify-builder-4-6-0 tribe-no-js tribe-theme-parent-genesis tribe-theme-child-dynamik-gen header-image content-sidebar unknown-os ie11 site-fluid override builder-parallax-scrolling-active elementor-default" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://energypost.eu/">Energy Post</a></p><p class="site-description" itemprop="description">The best thinkers on energy</p></div><div class="widget-area header-widget-area"><section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypostweekly.eu/membership-options/"><img width="500" height="68" src="https://energypost.eu/wp-content/uploads/2019/01/EPW-Banner-G-Animation-01-fixed.jpg" class="image wp-image-20745  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2019/01/EPW-Banner-G-Animation-01-fixed.jpg 500w, https://energypost.eu/wp-content/uploads/2019/01/EPW-Banner-G-Animation-01-fixed-250x34.jpg 250w, https://energypost.eu/wp-content/uploads/2019/01/EPW-Banner-G-Animation-01-fixed-80x11.jpg 80w, https://energypost.eu/wp-content/uploads/2019/01/EPW-Banner-G-Animation-01-fixed-24x3.jpg 24w, https://energypost.eu/wp-content/uploads/2019/01/EPW-Banner-G-Animation-01-fixed-36x5.jpg 36w, https://energypost.eu/wp-content/uploads/2019/01/EPW-Banner-G-Animation-01-fixed-48x7.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-20749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20749"><a href="https://energypost.eu/register-for-ep/" itemprop="url"><span itemprop="name">Post your news/event</span></a></li>
<li id="menu-item-20746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20746"><a href="https://energypostweekly.eu/membership-options/" itemprop="url"><span itemprop="name">Premium</span></a></li>
<li id="menu-item-9905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9905"><a href="https://energypost.eu/newsletter-sign-up/" itemprop="url"><span itemprop="name">Newsletter</span></a></li>
<li id="menu-item-9232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9232"><a itemprop="url"><span itemprop="name">Categories&#8230;</span></a>
<ul class="sub-menu">
	<li id="menu-item-5936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5936"><a href="https://energypost.eu/category/renewables-cat/" itemprop="url"><span itemprop="name">Renewables</span></a></li>
	<li id="menu-item-25143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25143"><a href="https://energypost.eu/category/policies/" itemprop="url"><span itemprop="name">Policy</span></a></li>
	<li id="menu-item-5937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5937"><a href="https://energypost.eu/category/oil-gas-coal/" itemprop="url"><span itemprop="name">Oil, Gas &#038; Coal</span></a></li>
	<li id="menu-item-25414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25414"><a href="https://energypost.eu/category/hydrogen/" itemprop="url"><span itemprop="name">Hydrogen</span></a></li>
	<li id="menu-item-5940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5940"><a href="https://energypost.eu/category/energy-outlooks/" itemprop="url"><span itemprop="name">Outlooks</span></a></li>
	<li id="menu-item-25144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25144"><a href="https://energypost.eu/category/grids/" itemprop="url"><span itemprop="name">Grids</span></a></li>
	<li id="menu-item-6530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6530"><a href="https://energypost.eu/category/nuclear/" itemprop="url"><span itemprop="name">Nuclear</span></a></li>
	<li id="menu-item-9233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9233"><a href="https://energypost.eu/category/market/" itemprop="url"><span itemprop="name">Markets</span></a></li>
	<li id="menu-item-9236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9236"><a href="https://energypost.eu/category/transport-and-energy/" itemprop="url"><span itemprop="name">Transport</span></a></li>
	<li id="menu-item-9237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9237"><a href="https://energypost.eu/category/videos/" itemprop="url"><span itemprop="name">Videos</span></a></li>
</ul>
</li>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.linkedin.com/groups/Energy-Post-5054431?gid=5054431&amp;mostPopular=&amp;trk=tyah&amp;trkInfo=tas%3AEnergy%20Post%2Cidx%3A1-2-2" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-6557 alignright" src="https://energypost.eu/wp-content/uploads/2014/08/24-linkedin.png" alt="24-linkedin" width="20" height="20" /></a> <a href="https://twitter.com/Energy_Post" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-6558 alignright" src="https://energypost.eu/wp-content/uploads/2014/08/24-twitter.png" alt="24-twitter" width="20" height="20" /><a title="Facebook" href="https://www.facebook.com/energypost.eu" target="_blank" rel="noopener noreferrer"><img class="alignright wp-image-9365 size-full" src="https://energypost.eu/wp-content/uploads/2015/06/facebook-icon-20.png" alt="facebook " width="20" height="20" /></a></a><img class="alignnone size-full wp-image-6555 alignright" src="https://energypost.eu/wp-content/uploads/2014/12/Follow-Us-04.png" alt="Follow-Us" width="70" height="14" /></div>
		</div></section>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-29142 post type-post status-publish format-standard has-post-thumbnail category-debates category-energy category-events category-expert-panel category-hydrogen category-market category-platform tag-entso-e tag-entsog tag-eu tag-gas tag-hydrogen tag-hydrogenstrategy tag-infrastructure tag-markets tag-policies tag-regulation tag-snam tag-tariffs entry override" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Europe’s new Hydrogen Strategy: the questions that still need answering</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-07-09T09:45:51+02:00">July 9, 2020</time> by <a href="https://energypost.eu/author/gmete/" title="Posts by Gökçe Mete" class="author url fn" rel="author">Gökçe Mete</a> and <a href="https://energypost.eu/author/lreins/" title="Posts by Leonie Reins" class="author url fn" rel="author">Leonie Reins</a> <span class="entry-comments-link"><a href="https://energypost.eu/europes-new-hydrogen-strategy-the-questions-that-still-need-answering/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><div class='shareaholic-canvas' data-app='share_buttons' data-title='Europe’s new Hydrogen Strategy: the questions that still need answering' data-link='https://energypost.eu/europes-new-hydrogen-strategy-the-questions-that-still-need-answering/' data-app-id='26709330' data-app-id-name='post_above_content'></div><div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://cdn.printfriendly.com/buttons/print-button-gray.png" style="border:none;-webkit-box-shadow:none; box-shadow:none;" alt="Print Friendly, PDF &amp; Email"><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></noscript></a></div><p><strong><em><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2020/07/Hydrogen-Blogpost-08-07-2020-150x99.jpg" class="alignleft size-thumbnail wp-image-29143" alt width="150" height="99" srcset="https://energypost.eu/wp-content/uploads/2020/07/Hydrogen-Blogpost-08-07-2020-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2020/07/Hydrogen-Blogpost-08-07-2020-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img class="alignleft size-thumbnail wp-image-29143" src="https://energypost.eu/wp-content/uploads/2020/07/Hydrogen-Blogpost-08-07-2020-150x99.jpg" alt="" width="150" height="99" srcset="https://energypost.eu/wp-content/uploads/2020/07/Hydrogen-Blogpost-08-07-2020-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2020/07/Hydrogen-Blogpost-08-07-2020-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></em></strong><strong><em>Yesterday saw the launch of the EC’s new Hydrogen Strategy, </em></strong><em>the focus of our next <a href="https://energypost.eu/h2-discussion/">live online discussion and Q&amp;A</a></em><em>. <a href="https://energypost.eu/h2-discussion/">Register now to join us at the event next Wednesday at 12.45 CEST on Zoom</a> to hear direct from the European Commission&#8217;s <strong>Dr. Florian Ermacora</strong>, Future Energy System expert <strong>Prof. dr. Ad van Wijk, Giulia Branzi</strong> &#8211; Head of Regulation at event partner<strong> SNAM</strong> and trading specialist <strong>Marcel Steinbach of BDEW</strong>.</em></p>
<p><em>Here, to set the scene, <strong>Gökçe Mete at International Energy Charter and Leonie Reins at the Tilburg Institute for Law, Technology, and Society</strong> take a careful look at a wide range of issues that still need to be resolved: </em><strong><em>unbundling, Third Party Access, distribution and transmission tariffs, Guarantees of Origin, dynamic market regulation, and regulatory sandboxes</em></strong><em>. This is to ensure the smooth development of </em><em>hydrogen’s three most pressing challenges:</em><strong><em> infrastructure, transport and a functioning market &#8211; </em></strong><em>all three of which will be considered by <a href="https://energypost.eu/h2-discussion/">the panel</a> and up for scrutiny in our </em><strong><em><a href="https://energypost.eu/h2-discussion/">unique live Q and A</a>. </em></strong><em>Proceedings will be moderated by</em><strong><em> Erik Rakhou, </em></strong><em>consultant at</em><strong><em> Baringa Partners </em></strong><em>and alternate member of</em><strong><em> ACER </em></strong><em>board of appeal</em><em>. <strong><a href="https://energypost.eu/h2-discussion/">Register for the discussion here</a></strong> and if you already have questions after reading today&#8217;s article, please put them in the comments box below&#8230;</em><span id="more-29142"></span></p>
<p><a id="post-29142-_Hlk45146393"></a> HYDROGEN technology will increasingly take centre-stage in achieving the objective of a net-zero carbon emissions economy. However, <strong>several regulatory and legislative barriers to achieving a hydrogen economy in Europe continue to persist</strong>. The European Commission&#8217;s <a href="https://ec.europa.eu/energy/sites/ener/files/hydrogen_strategy.pdf">new Hydrogen Strategy</a>, published yesterday, seeks to tackle some of the remaining challenges.</p><div class="crp_related "><h3>Related Posts:</h3><ul><li><a href="https://energypost.eu/tipping-points-reached-for-solar-wind-batteries-evs-what-of-the-other-clean-energy-techs/"    ><img  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2020/06/Clean-Energy-Tipping-Points-150x99.jpg" class="crp_thumb crp_featured" alt="Tipping Points reached for Solar, Wind, Batteries, EVs. What of the other Clean Energy techs?" title="Tipping Points reached for Solar, Wind, Batteries, EVs. What of the other Clean Energy techs?" srcset="https://energypost.eu/wp-content/uploads/2020/06/Clean-Energy-Tipping-Points-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2020/06/Clean-Energy-Tipping-Points-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Tipping Points reached for&hellip;</span></a></li><li><a href="https://energypost.eu/eu-ets-the-market-stability-reserve-should-focus-on-carbon-prices-not-allowance-volumes/"    ><img  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2020/06/EU-ETS-at-a-crossroads-The-MSR-review-as-a-defining-moment-150x99.jpg" class="crp_thumb crp_featured" alt="EU ETS: The Market Stability Reserve should focus on carbon prices, not allowance volumes" title="EU ETS: The Market Stability Reserve should focus on carbon prices, not allowance volumes" srcset="https://energypost.eu/wp-content/uploads/2020/06/EU-ETS-at-a-crossroads-The-MSR-review-as-a-defining-moment-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2020/06/EU-ETS-at-a-crossroads-The-MSR-review-as-a-defining-moment-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">EU ETS: The Market Stability&hellip;</span></a></li><li><a href="https://energypost.eu/germanys-corona-stimulus-package-whats-in-it-for-energy-climate/"    ><img  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2020/06/The-Corona-economic-stimulus-package-and-the-energy-industry-150x99.jpg" class="crp_thumb crp_featured" alt="Germany’s Corona stimulus package: what’s in it for energy, climate?" title="Germany’s Corona stimulus package: what’s in it for energy, climate?" srcset="https://energypost.eu/wp-content/uploads/2020/06/The-Corona-economic-stimulus-package-and-the-energy-industry-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2020/06/The-Corona-economic-stimulus-package-and-the-energy-industry-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Germany’s Corona stimulus&hellip;</span></a></li><li><a href="https://energypost.eu/10000-sq-km-of-solar-in-the-sahara-could-provide-all-the-worlds-energy-needs/"    ><img  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2020/05/V2.2_MENA_RES_May_2020-150x99.jpg" class="crp_thumb crp_featured" alt="10,000 sq km of Solar in the Sahara could provide all the world’s energy needs" title="10,000 sq km of Solar in the Sahara could provide all the world’s energy needs" srcset="https://energypost.eu/wp-content/uploads/2020/05/V2.2_MENA_RES_May_2020-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2020/05/V2.2_MENA_RES_May_2020-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">10,000 sq km of Solar in the&hellip;</span></a></li></ul><div class="crp_clear"></div></div>
<h3><strong>The new Hydrogen Strategy</strong></h3>
<p>Regardless of high prices, <strong>many fossil fuel and energy companies consider the development of the hydrogen business as an attractive economic opportunity</strong>. After repeated calls from industry to EU policy-makers to adopt the necessary regulations, frameworks and policies in order for a hydrogen economy to kick start and run smoothly, the new Hydrogen Strategy sets a first concrete step in this direction.</p>
<p>In this blog post, we discuss the central elements of the new Hydrogen Strategy, setting out the details on <strong>the opportunities and required measures to increase the uptake of hydrogen as part of an integrated energy system</strong>. Specifically, <strong>we question whether the rise of hydrogen as a new energy carrier will transform the existing structure of the internal energy market</strong>, including <strong>the role of market players</strong>, and principles of the EU internal market, such as <strong>unbundling, third party access and tariffs</strong>.</p>
<p>The Hydrogen Strategy published yesterday complements the <a href="https://ec.europa.eu/energy/sites/ener/files/energy_system_integration_strategy_.pdf"><strong>Strategy for Energy System Integration</strong></a>, published and presented at the same time, which <strong>proposes concrete policy and legislative measures at EU level</strong> to gradually shape the energy system ‘as a whole’, across multiple energy carriers, infrastructures, and consumption sectors, including development of a new hydrogen ecosystem.</p>
<p><a id="post-29142-_Hlk45146910"></a> Among the roadmap of key actions envisaged in the Hydrogen Strategy for the coming years, those designed to enable and support a functioning hydrogen market are three-fold: <a id="post-29142-_Hlk45145323"></a><strong>Infrastructure, Transport and a Market</strong>.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2020/07/word-image-7.png" class="wp-image-29144 aligncenter" srcset="https://energypost.eu/wp-content/uploads/2020/07/word-image-7.png 654w, https://energypost.eu/wp-content/uploads/2020/07/word-image-7-250x143.png 250w, https://energypost.eu/wp-content/uploads/2020/07/word-image-7-640x366.png 640w, https://energypost.eu/wp-content/uploads/2020/07/word-image-7-80x46.png 80w, https://energypost.eu/wp-content/uploads/2020/07/word-image-7-24x14.png 24w, https://energypost.eu/wp-content/uploads/2020/07/word-image-7-36x21.png 36w, https://energypost.eu/wp-content/uploads/2020/07/word-image-7-48x27.png 48w" sizes="(max-width: 654px) 100vw, 654px"><noscript><img class="wp-image-29144 aligncenter" src="https://energypost.eu/wp-content/uploads/2020/07/word-image-7.png" srcset="https://energypost.eu/wp-content/uploads/2020/07/word-image-7.png 654w, https://energypost.eu/wp-content/uploads/2020/07/word-image-7-250x143.png 250w, https://energypost.eu/wp-content/uploads/2020/07/word-image-7-640x366.png 640w, https://energypost.eu/wp-content/uploads/2020/07/word-image-7-80x46.png 80w, https://energypost.eu/wp-content/uploads/2020/07/word-image-7-24x14.png 24w, https://energypost.eu/wp-content/uploads/2020/07/word-image-7-36x21.png 36w, https://energypost.eu/wp-content/uploads/2020/07/word-image-7-48x27.png 48w" sizes="(max-width: 654px) 100vw, 654px" /></noscript></p>
<h3><strong>The technology</strong></h3>
<p><strong>Hydrogen is an energy carrier, rather than an energy source</strong> and can deliver or store significant amounts of energy. <strong>Currently, most hydrogen is produced from fossil fuels</strong>, such as natural gas. Electricity, from the grid or from renewable sources such as biomass, geothermal, solar, or wind, is also sometimes used to produce hydrogen.</p>
<p>The new Hydrogen Strategy refers to hydrogen forms such as &#8220;electricity-based hydrogen&#8221;, &#8220;renewable hydrogen&#8221; (i.e. &#8220;clean hydrogen&#8221;), &#8220;fossil-based hydrogen&#8221;, &#8220;fossil-based hydrogen with carbon capture&#8221;, &#8220;low-carbon hydrogen&#8221;, and &#8220;hydrogen-derived synthetic fuels&#8221;. <strong>It gives priority to hydrogen production from renewable electricity</strong> as it is the greenest solution. However, a <strong>transitionary role for other forms of low-carbon hydrogen is also foreseen</strong> to gradually replace existing fossil-fuel based hydrogen and <a href="https://ec.europa.eu/energy/sites/ener/files/energy_system_integration_strategy_.pdf">kick-start an economy of scale</a>.</p>
<h3><strong>Towards an internal market for hydrogen?</strong></h3>
<p>The new Hydrogen Strategy and the <a href="https://ec.europa.eu/energy/sites/ener/files/energy_system_integration_strategy_.pdf">Strategy for Energy System Integration</a> emphasise the need to <strong>develop an enabling regulatory framework for a </strong><a href="https://ec.europa.eu/energy/sites/ener/files/hydrogen_strategy.pdf"><strong>‘liquid and well-functioning hydrogen market’</strong></a>, to bring the costs down and for scaling up wind and solar energy output dedicated to hydrogen production. However, <strong>they fall short of detailing the preferred market structure and price formation</strong>.</p>
<p>For instance, <strong>key questions over the role of different market players, third party access, and the direction of travel of price and tariff formulations remain unanswered</strong>.</p>
<h3><strong>Unbundling</strong></h3>
<p>In the absence of clear policy actions, a number of Transmission System Operators (TSO) and Distribution System Operators (DSO) across the EU Member States have already been <strong>experimenting with blending small amounts of green hydrogen</strong> and the association of <a href="https://entsog.eu/sites/default/files/2019-12/ENTSOG%20Roadmap%202050%20for%20Gas%20Grids_Executive%20Summary.pdf">European Transmission Operators for Gas (ENTSOG)</a> already foresees a role for the TSOs in production of hydrogen.</p>
<p><strong>Hydrogen indeed can be transported in some parts of Europe using the existing gas grid or with modifications to the existing gas pipelines, or via dedicated pipelines</strong>. The natural gas network is operated by TSOs, their role in the hydrogen value chain may be at odds with the unbundling principle, which <strong>precludes the TSOs to engage in energy production and trade activities</strong>.</p>
<p>While hydrogen production could be considered conversion, this still entails an economic activity. And <strong>hydrogen storage may be considered supply activity</strong> when the stored hydrogen is used for re-electrification. <strong>The new strategy does not address this problem</strong>, however it points out that <strong>towards 2030, the role of newly built dedicated hydrogen will be limited</strong>, and instead the focus of infrastructure development will be on repurposing existing infrastructure for cross-border transport.</p>
<h3><a id="post-29142-_Hlk45143243"></a><strong>Third Party Access (&#8220;TPA&#8221;)</strong></h3>
<p>The new Hydrogen Strategy, without going into the details, provides that <strong>non-discriminatory TPA rules need to be developed to reduce undue burdens to market access</strong> and that providing clarity now will avoid sunk investments and the costs of ex-post interventions later. Earlier this year, ACER and CEER highlighted that <a href="https://www.acer.europa.eu/Official_documents/Acts_of_the_Agency/SD_The%20Bridge%20beyond%202025/The%20Bridge%20Beyond%202025_Conclusion%20Paper.pdf"><strong>for dedicated hydrogen pipelines the TPA would distort the economic viability of projects</strong></a> and <strong>a time limited exemption could be considered until the market kick starts</strong>. For those pipelines with the objective of supplying the industry with hydrogen (close to consumption), TPA would not be relevant. <a id="post-29142-_Hlk45119696"></a></p>
<h3><a id="post-29142-_Hlk45143378"></a><strong>Distribution and transmission tariffs</strong></h3>
<p>Another consideration necessary for establishment of a hydrogen market is the determination of distribution and transmission tariffs. <strong>The scope of the </strong><a href="https://eur-lex.europa.eu/legal-content/EN/ALL/?uri=CELEX%3A32009L0073"><strong>Gas Directive</strong></a><strong> does not include hydrogen</strong>. One view is that <strong>as blended hydrogen and biomethane will use the same pipeline system as natural gas, they can be subject to the same tariff methodologies, capacity allocation and balancing rules</strong>.</p>
<p>However, it is not clear yet <strong>whether these should be addressed instead under the Renewable Electricity Directive (REDII)</strong>, which already covers biogas and biomethane or <strong>whether a new dedicated hydrogen package will be necessary</strong>. The new Hydrogen Strategy does not address this problem specifically. It instead, notes that <a href="https://ec.europa.eu/energy/sites/ener/files/hydrogen_strategy.pdf"><strong>‘equal treatment of hydrogen with other carriers must be ensured to not distort the relative prices of different energy carriers’</strong></a>.</p>
<h3><a id="post-29142-_Hlk45143556"></a><strong>Guarantees of Origin</strong></h3>
<p>The new Hydrogen Strategy gave consideration to the establishment of a Guarantees of Origin system as the <strong>disclosure of the origin of green hydrogen to end-users and Supply Certificates capable of addressing policy target compliance are key for transparency, consumer empowerment, intra-EU trade and consumption of hydrogen</strong>, creating market pull and for improving the business case.</p>
<p>The main question with the future direction of the schemes for Guarantees of Origin has been <strong>whether separate certificates are needed for hydrogen itself, green hydrogen or whether they should be location based</strong> (for instance hydrogen produced with renewable energy in the North Sea). This topic is at the cross-roads of market creation and regulation as it also relates to balancing, booking and claiming Guarantees of Origins.</p>
<p>According to the new Hydrogen Strategy, the Commission will swiftly introduce a ‘<strong>low-carbon threshold/standard for the promotion of hydrogen production installations based on their full life-cycle greenhouse gas performance</strong>, which could be defined relative to the existing ETS benchmark for hydrogen production’ along with a ‘comprehensive terminology and European-wide criteria for the <strong>certification of renewable and low-carbon hydrogen</strong> possibly building on the existing ETS monitoring, reporting and verification and the provisions set out in the REDII.’</p>
<p><a id="post-29142-_Hlk45050716"></a> The <strong>CertifHy</strong> project “<a href="https://www.certifhy.eu/9-uncategorised/174-an-emerging-green-and-low-carbon-hydrogen-market-in-europe.html">Designing the 1st EU-wide Green and Low Carbon Certification System</a>” <strong>has already developed a Green and Low Carbon Certification pilot</strong>, which has led to the issuance of 76,000+ Guarantees of Origin, of which 3,600+ have been used so far. <strong>The new Hydrogen Strategy considers that methodologies developed by industry initiatives, such as CertifyHy can facilitate the most cost-effective production and EU-wide hydrogen trading</strong>.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2020/07/word-image-8.png" class="wp-image-29145 aligncenter" srcset="https://energypost.eu/wp-content/uploads/2020/07/word-image-8.png 800w, https://energypost.eu/wp-content/uploads/2020/07/word-image-8-250x141.png 250w, https://energypost.eu/wp-content/uploads/2020/07/word-image-8-768x433.png 768w, https://energypost.eu/wp-content/uploads/2020/07/word-image-8-640x361.png 640w, https://energypost.eu/wp-content/uploads/2020/07/word-image-8-80x45.png 80w, https://energypost.eu/wp-content/uploads/2020/07/word-image-8-24x14.png 24w, https://energypost.eu/wp-content/uploads/2020/07/word-image-8-36x20.png 36w, https://energypost.eu/wp-content/uploads/2020/07/word-image-8-48x27.png 48w" sizes="(max-width: 800px) 100vw, 800px"><noscript><img class="wp-image-29145 aligncenter" src="https://energypost.eu/wp-content/uploads/2020/07/word-image-8.png" srcset="https://energypost.eu/wp-content/uploads/2020/07/word-image-8.png 800w, https://energypost.eu/wp-content/uploads/2020/07/word-image-8-250x141.png 250w, https://energypost.eu/wp-content/uploads/2020/07/word-image-8-768x433.png 768w, https://energypost.eu/wp-content/uploads/2020/07/word-image-8-640x361.png 640w, https://energypost.eu/wp-content/uploads/2020/07/word-image-8-80x45.png 80w, https://energypost.eu/wp-content/uploads/2020/07/word-image-8-24x14.png 24w, https://energypost.eu/wp-content/uploads/2020/07/word-image-8-36x20.png 36w, https://energypost.eu/wp-content/uploads/2020/07/word-image-8-48x27.png 48w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></p>
<h3><strong>Dynamic market regulation</strong></h3>
<p>Another issue is the application of the <strong>Gas Target Model</strong> for hydrogen, which specifies <strong>the steps required to realise liquid and dynamic gas markets</strong>, comprising entry-exit zones with liquid virtual trading points. As acknowledged by the new Hydrogen Strategy, <strong>this is problematic as the price of hydrogen will be different from natural gas</strong> and the <strong>zones for hydrogen trade may be different from the current gas trading zones</strong>, and <strong>entry points for hydrogen will be different geographically</strong> depending on access to renewable from wind and sun, biomass, and the access to CO2 and hydrogen storage.</p>
<p>Furthermore, <strong>a different tariff configuration may be called for entry-exit tariffs for injections of hydrogen to the gas grid and storage facilities</strong>. In order for these discussions to be properly addressed, the Sector Integration Strategy points out that <strong>the Gas Package should be reopened, as it is currently too narrow to apply to hydrogen</strong>.</p>
<p><strong>A public consultation must take place without delay on how to define green and blue hydrogen, its storage, transport and trade</strong>. At the same time, regulating hydrogen under the Gas Package with the same detail may constrain innovation as <strong>the gas market legislation was designed to prevent market failure, whereas, there is currently no market for hydrogen</strong>, so instead, revising the REDII may be a more appropriate approach to the regulation of hydrogen.</p>
<h3><strong>TEN-E revision</strong></h3>
<p>The TEN-E Regulation provides a <strong>framework for the selection of electricity, gas and CO2 infrastructure projects of common interest (PCI) that can benefit from financial support from the Connecting Europe Facility (CEF)</strong>. This regulation is among the many that will be revised to be brought in line with the climate neutrality objective under the Green Deal and the Climate Law.</p>
<p>As it stands, <strong>the TEN-E regulation does not reflect on the integration of hydrogen and power-to-x technologies</strong> into the EU energy system. The TEN-E revision process, which is currently at stakeholder consultation (via webinars) stage, among others, will see the scope and governance of <a href="https://www.entsos-tyndp2020-scenarios.eu/wp-content/uploads/2020/06/TYNDP_2020_Joint_ScenarioReport_final.pdf"><strong>Ten-Year-Network Development Plans</strong></a> adapted by 2021 to allow cross-sectoral planning between power and gas infrastructure. However, <strong>the new PCI list under the new TEN-E Regulation will only be approved in 2023</strong> (as the 4th PCI list was approved in October 2019, and the 5th PCI list in 2021 will be also under the current regulation).</p>
<p>The new Hydrogen Strategy notes that <strong>full integration of hydrogen infrastructure in the infrastructure planning including a network of fuelling stations will be developed on the basis of ten-year network development plans </strong>and this should also inform and be the basis for incentivising investments by private investors in electrolysers at the best locations.</p>
<h3><a id="post-29142-_Hlk45144766"></a><strong>Regulatory sandboxes</strong></h3>
<p><strong>Both strategies published yesterday are shy of providing detailed regulatory action on hydrogen.</strong></p>
<p>Regulation of new technologies can be a double-edged sword, as <strong>on the one hand regulation is necessary, as energy is of crucial societal relevance but at the same time it can stifle innovation</strong>. With this in mind, and in the absence of specific policy recommendations towards legislative measures, <strong>ACER recommends adopting </strong><a href="https://www.acer.europa.eu/Official_documents/Acts_of_the_Agency/SD_The%20Bridge%20beyond%202025/The%20Bridge%20Beyond%202025_Conclusion%20Paper.pdf"><strong>sandbox model as a dynamic and targeted regulatory measure at the EU level</strong></a>, in particular for small scale projects.</p>
<p>Regulatory sandboxes have been implemented very differently in each Member State to date, and have <strong>mainly been explored in the electricity sector</strong>. With these sandboxes, regulators open the doors for <strong>innovators to experiment with how the project can be developed</strong>. The regulator then studies the case and decide on what set of rules should be exempt for this technology to kick start it without threatening competition, consumers and safety of the system. <strong>Italy</strong> has already launched a consultation in the gas sector to realise some pilot projects/sandbox model for cross-sector integration.</p>
<p><strong>There is no EU-level equivalence of the sandbox model</strong> and therefore ACER proposes an <a href="https://www.acer.europa.eu/Official_documents/Acts_of_the_Agency/SD_The%20Bridge%20beyond%202025/The%20Bridge%20Beyond%202025_Conclusion%20Paper.pdf">“EU umbrella” for the sandbox approach</a>. This, in their view, this would allow for <strong>time-limited derogations while generating useful information </strong>which would <a href="https://www.acer.europa.eu/Official_documents/Acts_of_the_Agency/SD_The%20Bridge%20beyond%202025/The%20Bridge%20Beyond%202025_Conclusion%20Paper.pdf"><strong>enable knowledge sharing between National Regulatory Authorities (NRAs)</strong></a><strong> and help avoid replicating pilots</strong>.</p>
<p><strong>Another approach at the national level could be a </strong><a href="https://www.ofgem.gov.uk/system/files/docs/2018/11/cadentgn06_2.pdf"><strong>regulatory pilot</strong></a>, guided by the regulator and the network companies with predefined exemption from the rules. NRAs may also <strong>provide strictly defined exemptions for hydrogen projects (activity) or actors (companies)</strong>, as it has been the case for merchant interconnections in the EU (i.e. Article 36 of the Gas Directive). This would however not provide the required predictability by hydrogen project developers (<a href="https://www.palgrave.com/gp/book/9783030326135">and it could arguably be stated that the current exemption route under the Gas Directive vests commercial decision-making powers to the Commission</a>).</p>
<h3><strong><a href="https://energypost.eu/h2-discussion/"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-1280-1-1024x512.jpg" class="aligncenter wp-image-29232 size-large" alt width="1024" height="512" srcset="https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-1280-1-1024x512.jpg 1024w, https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-1280-1-250x125.jpg 250w, https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-1280-1-768x384.jpg 768w, https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-1280-1-640x320.jpg 640w, https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-1280-1-80x40.jpg 80w, https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-1280-1-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-1280-1-36x18.jpg 36w, https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-1280-1-48x24.jpg 48w, https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-1280-1.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img class="aligncenter wp-image-29232 size-large" src="https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-1280-1-1024x512.jpg" alt="" width="1024" height="512" srcset="https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-1280-1-1024x512.jpg 1024w, https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-1280-1-250x125.jpg 250w, https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-1280-1-768x384.jpg 768w, https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-1280-1-640x320.jpg 640w, https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-1280-1-80x40.jpg 80w, https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-1280-1-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-1280-1-36x18.jpg 36w, https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-1280-1-48x24.jpg 48w, https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-1280-1.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a>Conclusion</strong></h3>
<p>While the support towards a hydrogen economy at the industry and political level is increasing, there are still <strong>many unknowns and interlinked regulatory revision procedures</strong>, linked to both economic and technological uncertainties. <a id="post-29142-_Hlk45145233"></a><strong>The current regulatory architecture was not designed with hydrogen and power-to-x technologies in mind</strong>. There is an apparent regulatory gap, which constitutes barriers for the hydrogen economy. The new Hydrogen Strategy does not address this problem directly. However, <a id="post-29142-_Hlk45145289"></a><strong>concrete measures are likely to emerge as part of the revision of the TEN-E, REDII and Gas Market Regulation, all due to take place in the course of 2021</strong>.</p>
<p>Existing regulatory frameworks need to be revised to <strong>enable hydrogen production, distribution and transport</strong>. <a id="post-29142-_Hlk45145668"></a>While <a href="https://entsog.eu/sites/default/files/2019-12/ENTSOG%20Roadmap%202050%20for%20Gas%20Grids_Executive%20Summary.pdf">ENTSOG considers that all gases should be treated under the same regulation</a> and a new market model with a fair level playing field should be established for the energy system integration, <strong>we argue that a Hydrogen Package could be introduced to regulate hydrogen at the European level</strong>. The Commission&#8217;s new Hydrogen Strategy opens doors to new hydrogen horizons, but leaves many regulatory questions unanswered. This, however, may be seen as a logical consequence of the multi-layered framework that has a bearing on the deployment of hydrogen.</p>
<p>***</p>
<p><strong><a href="https://be.linkedin.com/in/gokcemete">Gökçe Mete</a></strong> is Head of the Knowledge Centre at the <a href="https://www.energycharter.org/"><strong>International Energy Charter</strong></a></p>
<p><a href="https://www.tilburguniversity.edu/staff/l-s-reins"><strong>Leonie Reins</strong></a> is Assistant Professor at the <strong>Tilburg Institute for Law, Technology, and Society</strong></p>
</div><div id="themify_builder_content-29142" data-postid="29142" class="themify_builder_content themify_builder_content-29142 themify_builder">
    </div>
<!-- /themify_builder_content --><div class='shareaholic-canvas' data-app='share_buttons' data-title='Europe’s new Hydrogen Strategy: the questions that still need answering' data-link='https://energypost.eu/europes-new-hydrogen-strategy-the-questions-that-still-need-answering/' data-app-id='26709326' data-app-id-name='post_below_content'></div></p><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://energypost.eu/europes-new-hydrogen-strategy-the-questions-that-still-need-answering/"
    dc:identifier="https://energypost.eu/europes-new-hydrogen-strategy-the-questions-that-still-need-answering/"
    dc:title="Europe’s new Hydrogen Strategy: the questions that still need answering"
    trackback:ping="https://energypost.eu/europes-new-hydrogen-strategy-the-questions-that-still-need-answering/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://energypost.eu/category/debates/" rel="category tag">Debates</a>, <a href="https://energypost.eu/category/energy/" rel="category tag">Energy</a>, <a href="https://energypost.eu/category/events/" rel="category tag">Events</a>, <a href="https://energypost.eu/category/expert-panel/" rel="category tag">Expert Panel</a>, <a href="https://energypost.eu/category/hydrogen/" rel="category tag">Hydrogen</a>, <a href="https://energypost.eu/category/market/" rel="category tag">Markets</a>, <a href="https://energypost.eu/category/platform/" rel="category tag">Platform</a></span> <span class="entry-tags">Tagged With: <a href="https://energypost.eu/tag/entso-e/" rel="tag">ENTSO-E</a>, <a href="https://energypost.eu/tag/entsog/" rel="tag">ENTSOG</a>, <a href="https://energypost.eu/tag/eu/" rel="tag">EU</a>, <a href="https://energypost.eu/tag/gas/" rel="tag">gas</a>, <a href="https://energypost.eu/tag/hydrogen/" rel="tag">hydrogen</a>, <a href="https://energypost.eu/tag/hydrogenstrategy/" rel="tag">HydrogenStrategy</a>, <a href="https://energypost.eu/tag/infrastructure/" rel="tag">infrastructure</a>, <a href="https://energypost.eu/tag/markets/" rel="tag">markets</a>, <a href="https://energypost.eu/tag/policies/" rel="tag">policies</a>, <a href="https://energypost.eu/tag/regulation/" rel="tag">regulation</a>, <a href="https://energypost.eu/tag/snam/" rel="tag">Snam</a>, <a href="https://energypost.eu/tag/tariffs/" rel="tag">tariffs</a></span></p></footer></article><section class="author-box" itemprop="author" itemscope itemtype="http://schema.org/Person"><img src="https://energypost.eu/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="160" height="160" alt="" class="default avatar" /><h1 class="author-box-title">About <span itemprop="name">Gökçe Mete</span></h1><div class="author-box-content" itemprop="description"></div></section><section class="author-box" itemprop="author" itemscope itemtype="http://schema.org/Person"><img src="https://energypost.eu/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="160" height="160" alt="" class="default avatar" /><h1 class="author-box-title">About <span itemprop="name">Leonie Reins</span></h1><div class="author-box-content" itemprop="description"></div></section>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/europes-new-hydrogen-strategy-the-questions-that-still-need-answering/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://energypost.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p id="lstc-comment-subscription" class="cnns-comment-subscription"><input type="checkbox" value="1" name="lstc_subscribe" id="lstc_subscribe"/>&nbsp;<label id="cnns-label" class="lstc-label" for="lstc_subscribe">Please notify me by email when new comments are added.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='29142' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6f8a840fa3" /></p><span class="submit-comment-note"><p class="ep-message-info">When you submit your comment, you will not see a confirmation message (unless some fields are empty).  Your comment will go into a queue for moderation.<br /><br />We aim to moderate all comments within 1 business day.  Please see our <a href="/comment-policy/">comment policy</a> for more information.<p></span><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="237"/></p>			</form>
			</div><!-- #respond -->
	<img src="https://energypost.eu/wp-content/themes/dynamik-gen/images/content-filler.png" class="dynamik-content-filler-img" alt=""></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="https://energypost.eu/" role="search"><meta itemprop="target" content="https://energypost.eu/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search. . . " /><input type="submit" value="Go"  /></form></div></section>
<section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypost.eu/register-for-ep/"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2019/01/Platform-slider.png" class="image wp-image-20994  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2019/01/Platform-slider.png 500w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-250x121.png 250w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-80x39.png 80w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-24x12.png 24w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-36x17.png 36w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-48x23.png 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-account-container"><ul id="menu-account" class="menu"><li id="menu-item-19787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19787"><a href="https://energypost.eu/register-for-ep/" itemprop="url">Energy Post platform &#8211; register</a></li>
<li id="menu-item-19790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19790"><a href="https://energypost.eu/log-in/" itemprop="url">Platform user log-in (not premium)</a></li>
</ul></div></div></section>
<section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Latest Platform posts</h4>
<article class="post-29142 post type-post status-publish format-standard has-post-thumbnail category-debates category-energy category-events category-expert-panel category-hydrogen category-market category-platform tag-entso-e tag-entsog tag-eu tag-gas tag-hydrogen tag-hydrogenstrategy tag-infrastructure tag-markets tag-policies tag-regulation tag-snam tag-tariffs entry override"><a href="https://energypost.eu/europes-new-hydrogen-strategy-the-questions-that-still-need-answering/" class="aligncenter" aria-hidden="true"><img width="500" height="250" src="https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-500.jpg" class="entry-image attachment-post" alt="Europe’s new Hydrogen Strategy: the questions that still need answering" itemprop="image" srcset="https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-500.jpg 500w, https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-500-250x125.jpg 250w, https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-500-80x40.jpg 80w, https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-500-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-500-36x18.jpg 36w, https://energypost.eu/wp-content/uploads/2020/07/H2-banner-image-500-48x24.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/europes-new-hydrogen-strategy-the-questions-that-still-need-answering/">Europe’s new Hydrogen Strategy: the questions that still need answering</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-07-09T09:45:51+02:00">July 9, 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://energypost.eu/author/gmete/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Gökçe Mete</span></a></span> <span class="entry-comments-link"><a href="https://energypost.eu/europes-new-hydrogen-strategy-the-questions-that-still-need-answering/#respond">Leave a Comment</a></span></p></header></article><article class="post-28912 post type-post status-publish format-standard has-post-thumbnail category-energy category-eu-policy category-events category-expert-panel category-platform category-promoted-content category-videos tag-aleksandra-tomczak tag-andrei-marcu tag-coal-phase-out tag-corinna-zierold tag-ercst tag-henrike-hahn tag-jerzy-buzek tag-just-transition tag-pge tag-pge-poland tag-wojciech-dabrowski entry override"><a href="https://energypost.eu/will-the-just-transition-fund-deliver-the-green-deal-video/" class="aligncenter" aria-hidden="true"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2020/06/JTF-Event-02.jpg" class="entry-image attachment-post" alt="Will the Just Transition Fund deliver the Green Deal? [VIDEO]" itemprop="image" srcset="https://energypost.eu/wp-content/uploads/2020/06/JTF-Event-02.jpg 500w, https://energypost.eu/wp-content/uploads/2020/06/JTF-Event-02-250x121.jpg 250w, https://energypost.eu/wp-content/uploads/2020/06/JTF-Event-02-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2020/06/JTF-Event-02-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2020/06/JTF-Event-02-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2020/06/JTF-Event-02-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/will-the-just-transition-fund-deliver-the-green-deal-video/">Will the Just Transition Fund deliver the Green Deal? [VIDEO]</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-06-23T18:09:32+02:00">June 23, 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://energypost.eu/author/matthew/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Matthew James</span></a></span> <span class="entry-comments-link"><a href="https://energypost.eu/will-the-just-transition-fund-deliver-the-green-deal-video/#respond">Leave a Comment</a></span></p></header></article><article class="post-28384 post type-post status-publish format-standard has-post-thumbnail category-community category-platform tag-eu-green-deal entry override"><a href="https://energypost.eu/press-release-eu-recovery-package-should-earmark-e90-billion-public-funding-annually-towards-building-renovation-for-eu-27-new-analysis-shows/" class="aligncenter" aria-hidden="true"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2020/05/PLAT-EU-Recovery-Package-should-earmark-90-billion.jpg" class="entry-image attachment-post" alt="EU Recovery Package should earmark €90 billion public funding annually towards building renovation for EU-27, new analysis shows" itemprop="image" srcset="https://energypost.eu/wp-content/uploads/2020/05/PLAT-EU-Recovery-Package-should-earmark-90-billion.jpg 500w, https://energypost.eu/wp-content/uploads/2020/05/PLAT-EU-Recovery-Package-should-earmark-90-billion-250x121.jpg 250w, https://energypost.eu/wp-content/uploads/2020/05/PLAT-EU-Recovery-Package-should-earmark-90-billion-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2020/05/PLAT-EU-Recovery-Package-should-earmark-90-billion-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2020/05/PLAT-EU-Recovery-Package-should-earmark-90-billion-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2020/05/PLAT-EU-Recovery-Package-should-earmark-90-billion-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/press-release-eu-recovery-package-should-earmark-e90-billion-public-funding-annually-towards-building-renovation-for-eu-27-new-analysis-shows/">EU Recovery Package should earmark €90 billion public funding annually towards building renovation for EU-27, new analysis shows</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-05-21T00:17:34+02:00">May 21, 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://energypost.eu/author/carolinemilne/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Caroline Milne</span></a></span> <span class="entry-comments-link"><a href="https://energypost.eu/press-release-eu-recovery-package-should-earmark-e90-billion-public-funding-annually-towards-building-renovation-for-eu-27-new-analysis-shows/#respond">Leave a Comment</a></span></p></header></article><article class="post-28297 post type-post status-publish format-standard has-post-thumbnail category-community category-platform entry override"><a href="https://energypost.eu/enefirst-making-efficiency-first-operational-new-project-aims-to-support-policy-makers-put-the-european-guideline-into-practice-in-view-of-the-eu-green-deal/" class="aligncenter" aria-hidden="true"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2020/05/PLAT-Enefirst-–-Making-Efficiency-First-operational.jpg" class="entry-image attachment-post" alt="Enefirst &#8211; Making Efficiency First operational: New project aims to support policy makers put the European guideline into practice in view of the EU Green Deal" itemprop="image" srcset="https://energypost.eu/wp-content/uploads/2020/05/PLAT-Enefirst-–-Making-Efficiency-First-operational.jpg 500w, https://energypost.eu/wp-content/uploads/2020/05/PLAT-Enefirst-–-Making-Efficiency-First-operational-250x121.jpg 250w, https://energypost.eu/wp-content/uploads/2020/05/PLAT-Enefirst-–-Making-Efficiency-First-operational-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2020/05/PLAT-Enefirst-–-Making-Efficiency-First-operational-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2020/05/PLAT-Enefirst-–-Making-Efficiency-First-operational-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2020/05/PLAT-Enefirst-–-Making-Efficiency-First-operational-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/enefirst-making-efficiency-first-operational-new-project-aims-to-support-policy-makers-put-the-european-guideline-into-practice-in-view-of-the-eu-green-deal/">Enefirst &#8211; Making Efficiency First operational: New project aims to support policy makers put the European guideline into practice in view of the EU Green Deal</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-05-14T00:08:56+02:00">May 14, 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://energypost.eu/author/carolinemilne/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Caroline Milne</span></a></span> <span class="entry-comments-link"><a href="https://energypost.eu/enefirst-making-efficiency-first-operational-new-project-aims-to-support-policy-makers-put-the-european-guideline-into-practice-in-view-of-the-eu-green-deal/#respond">Leave a Comment</a></span></p></header></article><p class="more-from-category"><a href="https://energypost.eu/category/platform/" title="Platform">More Platform Posts &gt;&gt;</a></p></div></section>
<section id="media_image-6" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypost.eu/newsletter-sign-up/"><img width="500" height="206" src="https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px.png" class="image wp-image-21290  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px.png 500w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-250x103.png 250w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-80x33.png 80w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-24x10.png 24w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-36x15.png 36w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-48x20.png 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="media_image-7" class="widget widget_media_image"><div class="widget-wrap"><a href="https://feedburner.google.com/fb/a/mailverify?uri=energypost"><img width="500" height="118" src="https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500.png" class="image wp-image-21291  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500.png 500w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-250x59.png 250w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-80x19.png 80w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-24x6.png 24w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-36x8.png 36w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-48x11.png 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>

<section id="wpp-3" class="widget popular-posts"><div class="widget-wrap">
<h4 class="widget-title widgettitle">Popular posts</h4>

<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://energypost.eu/energy-conversion-for-hydrogen-cars-is-only-half-that-for-bevs/" title="Energy conversion for Hydrogen cars is only half that for BEVs" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/28744-featured-300x145.jpg" width="300" height="145" alt="Energy conversion for Hydrogen cars is only half that for BEVs" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/energy-conversion-for-hydrogen-cars-is-only-half-that-for-bevs/" title="Energy conversion for Hydrogen cars is only half that for BEVs" class="wpp-post-title" target="_self">Energy conversion for Hydrogen cars is only half that for BEVs</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">5,164 views</span> | <span class="wpp-date">posted on June 11, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/negative-electricity-prices-lockdowns-demand-slump-exposes-inflexibility-of-german-power/" title="Negative electricity prices: lockdown&#8217;s demand slump exposes inflexibility of German power" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/28340-featured-300x145.jpg" width="300" height="145" alt="Negative electricity prices: lockdown&#039;s demand slump exposes inflexibility of German power" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/negative-electricity-prices-lockdowns-demand-slump-exposes-inflexibility-of-german-power/" title="Negative electricity prices: lockdown&#8217;s demand slump exposes inflexibility of German power" class="wpp-post-title" target="_self">Negative electricity prices: lockdown&#8217;s demand slump exposes inflexibility of German power</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,827 views</span> | <span class="wpp-date">posted on May 18, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/10000-sq-km-of-solar-in-the-sahara-could-provide-all-the-worlds-energy-needs/" title="10,000 sq km of Solar in the Sahara could provide all the world’s energy needs" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/28468-featured-300x145.jpg" width="300" height="145" alt="10,000 sq km of Solar in the Sahara could provide all the world’s energy needs" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/10000-sq-km-of-solar-in-the-sahara-could-provide-all-the-worlds-energy-needs/" title="10,000 sq km of Solar in the Sahara could provide all the world’s energy needs" class="wpp-post-title" target="_self">10,000 sq km of Solar in the Sahara could provide all the world’s energy needs</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,217 views</span> | <span class="wpp-date">posted on May 26, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/why-a-carbon-border-tax-because-existing-tariffs-favour-dirty-over-clean-imports/" title="Why a Carbon Border Tax? Because existing tariffs favour dirty over clean imports" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/28262-featured-300x145.jpg" width="300" height="145" alt="Why a Carbon Border Tax? Because existing tariffs favour dirty over clean imports" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/why-a-carbon-border-tax-because-existing-tariffs-favour-dirty-over-clean-imports/" title="Why a Carbon Border Tax? Because existing tariffs favour dirty over clean imports" class="wpp-post-title" target="_self">Why a Carbon Border Tax? Because existing tariffs favour dirty over clean imports</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,203 views</span> | <span class="wpp-date">posted on May 11, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/calculating-the-energy-saved-if-home-working-becomes-the-norm-globally/" title="Calculating the energy saved if home working becomes the norm, globally" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/28868-featured-300x145.jpg" width="300" height="145" alt="Calculating the energy saved if home working becomes the norm, globally" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/calculating-the-energy-saved-if-home-working-becomes-the-norm-globally/" title="Calculating the energy saved if home working becomes the norm, globally" class="wpp-post-title" target="_self">Calculating the energy saved if home working becomes the norm, globally</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,192 views</span> | <span class="wpp-date">posted on June 19, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/eu-ets-the-market-stability-reserve-should-focus-on-carbon-prices-not-allowance-volumes/" title="EU ETS: The Market Stability Reserve should focus on carbon prices, not allowance volumes" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/28831-featured-300x145.jpg" width="300" height="145" alt="EU ETS: The Market Stability Reserve should focus on carbon prices, not allowance volumes" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/eu-ets-the-market-stability-reserve-should-focus-on-carbon-prices-not-allowance-volumes/" title="EU ETS: The Market Stability Reserve should focus on carbon prices, not allowance volumes" class="wpp-post-title" target="_self">EU ETS: The Market Stability Reserve should focus on carbon prices, not allowance volumes</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,143 views</span> | <span class="wpp-date">posted on June 16, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/tipping-points-reached-for-solar-wind-batteries-evs-what-of-the-other-clean-energy-techs/" title="Tipping Points reached for Solar, Wind, Batteries, EVs. What of the other Clean Energy techs?" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/28580-featured-300x145.jpg" width="300" height="145" alt="Tipping Points reached for Solar, Wind, Batteries, EVs. What of the other Clean Energy techs?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/tipping-points-reached-for-solar-wind-batteries-evs-what-of-the-other-clean-energy-techs/" title="Tipping Points reached for Solar, Wind, Batteries, EVs. What of the other Clean Energy techs?" class="wpp-post-title" target="_self">Tipping Points reached for Solar, Wind, Batteries, EVs. What of the other Clean Energy techs?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,142 views</span> | <span class="wpp-date">posted on June 5, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/unlocking-the-potential-of-ocean-energy-from-megawatts-to-gigawatts/" title="Unlocking the potential of Ocean Energy: from megawatts to gigawatts" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/28554-featured-300x145.jpg" width="300" height="145" alt="Unlocking the potential of Ocean Energy: from megawatts to gigawatts" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/unlocking-the-potential-of-ocean-energy-from-megawatts-to-gigawatts/" title="Unlocking the potential of Ocean Energy: from megawatts to gigawatts" class="wpp-post-title" target="_self">Unlocking the potential of Ocean Energy: from megawatts to gigawatts</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,037 views</span> | <span class="wpp-date">posted on June 3, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/the-nexus-between-data-centres-efficiency-and-renewables-a-role-model-for-the-energy-transition/" title="The nexus between data centres, efficiency and renewables: a role model for the energy transition" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/28951-featured-300x145.jpg" width="300" height="145" alt="The nexus between data centres, efficiency and renewables: a role model for the energy transition" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/the-nexus-between-data-centres-efficiency-and-renewables-a-role-model-for-the-energy-transition/" title="The nexus between data centres, efficiency and renewables: a role model for the energy transition" class="wpp-post-title" target="_self">The nexus between data centres, efficiency and renewables: a role model for the energy transition</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">961 views</span> | <span class="wpp-date">posted on June 26, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/allam-cycle-carbon-capture-gas-plants-11-more-efficient-all-co2-captured/" title="Allam Cycle carbon capture gas plants: 11% more efficient, all CO2 captured" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/28460-featured-300x145.jpg" width="300" height="145" alt="Allam Cycle carbon capture gas plants: 11% more efficient, all CO2 captured" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/allam-cycle-carbon-capture-gas-plants-11-more-efficient-all-co2-captured/" title="Allam Cycle carbon capture gas plants: 11% more efficient, all CO2 captured" class="wpp-post-title" target="_self">Allam Cycle carbon capture gas plants: 11% more efficient, all CO2 captured</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">860 views</span> | <span class="wpp-date">posted on May 25, 2020</span></span>
</li>
</ul>

</div></section>

</aside></div></div>	<div id="ez-fat-footer-container-wrap" class="clearfix">
	
		<div id="ez-fat-footer-container" class="clearfix">
	
			<div id="ez-fat-footer-1" class="widget-area ez-widget-area one-third first">
				<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Information</h4>
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9189"><a href="https://energypost.eu/advertise/" itemprop="url">Advertise</a></li>
<li id="menu-item-5819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5819"><a href="https://energypost.eu/privacy-policy/" itemprop="url">Privacy Policy including Cookies</a></li>
<li id="menu-item-19782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19782"><a href="https://energypost.eu/posting-terms/" itemprop="url">Terms and conditions for posting content</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15072"><a href="https://energypost.eu/comment-policy/" itemprop="url">Comment Policy</a></li>
</ul></div></div></section>
<section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">More Information</h4>
<div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-9191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9191"><a href="https://energypost.eu/about-us/" itemprop="url">About us</a></li>
<li id="menu-item-14505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14505"><a href="https://energypost.eu/our-authors/" itemprop="url">Authors</a></li>
<li id="menu-item-9338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9338"><a href="https://energypost.eu/contact/" itemprop="url">Contact Us</a></li>
</ul></div></div></section>
			</div><!-- end #fat-footer-1 -->
	
			<div id="ez-fat-footer-2" class="widget-area ez-widget-area one-third">
				<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Peter Farley</span> on <a href="https://energypost.eu/batteries-next-challenges-fast-charging-vehicle-to-grid-long-duration-second-life/#comment-413251">Batteries’ next challenges: fast charging, vehicle-to-grid, long duration, second life</a></li><li class="recentcomments"><span class="comment-author-link">Vincent Swinkels</span> on <a href="https://energypost.eu/the-nexus-between-data-centres-efficiency-and-renewables-a-role-model-for-the-energy-transition/#comment-413111">The nexus between data centres, efficiency and renewables: a role model for the energy transition</a></li><li class="recentcomments"><span class="comment-author-link">Max Åhman</span> on <a href="https://energypost.eu/the-nexus-between-data-centres-efficiency-and-renewables-a-role-model-for-the-energy-transition/#comment-413019">The nexus between data centres, efficiency and renewables: a role model for the energy transition</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://wealthiestinvestornews.com/2020/06/26/the-eu-emissions-trading-system-at-a-crossroads-the-market-stability-reserve-review-as-a-defining-moment/' rel='external nofollow' class='url'>The EU emissions trading system at a crossroads: the Market Stability Reserve review as a defining moment &#8211; Wealthiest Investor News</a></span> on <a href="https://energypost.eu/eu-ets-the-market-stability-reserve-should-focus-on-carbon-prices-not-allowance-volumes/#comment-412929">EU ETS: The Market Stability Reserve should focus on carbon prices, not allowance volumes</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.ogel.org/' rel='external nofollow' class='url'>OGEL Journal</a></span> on <a href="https://energypost.eu/an-eu-hydrogen-strategy-from-industry-feedstock-to-energy-vector/#comment-412922">An EU Hydrogen strategy: from industry feedstock to energy vector</a></li></ul></div></section>
			</div><!-- end #fat-footer-2 -->
	
			<div id="ez-fat-footer-3" class="widget-area ez-widget-area one-third">
				<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Posts</h4>
<article class="post-29194 post type-post status-publish format-standard has-post-thumbnail category-blockchain category-climate-policy category-community category-eu-policy category-innovations category-investment category-market category-policies category-renewables-cat tag-blockchain tag-clean-tech tag-coronavirus tag-digitisation tag-eu tag-european-green-deal tag-policy tag-ri tag-research-and-innovation tag-start-up tag-utilities entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/dutch-spanish-startup-navigates-coronavirus-fallout-while-also-guiding-utilities-into-the-digital-age/">Dutch-Spanish startup navigates coronavirus fallout while also guiding utilities into the digital age</a></h2></header></article><article class="post-29142 post type-post status-publish format-standard has-post-thumbnail category-debates category-energy category-events category-expert-panel category-hydrogen category-market category-platform tag-entso-e tag-entsog tag-eu tag-gas tag-hydrogen tag-hydrogenstrategy tag-infrastructure tag-markets tag-policies tag-regulation tag-snam tag-tariffs entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/europes-new-hydrogen-strategy-the-questions-that-still-need-answering/">Europe’s new Hydrogen Strategy: the questions that still need answering</a></h2></header></article><article class="post-29130 post type-post status-publish format-standard has-post-thumbnail category-energy category-oil-gas-coal category-renewables-cat tag-arizona tag-batteries tag-coal tag-colorado tag-florida-newmexico tag-gas tag-grids tag-solar tag-storage tag-us tag-wind entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/three-u-s-utilities-to-skip-the-gas-bridge-move-straight-from-coal-to-renewables/">Three U.S. utilities to skip the gas “bridge”, move straight from coal to renewables</a></h2></header></article><article class="post-29118 post type-post status-publish format-standard has-post-thumbnail category-energy category-energy-outlooks tag-china tag-co2 tag-coal tag-emissions tag-eu tag-gas tag-greendeal tag-hydro tag-india tag-indonesia tag-nuclear tag-oil tag-renewables tag-solar tag-us tag-vietnam tag-wind entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/bps-world-energy-review-2019-saw-clean-electricity-match-coal/">BP’s world energy review: 2019 saw clean electricity match coal</a></h2></header></article><article class="post-29103 post type-post status-publish format-standard has-post-thumbnail category-energy category-storage tag-batteries tag-evs tag-grids tag-liion tag-storage tag-tesla tag-v2g entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/batteries-next-challenges-fast-charging-vehicle-to-grid-long-duration-second-life/">Batteries’ next challenges: fast charging, vehicle-to-grid, long duration, second life</a></h2></header></article></div></section>
			</div><!-- end #fat-footer-3 -->
					
		</div><!-- end #fat-footer-container -->
		
	</div><!-- end #fat-footer-container-wrap -->
<footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p style="color:#ffffff">Copyright &#x000A9;&nbsp;2020  Energy Post. All Rights Reserved</p></div></footer></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 1400,slideshowSpeed: 5000    });  });</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>		<script>
		    var snp_f = [];
		</script>
		<div class="snp-root">
			<input type="hidden" id="snp_popup" value="" />
			<input type="hidden" id="snp_popup_id" value="" />
			<input type="hidden" id="snp_popup_theme" value="" />
			<input type="hidden" id="snp_exithref" value="" />
			<input type="hidden" id="snp_exittarget" value="" />
				<div id="snppopup-welcome" class="snp-pop-9230 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_open_after" value="4" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="9230" /><input type="hidden" class="snp_popup_theme" value="newtheme1" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="999" /><input type="hidden" class="snp_cookie_close" value="7" /><div class="snp-fb snp-newtheme1">
	<a class="snp-close snp_nothanks" href="#"></a>    <div class="snp-newsletter-content">
	<h2>Never miss <br>an important story</h2><p>Get our FREE weekly newsletter straight to your inbox</p> 
	<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
		    <div>
		<input type="text" name="email" id="snp_email" placeholder="Your Email..."  class="snp-field snp-field-email" /><input type="text" name="name" id="snp-name" placeholder="Your Name..." class="snp-field snp-field-name" />	    </div>
	    <input type="submit" class="snp-subscribe-button snp-submit" data-loading="Please wait..." data-success="Thank you" value="Subscribe Now!">
	</form>
		
    </div>
	</div>
<style>.snp-pop-9230 .snp-newtheme1 { width: 460px;}
.snp-pop-9230 .snp-newtheme1 h2 {font-size: 30px; color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content p {font-size: 17px;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content p {color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-submit { color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-submit { background-color: #F7941E;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content h2:before { background-color: #F7941E;}
.snp-pop-9230 .snp-newtheme1 form input[type="text"],.snp-pop-9230 .snp-newtheme1 form select,.snp-pop-9230 .snp-newtheme1 form textarea,.snp-pop-9230 .snp-newtheme1 form input[type="text"]:focus,.snp-pop-9230 .snp-newtheme1 form select:focus,.snp-pop-9230 .snp-newtheme1 form textarea:focus {border: 1px solid #F7941E;}.snp-pop-9230 .snp-newtheme1 form input[type="submit"]:hover { background-color: #bebebe;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content { background: rgba(22,42,66, 0.7);}
.snp-pop-9230 .snp-newtheme1 { background: url('https://energypost.eu/wp-content/uploads/2018/12/Newletter-Signup-BKG-05.jpg') no-repeat scroll 50% 50% transparent; }
</style><style>.snp-pop-9230-wrap .fancybox-close { width: 33px; height: 33px; top: -16px; right: -16px; background: url('https://energypost.eu/wp-content/plugins/arscode-ninja-popups/img/close_3.png');}</style><style>.snp-newtheme1 .snp-newsletter-content h2{
font-family: "Crete Round","serif";
font-weight: 300;
font-size: 30px;
}

.snp-newtheme1 .snp-newsletter-content p{
font-family: "Open Sans","sans-serif";
</style></div>		</div>
		<script>
			var snp_timer;
			var snp_timer_o;
			var snp_ajax_url= 'https://energypost.eu/wp-admin/admin-ajax.php';
			var snp_ignore_cookies = false;
			var snp_is_interal_link;
			var snp_enable_analytics_events = true;var snp_enable_mobile = true;			jQuery(document).ready(function(){
				jQuery('[placeholder]').placeholder();				jQuery(".snp_nothanks, .snp_closelink, .snp-close-link").click(function(){
					snp_close();
					return false;
				});
				jQuery(".snp_subscribeform").submit(function(){
					return snp_onsubmit(jQuery(this));
				});
												var snp_open=jQuery('#snppopup-welcome .snp_open').val();
								var snp_open_after=jQuery('#snppopup-welcome .snp_open_after').val();
								var snp_open_inactivity=jQuery('#snppopup-welcome .snp_open_inactivity').val();
								var snp_open_scroll=jQuery('#snppopup-welcome .snp_open_scroll').val();
								var snp_op_welcome = false;
								if(snp_open=='inactivity')
								{
								    var snp_idletime=0;
								    function snp_timerIncrement()
								    {
									snp_idletime++;
									if (snp_idletime > snp_open_inactivity)
									{
									    window.clearTimeout(snp_idleInterval);
									    snp_open_popup('','','snppopup-welcome','welcome');
									}
								    }
								    var snp_idleInterval = setInterval(snp_timerIncrement, 1000);
								    jQuery(this).mousemove(function (e) {
									snp_idletime = 0;
								    });
								    jQuery(this).keypress(function (e) {
									snp_idletime = 0;
								    });
								}
								else if(snp_open=='scroll')
								{
								    jQuery(window).scroll(function() {
									var h = jQuery(document).height()-jQuery(window).height();
									var sp = jQuery(window).scrollTop();
									var p = parseInt(sp/h*100);
									if(p>=snp_open_scroll &&  snp_op_welcome == false){
									    snp_open_popup('','','snppopup-welcome','welcome'); snp_op_welcome = true;
									}
								     });
								}
								else
								{
								    if(snp_open_after)
								    {
									    snp_timer_o=setTimeout("snp_open_popup('','','snppopup-welcome','welcome');",snp_open_after*1000);	
								    }
								    else
								    {
									    snp_open_popup('','','snppopup-welcome','welcome');
								    }
								}
								});	
					</script>
		      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-drop.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-fade.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/jquery.placeholder.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"4.6.0","url":"https:\/\/energypost.eu\/wp-content\/plugins\/themify-builder\/themify","map_key":null,"bing_map_key":null,"includesURL":"https:\/\/energypost.eu\/wp-includes\/","isCached":null,"minify":{"css":{"themify-icons":1,"themify.framework":1,"lightbox":1,"themify-builder-style":1},"js":{"backstretch.themify-version":1,"bigvideo":1,"themify.dropdown":1,"themify.builder.script":1,"themify.scroll-highlight":1,"themify-youtube-bg":1,"themify.parallaxit":1,"themify-ticks":1}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","isStickyScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000},"animationOffset":"100","videoPoster":"https:\/\/energypost.eu\/wp-content\/plugins\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/energypost.eu\/wp-content\/plugins\/themify-builder","framework_url":"https:\/\/energypost.eu\/wp-content\/plugins\/themify-builder\/themify","version":"4.6.0","fullwidth_support":"","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,1280],"tablet":[681,768],"mobile":680},"ticks":{"tick":30,"ajaxurl":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php","postID":29142},"cf_api_url":"https:\/\/energypost.eu\/?tb_load_cf="};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav, .module-menu .ui.nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/themify-builder/themify/js/main.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/energypost.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/rss-feed-widget/js/functions.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var up_values = {"up_url":"https:\/\/energypost.eu\/wp-content\/plugins\/userpro\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/scripts/up-custom-script.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/addons/timeline/assets/js/timeline.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/menu/superfish.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/dynamik-gen/lib/js/dynamik-responsive.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"29142","ajaxurl":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/lazy-load/js/lazy-load.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://energypost.eu/wp-content/plugins/akismet/_inc/form.js'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies, for a number of reasons.  By continuing to use this website you accept the use of cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://energypost.eu/privacy-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Dismiss</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html>

<!-- Page generated by LiteSpeed Cache 2.9.8.5 on 2020-07-09 19:08:27 -->