<!DOCTYPE html>
<html lang="en-GB">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 500px; max-height: 241px; }
				.slide-image { max-height: 241px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Will COP26 set right the booming Carbon Offset Market - Energy Post</title>
	<link rel="canonical" href="https://energypost.eu/will-cop26-set-right-the-booming-carbon-offset-market/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Will COP26 set right the booming Carbon Offset Market - Energy Post" />
	<meta property="og:description" content="Carbon offsetting is when a company, rather than cut its own emissions, pays someone else somewhere else to cut their emissions. It has always been controversial because it has two main problems. Buying carbon credits means you aren’t putting the effort in to cut emissions yourself. And the risk of double-counting: when the company reports [&hellip;]" />
	<meta property="og:url" content="https://energypost.eu/will-cop26-set-right-the-booming-carbon-offset-market/" />
	<meta property="og:site_name" content="Energy Post" />
	<meta property="article:published_time" content="2021-11-03T08:00:18+00:00" />
	<meta property="article:modified_time" content="2021-11-02T23:51:35+00:00" />
	<meta property="og:image" content="https://energypost.eu/wp-content/uploads/2021/11/Staying-true-to-the-Paris-Agreement-could-hobble-booming-carbon-offset-market.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="241" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Kerstine Appunn">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="11 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://energypost.eu/#website","url":"https://energypost.eu/","name":"Energy Post","description":"The best thinkers on energy","potentialAction":[{"@type":"SearchAction","target":"https://energypost.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://energypost.eu/will-cop26-set-right-the-booming-carbon-offset-market/#primaryimage","inLanguage":"en-GB","url":"https://energypost.eu/wp-content/uploads/2021/11/Staying-true-to-the-Paris-Agreement-could-hobble-booming-carbon-offset-market.jpg","contentUrl":"https://energypost.eu/wp-content/uploads/2021/11/Staying-true-to-the-Paris-Agreement-could-hobble-booming-carbon-offset-market.jpg","width":500,"height":241},{"@type":"WebPage","@id":"https://energypost.eu/will-cop26-set-right-the-booming-carbon-offset-market/#webpage","url":"https://energypost.eu/will-cop26-set-right-the-booming-carbon-offset-market/","name":"Will COP26 set right the booming Carbon Offset Market - Energy Post","isPartOf":{"@id":"https://energypost.eu/#website"},"primaryImageOfPage":{"@id":"https://energypost.eu/will-cop26-set-right-the-booming-carbon-offset-market/#primaryimage"},"datePublished":"2021-11-03T08:00:18+00:00","dateModified":"2021-11-02T23:51:35+00:00","author":{"@id":"https://energypost.eu/#/schema/person/e7f16befce50ee293b1911c7f9a6bc31"},"breadcrumb":{"@id":"https://energypost.eu/will-cop26-set-right-the-booming-carbon-offset-market/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://energypost.eu/will-cop26-set-right-the-booming-carbon-offset-market/"]}]},{"@type":"BreadcrumbList","@id":"https://energypost.eu/will-cop26-set-right-the-booming-carbon-offset-market/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://energypost.eu/will-cop26-set-right-the-booming-carbon-offset-market/#webpage"}}]},{"@type":"Person","@id":"https://energypost.eu/#/schema/person/e7f16befce50ee293b1911c7f9a6bc31","name":"Kerstine Appunn","image":{"@type":"ImageObject","@id":"https://energypost.eu/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/7d74b32d56e4fef72b1fefb14b9a85d5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7d74b32d56e4fef72b1fefb14b9a85d5?s=96&d=mm&r=g","caption":"Kerstine Appunn"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Feed" href="https://energypost.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Comments Feed" href="https://energypost.eu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Energy Post &raquo; iCal Feed" href="https://energypost.eu/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Will COP26 set right the booming Carbon Offset Market Comments Feed" href="https://energypost.eu/will-cop26-set-right-the-booming-carbon-offset-market/feed/" />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"e45890660c2a44b49a7afcd4d64a2188","url_components":{"year":"2021","monthnum":"11","day":"03","hour":"09","minute":"00","second":"18","post_id":"34608","postname":"will-cop26-set-right-the-booming-carbon-offset-market","category":"energy"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='e45890660c2a44b49a7afcd4d64a2188' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Energy Post' />
<meta name='shareaholic:language' content='en-GB' />
<meta name='shareaholic:url' content='https://energypost.eu/will-cop26-set-right-the-booming-carbon-offset-market/' />
<meta name='shareaholic:keywords' content='tag:additionality, tag:article6, tag:carbon, tag:cop26, tag:doublecounting, tag:emissions, tag:monitoring, tag:ndcs, tag:offsetting, tag:paris2050, cat:energy, cat:markets, type:post' />
<meta name='shareaholic:article_published_time' content='2021-11-03T09:00:18+01:00' />
<meta name='shareaholic:article_modified_time' content='2021-11-03T00:51:35+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Kerstine Appunn' />
<meta name='shareaholic:site_id' content='e45890660c2a44b49a7afcd4d64a2188' />
<meta name='shareaholic:wp_version' content='9.6.3' />
<meta name='shareaholic:image' content='https://energypost.eu/wp-content/uploads/2021/11/Staying-true-to-the-Paris-Agreement-could-hobble-booming-carbon-offset-market.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='modal_survey_style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css' type='text/css' media='all' />
<link rel='stylesheet' id='circliful_style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/jquery.circliful.css' type='text/css' media='all' />
<link rel='stylesheet' id='modal-survey-custom-style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/custom_ms.css' type='text/css' media='all' />
<style id='modal-survey-custom-style-inline-css' type='text/css'>
@media (max-width: 800px) {
.modal-survey-container {
 display: none !important;
}
}


@media (min-width: 601px) {
 .modal-survey-container {
background: #ccc;
    padding: 10px 20px 20px 20px;
width: 40% !important;
margin: 0 30% !important;

-webkit-box-shadow: 0px 0px 176px 103px rgba(105,105,105,0.85);
-moz-box-shadow: 0px 0px 176px 103px rgba(105,105,105,85);
box-shadow: 0px 0px 176px 103px rgba(105,105,105,0.85);
}
}
#lstc-comment-subscription label.lstc-label {
						display: inline-block;
						vertical-align: middle;
					}
					#lstc-comment-subscription {
						margin-top: 1em;
					}
					#lstc-comment-subscription input#lstc_subscribe {
						margin-right: 0.5em;
					}
</style>
<link rel='stylesheet' id='fancybox2-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_newtheme1-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/themes/newtheme1/css/newtheme1.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_minified_stylesheet-css'  href='https://energypost.eu/wp-content/uploads/dynamik-gen/theme/dynamik-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://energypost.eu/wp-includes/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://energypost.eu/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='amazing-pw-styles-css'  href='https://energypost.eu/wp-content/plugins/amazing-post-widget/css/amazing-pw.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://energypost.eu/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://energypost.eu/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 99px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='menu-image-css'  href='https://energypost.eu/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://energypost.eu/wp-content/plugins/rss-feed-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://energypost.eu/wp-content/plugins/social-media-widget/social_widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://energypost.eu/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='https://energypost.eu/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_fontawesome-css'  href='https://energypost.eu/wp-content/plugins/userpro/css/up-fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_timeline_css-css'  href='https://energypost.eu/wp-content/plugins/userpro/addons/timeline/assets/css/timeline.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='https://energypost.eu/wp-content/plugins/wp-carousel-free/public/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='https://energypost.eu/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='https://energypost.eu/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>
#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .wpcp-single-item {
		border: 1px solid #dddddd;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-prev,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-next,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-prev:hover,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-next:hover {
		background: none;
		border: none;
		font-size: 30px;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-prev i,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-next i {
		color: #dd8604;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-prev i:hover,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-next i:hover {
		color: #178087;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 ul.slick-dots li button {
		background-color: #cccccc;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 ul.slick-dots li.slick-active button {
		background-color: #178087;
	}
	
	.wpcp-carousel-wrapper #sp-wp-carousel-free-id-33902.wpcp-post-carousel .wpcp-single-item {
		background: #f9f9f9;
	}
	@media screen and (max-width: 479px) {
		#sp-wp-carousel-free-id-33902.nav-vertical-center {
			padding: 0;
		}
	}
</style>
<link rel='stylesheet' id='wpctc_wpctc-css'  href='https://energypost.eu/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://energypost.eu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_enqueued_google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CCrete+Round%3A400%2C400italic%7COpen+Sans%3A400%2C600%2C400italic%2C300italic%2C600italic%2C700%7CRoboto+Condensed%3A400italic%2C700italic%2C400%2C700%7CPontano+' type='text/css' media='all' />
<link rel='stylesheet' id='cw-erpv-widget-styles-css'  href='https://energypost.eu/wp-content/plugins/extensive-recent-posts-widget/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://energypost.eu/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfepp_custom_fields_css-css'  href='https://energypost.eu/wp-content/plugins/frontend-publishing-pro/assets/css/custom-fields.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://energypost.eu/wp-content/plugins/genesis-responsive-slider/assets/style.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js' id='jquery-visible-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js' id='jquery-chartjs-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.js' id='modal_survey_answer_script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.js' id='modal_survey_script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/jquery.circliful.min.js' id='jquery-circliful-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/energypost.eu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":34608,"token":"529809e08f","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/extensive-recent-posts-widget/js/widget.js' id='cw-erpv-script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/addons/social/scripts/userpro-social.min.js' id='userpro_sc-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/scripts/userpro.encrypt.js' id='userpro_encrypt_js-js'></script>
<link rel="https://api.w.org/" href="https://energypost.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://energypost.eu/wp-json/wp/v2/posts/34608" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energypost.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energypost.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://energypost.eu/?p=34608' />
<link rel="alternate" type="application/json+oembed" href="https://energypost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergypost.eu%2Fwill-cop26-set-right-the-booming-carbon-offset-market%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://energypost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergypost.eu%2Fwill-cop26-set-right-the-booming-carbon-offset-market%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.11" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41009997-1', 'energypost.eu.gridhosted.co.uk');
  ga('send', 'pageview');

</script><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('energypost.eu') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 3px 3px 3px 10px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #ff8c00 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
				<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>    <script type="text/javascript">
        var userpro_ajax_url = 'https://energypost.eu/wp-admin/admin-ajax.php';
        var dateformat = 'dd-mm-yy';
    </script>
	<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://energypost.eu"><link rel="https://theeventscalendar.com/" href="https://energypost.eu/wp-json/tribe/events/v1/" />        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="icon" href="https://energypost.eu/wp-content/themes/genesis/images/favicon.png" />
<link rel="pingback" href="https://energypost.eu/xmlrpc.php" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-41009997-1', 'auto');
ga('send', 'pageview');

stLight.options({
                publisherGA:"UA-41009997-1"
        });

</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2273460392977497', {}, {
    "agent": "wordpress-5.7.1-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2273460392977497&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- All in one Favicon 4.7 --><link rel="icon" href="https://energypost.eu/wp-content/uploads/2021/08/EP-favicon.png" type="image/png"/>
<link rel="icon" href="https://energypost.eu/wp-content/uploads/2021/08/EP-favicon.gif" type="image/gif"/>
<link rel="shortcut icon" href="https://energypost.eu/wp-content/uploads/2021/08/EP-favicon.ico" />
</head>
<body class="post-template-default single single-post postid-34608 single-format-standard do-etfw tribe-no-js header-image content-sidebar genesis-breadcrumbs-hidden unknown-os ie11 site-fluid override elementor-default elementor-kit-29014"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://energypost.eu/">Energy Post</a></p><p class="site-description">The best thinkers on energy</p></div><div class="widget-area header-widget-area"><section id="widget_sp_image-6" class="widget widget_sp_image"><div class="widget-wrap"><a href="https://events.energypost.eu/" target="_self" class="widget_sp_image-image-link"><img width="500" height="68" class="attachment-full" style="max-width: 100%;" srcset="https://energypost.eu/wp-content/uploads/2021/08/EP-Events-v2-1.jpg 500w, https://energypost.eu/wp-content/uploads/2021/08/EP-Events-v2-1-300x41.jpg 300w, https://energypost.eu/wp-content/uploads/2021/08/EP-Events-v2-1-80x11.jpg 80w, https://energypost.eu/wp-content/uploads/2021/08/EP-Events-v2-1-24x3.jpg 24w, https://energypost.eu/wp-content/uploads/2021/08/EP-Events-v2-1-36x5.jpg 36w, https://energypost.eu/wp-content/uploads/2021/08/EP-Events-v2-1-48x7.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" src="https://energypost.eu/wp-content/uploads/2021/08/EP-Events-v2-1.jpg" /></a></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-20749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20749"><a href="https://energypost.eu/register-for-ep/"><span >Post your news/event</span></a></li>
<li id="menu-item-20746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20746"><a href="https://energypostweekly.eu/membership-options/"><span >Premium</span></a></li>
<li id="menu-item-9905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9905"><a href="https://energypost.eu/newsletter-sign-up/"><span >Newsletter</span></a></li>
<li id="menu-item-9232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9232"><a><span >Categories&#8230;</span></a>
<ul class="sub-menu">
	<li id="menu-item-5936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5936"><a href="https://energypost.eu/category/renewables-cat/"><span >Renewables</span></a></li>
	<li id="menu-item-25143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25143"><a href="https://energypost.eu/category/policies/"><span >Policy</span></a></li>
	<li id="menu-item-5937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5937"><a href="https://energypost.eu/category/oil-gas-coal/"><span >Oil, Gas &#038; Coal</span></a></li>
	<li id="menu-item-25414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25414"><a href="https://energypost.eu/category/hydrogen/"><span >Hydrogen</span></a></li>
	<li id="menu-item-5940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5940"><a href="https://energypost.eu/category/energy-outlooks/"><span >Outlooks</span></a></li>
	<li id="menu-item-25144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25144"><a href="https://energypost.eu/category/grids/"><span >Grids</span></a></li>
	<li id="menu-item-6530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6530"><a href="https://energypost.eu/category/nuclear/"><span >Nuclear</span></a></li>
	<li id="menu-item-9233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9233"><a href="https://energypost.eu/category/market/"><span >Markets</span></a></li>
	<li id="menu-item-9236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9236"><a href="https://energypost.eu/category/transport-and-energy/"><span >Transport</span></a></li>
	<li id="menu-item-9237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9237"><a href="https://energypost.eu/category/videos/"><span >Videos</span></a></li>
</ul>
</li>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.linkedin.com/groups/Energy-Post-5054431?gid=5054431&amp;mostPopular=&amp;trk=tyah&amp;trkInfo=tas%3AEnergy%20Post%2Cidx%3A1-2-2" target="_blank" rel="noopener"><img class="size-full wp-image-6557 alignright" src="https://energypost.eu/wp-content/uploads/2014/08/24-linkedin.png" alt="24-linkedin" width="20" height="20" /></a> <a href="https://twitter.com/Energy_Post" target="_blank" rel="noopener"><img class="size-full wp-image-6558 alignright" src="https://energypost.eu/wp-content/uploads/2014/08/24-twitter.png" alt="24-twitter" width="20" height="20" /><a title="Facebook" href="https://www.facebook.com/energypost.eu" target="_blank" rel="noopener"><img class="alignright wp-image-9365 size-full" src="https://energypost.eu/wp-content/uploads/2015/06/facebook-icon-20.png" alt="facebook " width="20" height="20" /></a></a><img class="alignnone size-full wp-image-6555 alignright" src="https://energypost.eu/wp-content/uploads/2014/12/Follow-Us-04.png" alt="Follow-Us" width="70" height="14" /></div>
		</div></section>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-34608 post type-post status-publish format-standard has-post-thumbnail category-energy category-market tag-additionality tag-article6 tag-carbon tag-cop26 tag-doublecounting tag-emissions tag-monitoring tag-ndcs tag-offsetting tag-paris2050 entry override" aria-label="Will COP26 set right the booming Carbon Offset Market"><header class="entry-header"><h1 class="entry-title">Will COP26 set right the booming Carbon Offset Market</h1>
<p class="entry-meta"><time class="entry-time">November 3, 2021</time> by <a href="https://energypost.eu/author/kerstine-appunn/" title="Posts by Kerstine Appunn" class="author url fn" rel="author">Kerstine Appunn</a> <span class="entry-comments-link"><a href="https://energypost.eu/will-cop26-set-right-the-booming-carbon-offset-market/#respond">Leave a Comment</a></span> </p></header><div class="entry-content"><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Will COP26 set right the booming Carbon Offset Market' data-link='https://energypost.eu/will-cop26-set-right-the-booming-carbon-offset-market/' data-app-id-name='post_above_content'></div><div class="pf-content"><div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://cdn.printfriendly.com/buttons/print-button-gray.png" style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" alt="Print Friendly, PDF &amp; Email"><noscript><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></noscript></a></div><p><em><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2021/11/Staying-true-to-the-Paris-Agreement-could-hobble-booming-carbon-offset-market-150x99.jpg" loading="lazy" class="alignleft size-thumbnail wp-image-34609" alt width="150" height="99" srcset="https://energypost.eu/wp-content/uploads/2021/11/Staying-true-to-the-Paris-Agreement-could-hobble-booming-carbon-offset-market-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/11/Staying-true-to-the-Paris-Agreement-could-hobble-booming-carbon-offset-market-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img loading="lazy" class="alignleft size-thumbnail wp-image-34609" src="https://energypost.eu/wp-content/uploads/2021/11/Staying-true-to-the-Paris-Agreement-could-hobble-booming-carbon-offset-market-150x99.jpg" alt="" width="150" height="99" srcset="https://energypost.eu/wp-content/uploads/2021/11/Staying-true-to-the-Paris-Agreement-could-hobble-booming-carbon-offset-market-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/11/Staying-true-to-the-Paris-Agreement-could-hobble-booming-carbon-offset-market-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>Carbon offsetting is when a company, rather than cut its own emissions, pays someone else somewhere else to cut their emissions. It has always been controversial because it has two main problems. </em><strong><em>Buying carbon credits means you aren’t putting the effort in to cut emissions yourself</em></strong><em>. And the risk of </em><strong><em>double-counting</em></strong><em>: when the company reports it has cut emissions, and so does the “someone else”. A third problem exists too: </em><strong><em>measuring whether the emissions cut actually happened</em></strong><em>, bearing in mind the offsetting’s main cutters are meant to be developing countries where monitoring is difficult. And a fourth problem, </em><strong><em>additionality</em></strong><em> (or the absence of it: if the cutter was going to cut anyway, no targets have been advanced). Yet, a </em><strong><em>voluntary carbon market could generate tens of billions of dollars</em></strong><em>, spent in developing countries where emissions wins are cheaper and the finance is needed. </em><strong><em>Kerstine Appunn at Clean Energy Wire</em></strong><em> runs through the issues, as well as the </em><strong><em>proposed solutions</em></strong><em>, all of which are up for discussion and clarification at COP26. Even the market makers want answers because most of them understand that as the market grows these problems will grow with it, get noticed, get punished, and collapse the market.</em><span id="more-34608"></span></p>
<p><strong>Buying CO2 reductions from a project in the global south in addition to avoiding emissions from their own operations (or instead of avoiding them) is the new normal for many companies</strong> who are pursuing net-zero targets or want to sell “carbon neutral” products. The <strong>recent </strong><a href="https://www.cleanenergywire.org/news/carbon-offset-market-booms-despite-nagging-greenwash-concerns" target="_blank" rel="noopener"><strong>boom and projected</strong></a><strong> growth of the carbon offset market</strong> is so considerable that <a href="https://www.cleanenergywire.org/news/support-direct-air-capture-germany-supported-wind-and-solar-climeworks" target="_blank" rel="noopener">some predict</a> an undersupply of carbon credits in the near future. The potential of a “<a href="https://www.bloomberg.com/news/features/2021-06-02/carbon-offsets-new-100-billion-market-faces-disputes-over-trading-rules" target="_blank" rel="noopener"><strong>100 billion dollar</strong></a>” market has caught the attention of famous business people and bankers such as former governor of the Bank of England <strong>Mark Carney</strong>, who with his Taskforce on Scaling Voluntary Carbon Markets (TSVCM) wants to shape the global rules of carbon offsetting.</p>
<p>But while “compensating” emissions on the voluntary market becomes more and more mainstream, there is also recurrent and <a href="https://www.cleanenergywire.org/news/carbon-offset-market-booms-despite-nagging-greenwash-concerns" target="_blank" rel="noopener"><strong>strong criticism</strong></a><strong> of the practice</strong>, and with the emission accounting rules of the <a href="https://www.cleanenergywire.org/glossary/letter_p#paris_agreement">Paris Agreement</a> taking hold across the globe, <strong>the entire market could lose its footing</strong>.</p><div class="crp_related  "><h3>Related Posts:</h3><ul><li><a href="https://energypost.eu/fit-for-55-does-squeeze-on-gas-make-coal-exit-harder-event-summary-video-2/"  rel="nofollow"   target="_blank"  class="crp_link post-33239"><figure><img loading="lazy"  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2021/05/FITFEATURED-150x99.png" class="crp_thumb crp_featured" alt="Fit for 55: Does squeeze on gas make coal exit harder? Event summary + video" title="Fit for 55: Does squeeze on gas make coal exit harder? Event summary + video" srcset="https://energypost.eu/wp-content/uploads/2021/05/FITFEATURED-150x99.png 150w, https://energypost.eu/wp-content/uploads/2021/05/FITFEATURED-120x80.png 120w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://energypost.eu/wp-content/uploads/2021/05/FITFEATURED-150x99.png 150w, https://energypost.eu/wp-content/uploads/2021/05/FITFEATURED-120x80.png 120w" /></figure><span class="crp_title">Fit for 55: Does squeeze on gas&hellip;</span></a></li><li><a href="https://energypost.eu/hydrogen-can-gas-electricity-and-industrial-majors-agree-on-the-next-steps/"  rel="nofollow"   target="_blank"  class="crp_link post-33562"><figure><img loading="lazy"  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-summary-150x99.jpg" class="crp_thumb crp_featured" alt="Hydrogen: can gas, electricity and industrial majors agree on the next steps?" title="Hydrogen: can gas, electricity and industrial majors agree on the next steps?" srcset="https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-summary-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-summary-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-summary-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-summary-120x80.jpg 120w" /></figure><span class="crp_title">Hydrogen: can gas, electricity&hellip;</span></a></li><li><a href="https://energypost.eu/the-role-of-the-eu-ets-in-decarbonisation-to-2030-written-summary-of-the-panel-discussion/"  rel="nofollow"   target="_blank"  class="crp_link post-32463"><figure><img loading="lazy"  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2021/03/BANNER-PGE-ETS-Mar-2021-500px-150x150.jpg" class="crp_thumb crp_featured" alt="&quot;The Role of the EU ETS in Decarbonisation to 2030&quot; [written summary of the panel discussion]" title="&quot;The Role of the EU ETS in Decarbonisation to 2030&quot; [written summary of the panel discussion]" /></figure><span class="crp_title">"The Role of the EU ETS in&hellip;</span></a></li><li><a href="https://energypost.eu/buildings-efficiency-in-china-and-what-eu-partners-should-know/"  rel="nofollow"   target="_blank"  class="crp_link post-32585"><figure><img loading="lazy"  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2021/04/BANNER-THUMB-China-Efficiency-150x150.jpg" class="crp_thumb crp_featured" alt="Buildings Efficiency in China, and what EU partners should know" title="Buildings Efficiency in China, and what EU partners should know" /></figure><span class="crp_title">Buildings Efficiency in China,&hellip;</span></a></li></ul><div class="crp_clear"></div></div>
<h3><strong>Emissions avoided</strong></h3>
<p>Under the 2015 <a href="https://www.cleanenergywire.org/glossary/letter_p#paris_agreement">Paris Agreement</a> regime a hairy <strong>double-counting issue has arisen that – if taken seriously – could put an end to voluntary carbon offsetting altogether</strong>. As of January 2021, all countries have to submit economy-wide Nationally Determined Contributions (NDCs) and undertake everything possible to meet ever-increasing emission reduction targets. <strong>At the end of every year, they must submit an emission budget</strong>, which will count all reductions towards achieving the country’s target: for example, this includes reductions that have been achieved via the use of more efficient cookstoves, <strong>financed by an Austrian NGO</strong>; or those emissions that didn’t occur from the use of diesel generators, because of a village being fitted with a solar <a href="https://www.cleanenergywire.org/glossary/letter_p#pv">PV</a> grid thanks to the <strong>money invested by a German car manufacturer</strong>.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2021/11/word-image-23.png" loading="lazy" width="705" height="586" class="wp-image-34610 aligncenter" srcset="https://energypost.eu/wp-content/uploads/2021/11/word-image-23.png 705w, https://energypost.eu/wp-content/uploads/2021/11/word-image-23-300x249.png 300w, https://energypost.eu/wp-content/uploads/2021/11/word-image-23-640x532.png 640w, https://energypost.eu/wp-content/uploads/2021/11/word-image-23-76x63.png 76w, https://energypost.eu/wp-content/uploads/2021/11/word-image-23-24x20.png 24w, https://energypost.eu/wp-content/uploads/2021/11/word-image-23-36x30.png 36w, https://energypost.eu/wp-content/uploads/2021/11/word-image-23-48x40.png 48w" sizes="(max-width: 705px) 100vw, 705px"><noscript><img loading="lazy" width="705" height="586" class="wp-image-34610 aligncenter" src="https://energypost.eu/wp-content/uploads/2021/11/word-image-23.png" srcset="https://energypost.eu/wp-content/uploads/2021/11/word-image-23.png 705w, https://energypost.eu/wp-content/uploads/2021/11/word-image-23-300x249.png 300w, https://energypost.eu/wp-content/uploads/2021/11/word-image-23-640x532.png 640w, https://energypost.eu/wp-content/uploads/2021/11/word-image-23-76x63.png 76w, https://energypost.eu/wp-content/uploads/2021/11/word-image-23-24x20.png 24w, https://energypost.eu/wp-content/uploads/2021/11/word-image-23-36x30.png 36w, https://energypost.eu/wp-content/uploads/2021/11/word-image-23-48x40.png 48w" sizes="(max-width: 705px) 100vw, 705px" /></noscript></p>
<h3><strong>Double counting: by the financer and the emissions reducer</strong></h3>
<p>If these <strong>emission reductions, e.g. in the energy sector, are achieved through a project financed by a German carbon offsetting project</strong>, they will still be counted towards the country’s emission budget. But at the same time, they are <strong>counted as a compensated tonne of CO2 by the buyer of the carbon credit</strong> – leading to double counting, or rather double claiming of an emission reduction that only occurred once.</p>
<p>“The worst-case scenario is that double counting prevents more climate action,” <strong>Denis Machnik</strong> from consultancy <a href="https://www.cleanenergywire.org/experts/adelphi" target="_blank" rel="noopener">adelphi</a> told Clean Energy Wire (CLEW). This would be the case if <strong>neither the country nor the company that are claiming the CO2 reduction make further efforts to achieve (non-double counted) emission abatement</strong>.</p>
<h3><strong>A disincentive for developing countries to raise targets</strong></h3>
<p><strong>Under the Paris Agreement’s predecessor, the Kyoto Protocol, this problem didn’t arise because only industrialised countries had to have emission reduction targets</strong>, while emerging and developing economies were ideal locations to implement voluntary emission reduction projects – and sell their credits.</p>
<p>“Since the beginning of the year, every project in the world is theoretically an act of double counting,” Machnik said. The only reason why this isn’t quite the case is that not all countries have economy-wide emission reduction targets – yet. But <strong>realising all carbon offset projects in those remaining “loopholes” is not a future-proof solution and</strong> <strong>could prevent developing countries from pursuing economy-wide climate targets for longer</strong>.</p>
<h3><strong>“Corresponding adjustment” model</strong></h3>
<p>Another option would be for the country where the emission reduction was achieved thanks to the offsetting project to <strong>adjust its emission reporting accordingly and not count the reduction towards its budget (corresponding adjustment)</strong>. German compensator <a href="https://www.atmosfair.de/en/"><strong>atmosfair</strong></a> is among the first to succeed in negotiating such a deal with Nepal, the NGO’s founder and CEO <strong>Dietrich Brockhagen</strong> <a href="https://www.cleanenergywire.org/news/i-wouldnt-play-avoiding-and-removing-emissions-against-each-other-atmosfair-ceo">told CLEW</a>.</p>
<h3><strong>“Contribution claim” model</strong></h3>
<p>However, not all countries would be willing or able to make such an adjustment. Researchers, consultants and NGOs are therefore <strong>proposing a new way of labelling companies’ climate action efforts without selling a (double-counted) tonne of CO2</strong>. In the “<strong>contribution claim</strong>” model, companies and individuals would be able to say that they have financially contributed to emission reductions elsewhere, e.g. by supporting an efficient cookstoves project in Madagascar, without claiming that they have compensated their emissions via this project. While this would still be <strong>usable as an advertisement for the company or its products</strong>, it could <strong>not be counted towards a net zero or climate neutrality goal</strong>.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2021/11/word-image-24.png" loading="lazy" width="715" height="707" class="wp-image-34611 aligncenter" srcset="https://energypost.eu/wp-content/uploads/2021/11/word-image-24.png 715w, https://energypost.eu/wp-content/uploads/2021/11/word-image-24-300x297.png 300w, https://energypost.eu/wp-content/uploads/2021/11/word-image-24-640x633.png 640w, https://energypost.eu/wp-content/uploads/2021/11/word-image-24-64x63.png 64w, https://energypost.eu/wp-content/uploads/2021/11/word-image-24-24x24.png 24w, https://energypost.eu/wp-content/uploads/2021/11/word-image-24-36x36.png 36w, https://energypost.eu/wp-content/uploads/2021/11/word-image-24-48x48.png 48w, https://energypost.eu/wp-content/uploads/2021/11/word-image-24-65x65.png 65w" sizes="(max-width: 715px) 100vw, 715px"><noscript><img loading="lazy" width="715" height="707" class="wp-image-34611 aligncenter" src="https://energypost.eu/wp-content/uploads/2021/11/word-image-24.png" srcset="https://energypost.eu/wp-content/uploads/2021/11/word-image-24.png 715w, https://energypost.eu/wp-content/uploads/2021/11/word-image-24-300x297.png 300w, https://energypost.eu/wp-content/uploads/2021/11/word-image-24-640x633.png 640w, https://energypost.eu/wp-content/uploads/2021/11/word-image-24-64x63.png 64w, https://energypost.eu/wp-content/uploads/2021/11/word-image-24-24x24.png 24w, https://energypost.eu/wp-content/uploads/2021/11/word-image-24-36x36.png 36w, https://energypost.eu/wp-content/uploads/2021/11/word-image-24-48x48.png 48w, https://energypost.eu/wp-content/uploads/2021/11/word-image-24-65x65.png 65w" sizes="(max-width: 715px) 100vw, 715px" /></noscript></p>
<h3><strong>Low awareness of double-counting</strong></h3>
<p>In <a href="https://ws-kompensationsmarkt-deutschland.adelphi.de/sites/ws-kompensationsmarkt-deutschland.adelphi.de/files/documents/inputpapier_ap4_20210923.pdf">a new (preliminary) </a>survey by <strong>consultancies </strong><a href="https://www.cleanenergywire.org/experts/adelphi" target="_blank" rel="noopener"><strong>adelphi</strong></a><strong>, </strong><a href="https://newclimate.org/"><strong>NewClimate Institute</strong></a><strong> and </strong><a href="https://www.sustainable.de/en/"><strong>sustainable AG</strong></a><strong> for the Federal Environment Agency (</strong><a href="https://www.cleanenergywire.org/experts/uba-federal-environment-agency" target="_blank" rel="noopener"><strong>UBA</strong></a><strong>)</strong>, <a href="https://ws-kompensationsmarkt-deutschland.adelphi.de/sites/ws-kompensationsmarkt-deutschland.adelphi.de/files/documents/inputpapier_ap4_20210923.pdf"><strong>57 percent</strong></a><strong> of respondents said that they were aware of the double counting issue</strong>. While most private individuals would be <strong>happy to use the “contribution claim” model as an alternative, companies mostly said “only if we’re still allowed to call ourselves climate neutral.”</strong> Those who knew about the double counting issue said they would be more hesitant to use CO2 compensation credits more than they already do today.</p>
<p>Another aspect of this discussion is that <strong>no projects in Germany can be used to generate offsets for the voluntary carbon market</strong>, although offset customers would flock to buy them (some 49% of offset consumers in the <a href="https://www.cleanenergywire.org/experts/adelphi" target="_blank" rel="noopener">adelphi</a> et al. survey said their first preference would be to buy credits from German projects). But the EU’s and therefore Germany’s NDCs offer no unregulated areas where such projects could take place and even corresponding adjustments would be difficult to arrange because as a rich industrial country, Germany has to show the highest possible ambition and even its current climate targets are not definitely <a href="https://climateactiontracker.org/publications/Deutschlands-vorgeschlagenes-klimaziel-fuer-2030-noch-nicht-15c-kompatibel/">compatible</a> with a 1.5°C warming limit.</p>
<h3><strong>Even high-tech EU nations struggle to measure, then allocate, emissions cuts</strong></h3>
<p>Meanwhile, <strong>even high-tech European governments struggle to </strong><a href="https://www.dnr.de/fileadmin/Publikationen/Steckbriefe_Factsheets/2021-09-Steckbrief_LULUCF.pdf"><strong>exactly measure and count</strong></a><strong> in their </strong><a href="https://www.umweltbundesamt.de/sites/default/files/medien/5750/publikationen/2021-05-19_cc_44-2021_nir_2021_0.pdf"><strong>greenhouse gas inventories</strong></a><strong> the emissions from their forest and land-use sectors</strong>. So would the carbon that is sequestered in a German or Irish field with the help of an offsetting scheme really show up twice in the emission budgets? <strong>In </strong><a href="https://carbon-pulse.us10.list-manage.com/track/click?u=98e16e4087837ec9f0445f260&amp;id=e1023ec5e9&amp;e=af47ecb4cc"><strong>Ireland</strong></a><strong>, agriculture groups maintain that they have a right to sell the sequestered CO2 on the voluntary carbon market, while the agriculture minister insists that CO2 stored in forests planted on farmland belongs to the government</strong>.</p>
<p>Some argue that the whole counting and double-counting debate is much too pernickety and that <strong>all that matters is that money flows from wealthy companies to climate protection projects in the global south</strong>.</p>
<p>So far, <strong>the voluntary carbon market (VCM) has channelled over 5 billion USD into projects around the world</strong>, which also often contribute towards reaching the United Nations’ Sustainable Development Goals (SDGs), the <strong>world’s largest offset standardiser Verra</strong> writes. Verra is not ready to abandon the voluntary offset market with actual CO2 credits, arguing that <strong>corresponding adjustments are only necessary when carbon offsets are traded between countries</strong>. Following the theory of double counting to a tee would mean that <strong>all countries also couldn’t count emission reductions achieved by corporate actors via </strong><a href="https://www.cleanenergywire.org/glossary/letter_e#energy_efficiency"><strong>energy efficiency</strong></a><strong> measures, renewable energy purchases or the use of electric vehicles</strong>, <a href="https://verra.org/the-future-of-the-voluntary-carbon-market/#_ftn1">Verra argues</a>.</p>
<p>One of the most trusted and established standards, the <strong>Swiss </strong><a href="https://www.goldstandard.org/sites/default/files/documents/gs_guidance_correspondingadjustments_feb2021.pdf"><strong>Gold Standard</strong></a>, on the other hand, says that all double counting has to be avoided and has put in place rules for corresponding adjustments.</p>
<p>In the <strong>spring 2021 meeting of G7 environment ministers</strong>, the governments’ <a href="https://www.gov.uk/government/publications/g7-climate-and-environment-ministers-meeting-may-2021-communique/g7-climate-and-environment-ministers-communique-london-21-may-2021">communiqu</a>é affirmed the importance of “high integrity carbon market mechanisms, including those used for voluntary purposes, which should be based on <strong>robust rules and accounting</strong> that ensure avoidance of all forms of double counting.”</p>
<p>“It is understandable that big standards like Verra are worried about the double counting problem. Their business model has just started to really fly, so now they fear that it won’t last,” <strong>Carsten Warnecke</strong>, analyst at the <a href="https://www.cleanenergywire.org/experts/newclimate-institute" target="_blank" rel="noopener">NewClimate</a> Institute, said at a <a href="https://ws-kompensationsmarkt-deutschland.adelphi.de/start">compensation workshop</a> in Berlin. His advice is to quickly develop something new – like the contribution claim model – to prevent the collapse of the market and also of the money flows that have supported projects in the global south for years.</p>
<h3><strong>Clarification for voluntary market at COP26?</strong></h3>
<p>As tempers are running high in the carbon offset market about double counting, the upcoming negotiations on Article 6 of the <a href="https://www.cleanenergywire.org/glossary/letter_p#paris_agreement">Paris Agreement</a> at COP26 in Glasgow could provide some clarification, also for the voluntary market. <a href="https://unfccc.int/process/the-paris-agreement/cooperative-implementation">Article 6</a> – the <a href="https://www.carbonbrief.org/in-depth-q-and-a-how-article-6-carbon-markets-could-make-or-break-the-paris-agreement">last part of the Paris Agreement</a> for which the (very contentious) implementation rules still have to be agreed – provides for carbon credit trading between countries, <strong>enabling nations that overachieve their Paris goals to sell emission cuts to governments that have not reached their targets</strong>.</p>
<p>But Article 6 also provides for a second mechanism, governed by a UN body, under which <strong>the public and private sector can trade emission reductions created anywhere in the world</strong>. Negotiations in Glasgow will focus on the inter-state trade of carbon credits, but since “corresponding adjustments” are a big issue here too, whatever will be decided will influence the voluntary market, <strong>Lambert Schneider</strong> from the <a href="https://www.cleanenergywire.org/experts/institute-applied-ecology" target="_blank" rel="noopener">Öko-Institut</a> said. “Germany and the EU have made it very clear that they will not stand for double counting under Article 6,” Machnik said.</p>
<p>Most German carbon offset providers in the <a href="https://www.cleanenergywire.org/experts/adelphi" target="_blank" rel="noopener">adelphi</a> et al. survey said that the COP decision on double counting will only have limited influence on the further development of the market. <strong>Markus Götz</strong> from sustainable AG said: “<strong>Decisions at climate conferences set a course, but they take time to reach the markets</strong>,” adding that it would be interesting to ask the suppliers’ opinion again after the COP. Several suppliers who participated in the survey said they were not expecting a quick solution from corresponding adjustments.</p>
<h3><strong>Mark Carney’s Taskforce: a meta-standard for voluntary carbon markets</strong></h3>
<p>To <a href="https://ukcop26.org/wp-content/uploads/2020/11/COP26-Private-Finance-Hub-Strategy_Nov-2020v4.1.pdf">ensure</a> a “scalable, liquid, transparent and reliable voluntary carbon market” that can help deliver the Paris climate goals, another player has entered the scene. With his <strong>Taskforce on Scaling Voluntary Carbon Markets (</strong><a href="http://www.scalingvcm.com/" target="_blank" rel="noopener"><strong>TSVCM</strong></a><strong>)</strong>, <strong>Mark Carney</strong>, UN special envoy for climate action and finance and former governor of the Bank of England, recommended the creation of a “high-integrity” market for <a href="https://www.cleanenergywire.org/glossary/letter_c#carbon_trading">carbon trading</a> and in September 2021 <strong>established a new </strong><a href="https://www.iif.com/tsvcm/Main-Page/Publications/ID/4586/New-Governance-Body-Formed-to-Ensure-Integrity-of-Voluntary-Carbon-Markets"><strong>governance body</strong></a><strong> for the voluntary carbon markets</strong>. The body will publish new <strong>Core Carbon Principles (CCPs)</strong>, a threshold standard that will set a global benchmark for carbon credit quality, in 2022. This creates a new meta-standard that ideally improves the quality of the existing standards, <strong>Lambert Schneider</strong>, a co-chair on the <a href="https://www.iif.com/tsvcm/Main-Page/Publications/ID/4586/New-Governance-Body-Formed-to-Ensure-Integrity-of-Voluntary-Carbon-Markets">expert panel</a> to the governance body, said. So far, the TSVCM includes the option that carbon credits are attached with different attributes – including one <strong>indicating whether the carbon credit is double counting risk-free or not</strong>, Schneider explained. Pending the outcome of November’s COP26, a “<a href="https://www.iif.com/Portals/1/Files/TSVCM_Phase_2_Report.pdf">corresponding adjustment tag”</a> could become one of the attributes that can be registered under the Core Carbon Principles (CCPs).</p>
<p>Brockhagen of German market leader <a href="https://www.cleanenergywire.org/experts/atmosfair" target="_blank" rel="noopener">atmosfair</a> <a href="https://www.cleanenergywire.org/news/i-wouldnt-play-avoiding-and-removing-emissions-against-each-other-atmosfair-ceo">told CLEW:</a> “It&#8217;s simply <strong>too much quantity before quality</strong>. If the meta-standard goes for the lowest common denominator, then the market will not contribute significantly to the greening of energy systems worldwide.”</p>
<p><strong>Carsten Warnecke</strong> from the <a href="https://www.cleanenergywire.org/experts/newclimate-institute" target="_blank" rel="noopener">NewClimate</a> Institute is also sceptical of Carney’s idea. <strong>In a market with so many different products and so many different quality requirements it is hard to include everything within one single mechanism</strong>, he said.</p>
<h3><strong>A booming market with an expiry date</strong></h3>
<p>Despite these uncertainties and pitfalls, Carney, in his role as UN special envoy for climate action and finance, writes in his COP26 objectives that <strong>the voluntary carbon market “could generate tens of billions of dollars every year” for emission reduction projects in developing and emerging economies</strong>.</p>
<p>Others insist that the market, although growing now, will with time only play a niche role and probably come to an end before mid-century. “<strong>Offset markets need to die and will die at the net zero emissions point. At net zero, there’s nothing more to offset</strong>. There’s only to emit or to remove. So that business model is already finite,“ <strong>Christoph Beuttler</strong>, policy advisor at direct air capture pioneer <a href="https://www.cleanenergywire.org/experts/climeworks" target="_blank" rel="noopener">Climeworks</a>, <a href="https://www.cleanenergywire.org/news/support-direct-air-capture-germany-supported-wind-and-solar-climeworks">told CLEW</a>. While current offsets mostly give credits for avoiding emissions, e.g. by reducing emissions from cooking or power generation in the global south, <strong>in a climate neutral future only actual CO2 removal can be used to compensate (unavoidable) emissions, Beuttler argues</strong>. Market places like the German startup <a href="https://www.carbonfuture.earth/faq">Carbonfuture</a>, which has launched a market place for CO2 removal credits and sells certificates from biochar usage that stores CO2 for at least 100 years, can be the only future of the compensation market, he said.</p>
<p>“It’s politicians and society who eventually have to decide which industries are still allowed to have residual emissions and compensate them,” Warnecke said. “Companies must not be permitted to decide this for themselves.”</p>
<p>***</p>
<p><a href="https://www.cleanenergywire.org/team"><strong>Kerstine Appunn</strong></a> is a staff Correspondent for <strong>Clean Energy Wire</strong></p>
<p>This <a href="https://www.cleanenergywire.org/news/staying-true-paris-agreement-could-hobble-booming-carbon-offset-market">article</a> is published under a <a href="https://creativecommons.org/licenses/by/4.0/">“Creative Commons Attribution 4.0 International Licence (CC BY 4.0)” </a></p>
<p>&nbsp;</p>
</div><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Will COP26 set right the booming Carbon Offset Market' data-link='https://energypost.eu/will-cop26-set-right-the-booming-carbon-offset-market/' data-app-id-name='post_below_content'></div></p><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://energypost.eu/will-cop26-set-right-the-booming-carbon-offset-market/"
    dc:identifier="https://energypost.eu/will-cop26-set-right-the-booming-carbon-offset-market/"
    dc:title="Will COP26 set right the booming Carbon Offset Market"
    trackback:ping="https://energypost.eu/will-cop26-set-right-the-booming-carbon-offset-market/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://energypost.eu/category/energy/" rel="category tag">Energy</a>, <a href="https://energypost.eu/category/market/" rel="category tag">Markets</a></span> <span class="entry-tags">Tagged With: <a href="https://energypost.eu/tag/additionality/" rel="tag">additionality</a>, <a href="https://energypost.eu/tag/article6/" rel="tag">Article6</a>, <a href="https://energypost.eu/tag/carbon/" rel="tag">carbon</a>, <a href="https://energypost.eu/tag/cop26/" rel="tag">COP26</a>, <a href="https://energypost.eu/tag/doublecounting/" rel="tag">doublecounting</a>, <a href="https://energypost.eu/tag/emissions/" rel="tag">emissions</a>, <a href="https://energypost.eu/tag/monitoring/" rel="tag">monitoring</a>, <a href="https://energypost.eu/tag/ndcs/" rel="tag">NDCs</a>, <a href="https://energypost.eu/tag/offsetting/" rel="tag">offsetting</a>, <a href="https://energypost.eu/tag/paris2050/" rel="tag">Paris2050</a></span></p></footer></article><section class="author-box"><img src="https://energypost.eu/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="160" height="160" alt="" class="default avatar" /><h1 class="author-box-title">About <span itemprop="name">Kerstine Appunn</span></h1><div class="author-box-content" itemprop="description"></div></section>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/will-cop26-set-right-the-booming-carbon-offset-market/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://energypost.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p id="lstc-comment-subscription" class="cnns-comment-subscription"><input type="checkbox" value="1" name="lstc_subscribe" id="lstc_subscribe"/>&nbsp;<label id="cnns-label" class="lstc-label" for="lstc_subscribe">Please notify me by email when new comments are added.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='34608' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="09f266985e" /></p><span class="submit-comment-note"><p class="ep-message-info">When you submit your comment, you will not see a confirmation message (unless some fields are empty).  Your comment will go into a queue for moderation.<br /><br />We aim to moderate all comments within 1 business day.  Please see our <a href="/comment-policy/">comment policy</a> for more information.<p></span><input type="hidden" id="ak_js" name="ak_js" value="10"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<img src="https://energypost.eu/wp-content/themes/dynamik-gen/images/content-filler.png" class="dynamik-content-filler-img" alt=""></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://energypost.eu/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search. . . "><input class="search-form-submit" type="submit" value="Go"><meta content="https://energypost.eu/?s={s}"></form></div></section>
<section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypost.eu/register-for-ep/"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2021/08/Platform-banner.jpg" class="image wp-image-33864  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2021/08/Platform-banner.jpg 500w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-account-container"><ul id="menu-account" class="menu"><li id="menu-item-19787" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-19787"><a href="https://energypost.eu/register-for-ep/">Energy Post platform &#8211; register</a></li>
<li id="menu-item-19790" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-19790"><a href="https://energypost.eu/log-in/">Platform user log-in (not premium)</a></li>
</ul></div></div></section>
<section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Latest Platform posts</h4>
<article class="post-34225 post type-post status-publish format-standard has-post-thumbnail category-community category-platform tag-energy-audit tag-energy-management-system tag-projects entry override" aria-label="Increasing energy efficiency in SMEs for a clean energy transition: 7 projects provide guidelines and good practices"><a href="https://energypost.eu/increasing-energy-efficiency-in-smes-for-a-clean-energy-transition-7-projects-provide-guidelines-and-good-practices/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-Increasing-energy-efficiency-in-SMEs-for-a-clean-energy-transition.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-Increasing-energy-efficiency-in-SMEs-for-a-clean-energy-transition.jpg 500w, https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-Increasing-energy-efficiency-in-SMEs-for-a-clean-energy-transition-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-Increasing-energy-efficiency-in-SMEs-for-a-clean-energy-transition-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-Increasing-energy-efficiency-in-SMEs-for-a-clean-energy-transition-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-Increasing-energy-efficiency-in-SMEs-for-a-clean-energy-transition-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-Increasing-energy-efficiency-in-SMEs-for-a-clean-energy-transition-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/increasing-energy-efficiency-in-smes-for-a-clean-energy-transition-7-projects-provide-guidelines-and-good-practices/">Increasing energy efficiency in SMEs for a clean energy transition: 7 projects provide guidelines and good practices</a></h2><p class="entry-meta"><time class="entry-time">September 29, 2021</time> By <span class="entry-author"><a href="https://energypost.eu/author/marineieecp/" class="entry-author-link" rel="author"><span class="entry-author-name">Marine Perrio</span></a></span> <span class="entry-comments-link"><a href="https://energypost.eu/increasing-energy-efficiency-in-smes-for-a-clean-energy-transition-7-projects-provide-guidelines-and-good-practices/#comments">1 Comment</a></span></p></header></article><article class="post-34160 post type-post status-publish format-standard has-post-thumbnail category-community category-platform tag-cold-chains tag-energy-efficiency tag-food-and-beverage entry override" aria-label="A toolbox for energy efficiency in the cold chains of the food and beverage sector"><a href="https://energypost.eu/a-toolbox-for-energy-efficiency-in-the-cold-chains-of-the-food-and-beverage-sector/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-ICCEE.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-ICCEE.jpg 500w, https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-ICCEE-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-ICCEE-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-ICCEE-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-ICCEE-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2021/09/PLATFORM-ICCEE-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/a-toolbox-for-energy-efficiency-in-the-cold-chains-of-the-food-and-beverage-sector/">A toolbox for energy efficiency in the cold chains of the food and beverage sector</a></h2><p class="entry-meta"><time class="entry-time">September 27, 2021</time> By <span class="entry-author"><a href="https://energypost.eu/author/marineieecp/" class="entry-author-link" rel="author"><span class="entry-author-name">Marine Perrio</span></a></span> <span class="entry-comments-link"><a href="https://energypost.eu/a-toolbox-for-energy-efficiency-in-the-cold-chains-of-the-food-and-beverage-sector/#respond">Leave a Comment</a></span></p></header></article><article class="post-33796 post type-post status-publish format-standard has-post-thumbnail category-community category-platform tag-e1st tag-energy tag-energy-efficiency tag-energy-efficiency-first entry override" aria-label="Implementation map on barriers and success factors for E1st in buildings"><a href="https://energypost.eu/implementation-map-on-barriers-and-success-factors-for-e1st-in-buildings/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2021/07/PLATFORM-Implementation-map-on-barriers-and-success-factors-for-E1st-in-buildings.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2021/07/PLATFORM-Implementation-map-on-barriers-and-success-factors-for-E1st-in-buildings.jpg 500w, https://energypost.eu/wp-content/uploads/2021/07/PLATFORM-Implementation-map-on-barriers-and-success-factors-for-E1st-in-buildings-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2021/07/PLATFORM-Implementation-map-on-barriers-and-success-factors-for-E1st-in-buildings-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2021/07/PLATFORM-Implementation-map-on-barriers-and-success-factors-for-E1st-in-buildings-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2021/07/PLATFORM-Implementation-map-on-barriers-and-success-factors-for-E1st-in-buildings-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2021/07/PLATFORM-Implementation-map-on-barriers-and-success-factors-for-E1st-in-buildings-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/implementation-map-on-barriers-and-success-factors-for-e1st-in-buildings/">Implementation map on barriers and success factors for E1st in buildings</a></h2><p class="entry-meta"><time class="entry-time">July 19, 2021</time> By <span class="entry-author"><a href="https://energypost.eu/author/mariastambler/" class="entry-author-link" rel="author"><span class="entry-author-name">Maria Stambler</span></a></span> </p></header></article><article class="post-32896 post type-post status-publish format-standard has-post-thumbnail category-community category-platform category-press-release tag-buildings tag-climate-targets tag-energy-efficiency tag-epbd tag-policy tag-renovation-wave entry override" aria-label="European Commission should intensify political action in 2021 to align Renovation Wave with EU Climate Targets, BPIE says."><a href="https://energypost.eu/european-commission-should-intensify-political-action-in-2021-to-align-renovation-wave-with-eu-climate-targets-bpie-says/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy.jpg 500w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-48x23.jpg 48w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-250x121.jpg 250w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/european-commission-should-intensify-political-action-in-2021-to-align-renovation-wave-with-eu-climate-targets-bpie-says/">European Commission should intensify political action in 2021 to align Renovation Wave with EU Climate Targets, BPIE says.</a></h2><p class="entry-meta"><time class="entry-time">April 30, 2021</time> By <span class="entry-author"><a href="https://energypost.eu/author/carolinemilne/" class="entry-author-link" rel="author"><span class="entry-author-name">Caroline Milne</span></a></span> </p></header></article><p class="more-from-category"><a href="https://energypost.eu/category/platform/" title="Platform">More Platform Posts &gt;&gt;</a></p></div></section>
<section id="media_image-6" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypost.eu/newsletter-sign-up/"><img width="500" height="206" src="https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up.jpg" class="image wp-image-33863  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up.jpg 500w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-300x124.jpg 300w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-80x33.jpg 80w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-24x10.jpg 24w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-36x15.jpg 36w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-48x20.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="media_image-7" class="widget widget_media_image"><div class="widget-wrap"><a href="https://feedburner.google.com/fb/a/mailverify?uri=energypost"><img width="500" height="118" src="https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates.jpg" class="image wp-image-33859  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates.jpg 500w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-300x71.jpg 300w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-80x19.jpg 80w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-24x6.jpg 24w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-36x8.jpg 36w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-48x11.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>

<section id="wpp-3" class="widget popular-posts"><div class="widget-wrap">
<h4 class="widget-title widgettitle">Popular posts</h4>



<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://energypost.eu/can-aluminium-air-batteries-outperform-li-ion-for-evs/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/33997-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/33997-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/33997-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/can-aluminium-air-batteries-outperform-li-ion-for-evs/" class="wpp-post-title" target="_self">Can Aluminium-air batteries outperform Li-ion for EVs?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">4k views</span> | <span class="wpp-date">posted on September 8, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/germany-2021-coal-generation-is-rising-but-the-switch-to-gas-should-continue/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34155-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34155-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34155-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/germany-2021-coal-generation-is-rising-but-the-switch-to-gas-should-continue/" class="wpp-post-title" target="_self">Germany 2021: coal generation is rising, but the switch to gas should continue</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.4k views</span> | <span class="wpp-date">posted on September 23, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/nuclear-fusion-u-s-and-china-race-to-build-worlds-first-commercial-plant/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34093-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34093-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34093-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/nuclear-fusion-u-s-and-china-race-to-build-worlds-first-commercial-plant/" class="wpp-post-title" target="_self">Nuclear Fusion: U.S. and China race to build world’s first commercial plant</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.4k views</span> | <span class="wpp-date">posted on September 16, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/how-to-share-the-cost-of-an-eu-wide-hydrogen-network/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34037-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34037-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34037-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/how-to-share-the-cost-of-an-eu-wide-hydrogen-network/" class="wpp-post-title" target="_self">How to share the cost of an EU-wide Hydrogen network</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.3k views</span> | <span class="wpp-date">posted on September 13, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/gas-crunch-market-and-policy-causes-and-lessons-learned/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34349-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34349-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34349-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/gas-crunch-market-and-policy-causes-and-lessons-learned/" class="wpp-post-title" target="_self">Gas crunch: market and policy causes, and lessons learned</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.3k views</span> | <span class="wpp-date">posted on October 5, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/germany-can-100-renewable-power-reduce-energy-costs-within-the-decade/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34547-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34547-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34547-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/germany-can-100-renewable-power-reduce-energy-costs-within-the-decade/" class="wpp-post-title" target="_self">Germany: can 100% renewable power reduce energy costs within the decade?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.2k views</span> | <span class="wpp-date">posted on October 28, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/green-finance-standards-the-eu-taxonomy-and-chinas-catalogue/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34100-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34100-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34100-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/green-finance-standards-the-eu-taxonomy-and-chinas-catalogue/" class="wpp-post-title" target="_self">Green Finance standards: the EU Taxonomy and China’s “Catalogue”</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.1k views</span> | <span class="wpp-date">posted on September 17, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/dont-let-high-gas-prices-stop-the-eu-ets-from-doing-its-real-job/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34373-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34373-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34373-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/dont-let-high-gas-prices-stop-the-eu-ets-from-doing-its-real-job/" class="wpp-post-title" target="_self">Don’t let high gas prices stop the EU ETS from doing its real job</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">895 views</span> | <span class="wpp-date">posted on October 7, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/redesigning-uk-electricity-taxes-to-boost-heat-pump-sales/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34448-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34448-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34448-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/redesigning-uk-electricity-taxes-to-boost-heat-pump-sales/" class="wpp-post-title" target="_self">Redesigning UK electricity taxes to boost Heat Pump sales</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">739 views</span> | <span class="wpp-date">posted on October 14, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/iea-weo-2021-message-to-cop26-40-of-clean-energy-goals-will-cut-costs/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34455-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34455-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/34455-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/iea-weo-2021-message-to-cop26-40-of-clean-energy-goals-will-cut-costs/" class="wpp-post-title" target="_self">IEA WEO 2021 message to COP26: 40% of clean energy goals will cut costs</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">717 views</span> | <span class="wpp-date">posted on October 15, 2021</span></span>
</li>
</ul>

</div></section>

</aside></div></div>	<div id="ez-fat-footer-container-wrap" class="clearfix">
	
		<div id="ez-fat-footer-container" class="clearfix">
	
			<div id="ez-fat-footer-1" class="widget-area ez-widget-area one-third first">
				<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Information</h4>
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9189"><a href="https://energypost.eu/advertise/">Advertise</a></li>
<li id="menu-item-5819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5819"><a href="https://energypost.eu/privacy-policy/">Privacy Policy including Cookies</a></li>
<li id="menu-item-19782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19782"><a href="https://energypost.eu/posting-terms/">Terms and conditions for posting content</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15072"><a href="https://energypost.eu/comment-policy/">Comment Policy</a></li>
</ul></div></div></section>
<section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">More Information</h4>
<div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-9191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9191"><a href="https://energypost.eu/about-us/">About us</a></li>
<li id="menu-item-14505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14505"><a href="https://energypost.eu/our-authors/">Authors</a></li>
<li id="menu-item-9338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9338"><a href="https://energypost.eu/contact/">Contact Us</a></li>
</ul></div></div></section>
			</div><!-- end #fat-footer-1 -->
	
			<div id="ez-fat-footer-2" class="widget-area ez-widget-area one-third">
				<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Thure Traber</span> on <a href="https://energypost.eu/germany-can-100-renewable-power-reduce-energy-costs-within-the-decade/#comment-422837">Germany: can 100% renewable power reduce energy costs within the decade?</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://www.linkedin.com/in/jeffrey-pickett-071a3a201" rel='external nofollow ugc' class='url'>Jeffrey Pickett</a></span> on <a href="https://energypost.eu/methane-removal-an-overlooked-climate-solution-that-could-cut-temperatures-by-1oc/#comment-422834">Methane Removal: an overlooked climate solution that could cut temperatures by 1°C?</a></li><li class="recentcomments"><span class="comment-author-link">Eduard de Jong</span> on <a href="https://energypost.eu/germany-can-100-renewable-power-reduce-energy-costs-within-the-decade/#comment-422827">Germany: can 100% renewable power reduce energy costs within the decade?</a></li><li class="recentcomments"><span class="comment-author-link">Energy and Environmental Review: November 1, 2021 &#8211; Climate- Science.press</span> on <a href="https://energypost.eu/pet-a-toolkit-to-make-existing-coal-plants-more-efficient/#comment-422816">PET: a toolkit to make existing Coal plants more efficient</a></li><li class="recentcomments"><span class="comment-author-link">Energy and Environmental Review: November 1, 2021 &#8211; Climate- Science.press</span> on <a href="https://energypost.eu/energy-professionals-do-you-understand-how-the-media-works/#comment-422815">Energy professionals: do you understand how the media works?</a></li></ul></div></section>
			</div><!-- end #fat-footer-2 -->
	
			<div id="ez-fat-footer-3" class="widget-area ez-widget-area one-third">
				<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Posts</h4>
<article class="post-34608 post type-post status-publish format-standard has-post-thumbnail category-energy category-market tag-additionality tag-article6 tag-carbon tag-cop26 tag-doublecounting tag-emissions tag-monitoring tag-ndcs tag-offsetting tag-paris2050 entry override" aria-label="Will COP26 set right the booming Carbon Offset Market"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/will-cop26-set-right-the-booming-carbon-offset-market/">Will COP26 set right the booming Carbon Offset Market</a></h2></header></article><article class="post-34579 post type-post status-publish format-standard has-post-thumbnail category-energy category-renewables-cat tag-biomass tag-carbonprice tag-ccs tag-ccus tag-cdr tag-hydrogen tag-industry tag-jobs tag-minerals tag-nuclear tag-poverty tag-solar tag-storage tag-transmission tag-transport tag-vre tag-wind entry override" aria-label="Will Wind &#038; Solar confront its 10 challenges? If not, we need Nuclear, CCS, and more"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/will-wind-solar-confront-its-10-challenges-if-not-we-need-nuclear-ccs-and-more/">Will Wind &#038; Solar confront its 10 challenges? If not, we need Nuclear, CCS, and more</a></h2></header></article><article class="post-34570 post type-post status-publish format-standard has-post-thumbnail category-energy category-policies tag-cop26 tag-emissions tag-fossilfuels tag-greendeal tag-paris2050 tag-policies tag-unep entry override" aria-label="UNEP 2021 Emissions Gap report: only 11 countries have net-zero targets enshrined in law"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/unep-2021-emissions-gap-report-only-11-countries-have-net-zero-targets-enshrined-in-law/">UNEP 2021 Emissions Gap report: only 11 countries have net-zero targets enshrined in law</a></h2></header></article><article class="post-34560 post type-post status-publish format-standard has-post-thumbnail category-carbon-capture category-energy tag-beccs tag-biochar tag-ccs tag-ccus tag-cdr tag-co2 tag-daccs tag-emissions tag-forestry tag-germany tag-industry tag-lulufc tag-storage tag-transport tag-weathering entry override" aria-label="How much Carbon Capture will Germany need? Both nature-based and technological"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/how-much-carbon-capture-will-germany-need-both-nature-based-and-technological/">How much Carbon Capture will Germany need? Both nature-based and technological</a></h2></header></article><article class="post-34547 post type-post status-publish format-standard has-post-thumbnail category-energy category-renewables-cat tag-coal tag-costs tag-evs tag-gas tag-germany tag-infrastructure tag-lignite tag-nuclear tag-solar tag-storage tag-subsidies tag-wind entry override" aria-label="Germany: can 100% renewable power reduce energy costs within the decade?"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/germany-can-100-renewable-power-reduce-energy-costs-within-the-decade/">Germany: can 100% renewable power reduce energy costs within the decade?</a></h2></header></article></div></section>
			</div><!-- end #fat-footer-3 -->
					
		</div><!-- end #fat-footer-container -->
		
	</div><!-- end #fat-footer-container-wrap -->
<footer class="site-footer"><div class="wrap"><p style="color:#ffffff">Copyright &#x000A9;&nbsp;2021  Energy Post. All Rights Reserved</p></div></footer></div><script type="text/javascript">
_linkedin_partner_id = "2774954";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2774954&fmt=gif" />
</noscript>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "fade",directionNav: 1,controlNav: 0,animationDuration: 800,slideshowSpeed: 6000    });  });</script>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>		<script>
		    var snp_f = [];
		</script>
		<div class="snp-root">
			<input type="hidden" id="snp_popup" value="" />
			<input type="hidden" id="snp_popup_id" value="" />
			<input type="hidden" id="snp_popup_theme" value="" />
			<input type="hidden" id="snp_exithref" value="" />
			<input type="hidden" id="snp_exittarget" value="" />
				<div id="snppopup-welcome" class="snp-pop-9230 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_open_after" value="4" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="9230" /><input type="hidden" class="snp_popup_theme" value="newtheme1" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="999" /><input type="hidden" class="snp_cookie_close" value="7" /><div class="snp-fb snp-newtheme1">
	<a class="snp-close snp_nothanks" href="#"></a>    <div class="snp-newsletter-content">
	<h2>Never miss <br>an important story</h2><p>Get our FREE weekly newsletter straight to your inbox</p> 
	<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
		    <div>
		<input type="text" name="email" id="snp_email" placeholder="Your Email..."  class="snp-field snp-field-email" /><input type="text" name="name" id="snp-name" placeholder="Your Name..." class="snp-field snp-field-name" />	    </div>
	    <input type="submit" class="snp-subscribe-button snp-submit" data-loading="Please wait..." data-success="Thank you" value="Subscribe Now!">
	</form>
		
    </div>
	</div>
<style>.snp-pop-9230 .snp-newtheme1 { width: 460px;}
.snp-pop-9230 .snp-newtheme1 h2 {font-size: 30px; color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content p {font-size: 17px;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content p {color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-submit { color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-submit { background-color: #F7941E;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content h2:before { background-color: #F7941E;}
.snp-pop-9230 .snp-newtheme1 form input[type="text"],.snp-pop-9230 .snp-newtheme1 form select,.snp-pop-9230 .snp-newtheme1 form textarea,.snp-pop-9230 .snp-newtheme1 form input[type="text"]:focus,.snp-pop-9230 .snp-newtheme1 form select:focus,.snp-pop-9230 .snp-newtheme1 form textarea:focus {border: 1px solid #F7941E;}.snp-pop-9230 .snp-newtheme1 form input[type="submit"]:hover { background-color: #bebebe;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content { background: rgba(22,42,66, 0.7);}
.snp-pop-9230 .snp-newtheme1 { background: url('https://energypost.eu/wp-content/uploads/2018/12/Newletter-Signup-BKG-05.jpg') no-repeat scroll 50% 50% transparent; }
</style><style>.snp-pop-9230-wrap .fancybox-close { width: 33px; height: 33px; top: -16px; right: -16px; background: url('https://energypost.eu/wp-content/plugins/arscode-ninja-popups/img/close_3.png');}</style><style>.snp-newtheme1 .snp-newsletter-content h2{
font-family: "Crete Round","serif";
font-weight: 300;
font-size: 30px;
}

.snp-newtheme1 .snp-newsletter-content p{
font-family: "Open Sans","sans-serif";
</style></div>		</div>
		<script>
			var snp_timer;
			var snp_timer_o;
			var snp_ajax_url= 'https://energypost.eu/wp-admin/admin-ajax.php';
			var snp_ignore_cookies = false;
			var snp_is_interal_link;
			var snp_enable_analytics_events = true;var snp_enable_mobile = true;			jQuery(document).ready(function(){
				jQuery('[placeholder]').placeholder();				jQuery(".snp_nothanks, .snp_closelink, .snp-close-link").click(function(){
					snp_close();
					return false;
				});
				jQuery(".snp_subscribeform").submit(function(){
					return snp_onsubmit(jQuery(this));
				});
												var snp_open=jQuery('#snppopup-welcome .snp_open').val();
								var snp_open_after=jQuery('#snppopup-welcome .snp_open_after').val();
								var snp_open_inactivity=jQuery('#snppopup-welcome .snp_open_inactivity').val();
								var snp_open_scroll=jQuery('#snppopup-welcome .snp_open_scroll').val();
								var snp_op_welcome = false;
								if(snp_open=='inactivity')
								{
								    var snp_idletime=0;
								    function snp_timerIncrement()
								    {
									snp_idletime++;
									if (snp_idletime > snp_open_inactivity)
									{
									    window.clearTimeout(snp_idleInterval);
									    snp_open_popup('','','snppopup-welcome','welcome');
									}
								    }
								    var snp_idleInterval = setInterval(snp_timerIncrement, 1000);
								    jQuery(this).mousemove(function (e) {
									snp_idletime = 0;
								    });
								    jQuery(this).keypress(function (e) {
									snp_idletime = 0;
								    });
								}
								else if(snp_open=='scroll')
								{
								    jQuery(window).scroll(function() {
									var h = jQuery(document).height()-jQuery(window).height();
									var sp = jQuery(window).scrollTop();
									var p = parseInt(sp/h*100);
									if(p>=snp_open_scroll &&  snp_op_welcome == false){
									    snp_open_popup('','','snppopup-welcome','welcome'); snp_op_welcome = true;
									}
								     });
								}
								else
								{
								    if(snp_open_after)
								    {
									    snp_timer_o=setTimeout("snp_open_popup('','','snppopup-welcome','welcome');",snp_open_after*1000);	
								    }
								    else
								    {
									    snp_open_popup('','','snppopup-welcome','welcome');
								    }
								}
								});	
					</script>
				<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/core.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-drop.js' id='jquery-effects-drop-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-fade.js' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-slide.js' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js' id='jquery-np-cookie-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js' id='fancybox2-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/jquery.placeholder.js' id='jquery-np-placeholder-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js' id='js-ninjapopups-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-object-fit.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/energypost.eu\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='rfw-script-js-extra'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/rss-feed-widget/js/functions.js' id='rfw-script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js' id='rfw-script-fitvid-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/datepicker.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='up-custom-script-js-extra'>
/* <![CDATA[ */
var up_values = {"up_url":"https:\/\/energypost.eu\/wp-content\/plugins\/userpro\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/scripts/up-custom-script.js' id='up-custom-script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/addons/timeline/assets/js/timeline.js' id='up_timeline_js-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/comment-reply.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/hoverIntent.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/menu/superfish.js' id='superfish-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/menu/superfish.args.js' id='superfish-args-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/dynamik-gen/lib/js/dynamik-responsive.js' id='responsive-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js' id='flexslider-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"34608","ajaxurl":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/popular-widget/_js/pop-widget.js' id='popular-widget-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/lazy-load/js/jquery.sonar.min.js' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/lazy-load/js/lazy-load.js' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/wp-embed.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://energypost.eu/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies, for a number of reasons.  By continuing to use this website you accept the use of cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://energypost.eu/privacy-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Dismiss</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-11-04 01:53:53 -->