<!DOCTYPE html>
<html lang="en-GB">
<head >
<meta charset="UTF-8" />
<title>60 years on, OPEC should take control again, cut supply, raise prices to fund its Transition - Energy Post</title><meta name="viewport" content="width=device-width, initial-scale=1.0"/>

			<style type="text/css">
				.slide-excerpt { width: 60%; }
				.slide-excerpt { bottom: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 1000px; max-height: 241px; }
				.slide-image { max-height: 241px; }
			</style>
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://energypost.eu/60-years-on-opec-should-take-control-again-cut-supply-raise-prices-to-fund-its-transition/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="60 years on, OPEC should take control again, cut supply, raise prices to fund its Transition - Energy Post" />
<meta property="og:description" content="OPEC is often seen as no friend of the Transition. But Greg Muttitt at Oil Change International points out that, although it did take an anti-climate stance in the 1990s, by the 2000s it had stepped back from climate negotiations, while some OPEC members became supporters. Muttitt says that, celebrating its 60th anniversary, it’s time &hellip;" />
<meta property="og:url" content="https://energypost.eu/60-years-on-opec-should-take-control-again-cut-supply-raise-prices-to-fund-its-transition/" />
<meta property="og:site_name" content="Energy Post" />
<meta property="article:tag" content="emissions" />
<meta property="article:tag" content="gas" />
<meta property="article:tag" content="Iran" />
<meta property="article:tag" content="Nigeria" />
<meta property="article:tag" content="oil" />
<meta property="article:tag" content="Opec" />
<meta property="article:tag" content="prices" />
<meta property="article:tag" content="renewables" />
<meta property="article:tag" content="SaudiArabia" />
<meta property="article:section" content="Energy" />
<meta property="article:published_time" content="2020-02-19T08:00:18+00:00" />
<meta property="article:modified_time" content="2020-02-19T00:47:39+00:00" />
<meta property="og:updated_time" content="2020-02-19T00:47:39+00:00" />
<meta property="og:image" content="https://energypost.eu/wp-content/uploads/2020/02/What-role-for-OPEC-in-the-last-generation-of-oil.jpg" />
<meta property="og:image:secure_url" content="https://energypost.eu/wp-content/uploads/2020/02/What-role-for-OPEC-in-the-last-generation-of-oil.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="241" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://energypost.eu/#website","url":"https://energypost.eu/","name":"Energy Post","potentialAction":{"@type":"SearchAction","target":"https://energypost.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://energypost.eu/60-years-on-opec-should-take-control-again-cut-supply-raise-prices-to-fund-its-transition/#primaryimage","url":"https://energypost.eu/wp-content/uploads/2020/02/What-role-for-OPEC-in-the-last-generation-of-oil.jpg","width":500,"height":241},{"@type":"WebPage","@id":"https://energypost.eu/60-years-on-opec-should-take-control-again-cut-supply-raise-prices-to-fund-its-transition/#webpage","url":"https://energypost.eu/60-years-on-opec-should-take-control-again-cut-supply-raise-prices-to-fund-its-transition/","inLanguage":"en-GB","name":"60 years on, OPEC should take control again, cut supply, raise prices to fund its Transition - Energy Post","isPartOf":{"@id":"https://energypost.eu/#website"},"primaryImageOfPage":{"@id":"https://energypost.eu/60-years-on-opec-should-take-control-again-cut-supply-raise-prices-to-fund-its-transition/#primaryimage"},"datePublished":"2020-02-19T08:00:18+00:00","dateModified":"2020-02-19T00:47:39+00:00","author":{"@id":"https://energypost.eu/#/schema/person/1bc529f7db2205401b1cea070179a6c4"}},{"@type":["Person"],"@id":"https://energypost.eu/#/schema/person/1bc529f7db2205401b1cea070179a6c4","name":"Greg Muttitt","image":{"@type":"ImageObject","@id":"https://energypost.eu/#authorlogo","url":"https://secure.gravatar.com/avatar/a5f1b5bc569bd85d459653d14019699a?s=96&d=mm&r=g","caption":"Greg Muttitt"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Feed" href="https://energypost.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Comments Feed" href="https://energypost.eu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Energy Post &raquo; iCal Feed" href="https://energypost.eu/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; 60 years on, OPEC should take control again, cut supply, raise prices to fund its Transition Comments Feed" href="https://energypost.eu/60-years-on-opec-should-take-control-again-cut-supply-raise-prices-to-fund-its-transition/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"e45890660c2a44b49a7afcd4d64a2188","url_components":{"year":"2020","monthnum":"02","day":"19","hour":"09","minute":"00","second":"18","post_id":"27122","postname":"60-years-on-opec-should-take-control-again-cut-supply-raise-prices-to-fund-its-transition","category":"energy"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='e45890660c2a44b49a7afcd4d64a2188' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Energy Post' />
<meta name='shareaholic:language' content='en-GB' />
<meta name='shareaholic:url' content='https://energypost.eu/60-years-on-opec-should-take-control-again-cut-supply-raise-prices-to-fund-its-transition/' />
<meta name='shareaholic:keywords' content='emissions, gas, iran, nigeria, oil, opec, prices, renewables, saudiarabia, energy, gas &amp; coal, post' />
<meta name='shareaholic:article_published_time' content='2020-02-19T09:00:18+01:00' />
<meta name='shareaholic:article_modified_time' content='2020-02-19T01:47:39+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Greg Muttitt' />
<meta name='shareaholic:site_id' content='e45890660c2a44b49a7afcd4d64a2188' />
<meta name='shareaholic:wp_version' content='8.13.10' />
<meta name='shareaholic:image' content='https://energypost.eu/wp-content/uploads/2020/02/What-role-for-OPEC-in-the-last-generation-of-oil.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/energypost.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
	.themify_builder .wow { visibility: hidden; }
	div:not(.caroufredsel_wrapper) > .themify_builder_slider > li:not(:first-child), .mfp-hide { display: none; }
a.themify_lightbox, .module-gallery a, .gallery-icon, .themify_lightboxed_images .post a[href$="jpg"], .themify_lightboxed_images .post a[href$="gif"], .themify_lightboxed_images .post a[href$="png"], .themify_lightboxed_images .post a[href$="JPG"], .themify_lightboxed_images .post a[href$="GIF"], .themify_lightboxed_images .post a[href$="PNG"], .themify_lightboxed_images .post a[href$="jpeg"], .themify_lightboxed_images .post a[href$="JPEG"] { cursor:not-allowed; }
	.themify_lightbox_loaded a.themify_lightbox, .themify_lightbox_loaded .module-gallery a, .themify_lightbox_loaded .gallery-icon { cursor:pointer; }
	</style><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='modal_survey_style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css' type='text/css' media='all' />
<link rel='stylesheet' id='circliful_style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/jquery.circliful.css' type='text/css' media='all' />
<link rel='stylesheet' id='modal-survey-custom-style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/custom_ms.css' type='text/css' media='all' />
<style id='modal-survey-custom-style-inline-css' type='text/css'>
@media (max-width: 800px) {
.modal-survey-container {
 display: none !important;
}
}


@media (min-width: 601px) {
 .modal-survey-container {
background: #ccc;
    padding: 10px 20px 20px 20px;
width: 40% !important;
margin: 0 30% !important;

-webkit-box-shadow: 0px 0px 176px 103px rgba(105,105,105,0.85);
-moz-box-shadow: 0px 0px 176px 103px rgba(105,105,105,85);
box-shadow: 0px 0px 176px 103px rgba(105,105,105,0.85);
}
}
#lstc-comment-subscription label.lstc-label {
						display: inline-block;
						vertical-align: middle;
					}
					#lstc-comment-subscription {
						margin-top: 1em;
					}
					#lstc-comment-subscription input#lstc_subscribe {
						margin-right: 0.5em;
					}
</style>
<link rel='stylesheet' id='fancybox2-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_newtheme1-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/themes/newtheme1/css/newtheme1.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-reset-style-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_minified_stylesheet-css'  href='https://energypost.eu/wp-content/uploads/dynamik-gen/theme/dynamik-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://energypost.eu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel="preload" href="https://energypost.eu/wp-content/plugins/themify-builder/css/themify-builder-style.min.css" as="style" />
<meta name="builder-styles-css" data-href="https://energypost.eu/wp-content/plugins/themify-builder/css/themify-builder-style.min.css" content="builder-styles-css" id="builder-styles-css" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://energypost.eu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='amazing-pw-styles-css'  href='https://energypost.eu/wp-content/plugins/amazing-post-widget/css/amazing-pw.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://energypost.eu/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://energypost.eu/wp-content/plugins/contextual-related-posts/css/default-style.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 99px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='menu-image-css'  href='https://energypost.eu/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://energypost.eu/wp-content/plugins/rss-feed-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://energypost.eu/wp-content/plugins/social-media-widget/social_widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://energypost.eu/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='https://energypost.eu/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_fontawesome-css'  href='https://energypost.eu/wp-content/plugins/userpro/css/up-fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_timeline_css-css'  href='https://energypost.eu/wp-content/plugins/userpro/addons/timeline/assets/css/timeline.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://energypost.eu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='https://energypost.eu/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_enqueued_google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CCrete+Round%3A400%2C400italic%7COpen+Sans%3A400%2C600%2C400italic%2C300italic%2C600italic%2C700%7CRoboto+Condensed%3A400italic%2C700italic%2C400%2C700%7CPontano+' type='text/css' media='all' />
<link rel='stylesheet' id='cw-erpv-widget-styles-css'  href='https://energypost.eu/wp-content/plugins/extensive-recent-posts-widget/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://energypost.eu/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://energypost.eu/wp-content/plugins/author-avatars/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://energypost.eu/wp-content/plugins/author-avatars/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfepp_custom_fields_css-css'  href='https://energypost.eu/wp-content/plugins/frontend-publishing-pro/assets/css/custom-fields.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://energypost.eu/wp-content/plugins/genesis-responsive-slider/assets/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/jquery.circliful.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/adrotate-pro/library/jquery.jshowoff.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/energypost.eu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"27122","token":"83b910755c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/extensive-recent-posts-widget/js/widget.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/addons/social/scripts/userpro-social.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/scripts/userpro.encrypt.js'></script>
<link rel='https://api.w.org/' href='https://energypost.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energypost.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energypost.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://energypost.eu/?p=27122' />
<link rel="alternate" type="application/json+oembed" href="https://energypost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergypost.eu%2F60-years-on-opec-should-take-control-again-cut-supply-raise-prices-to-fund-its-transition%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://energypost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergypost.eu%2F60-years-on-opec-should-take-control-again-cut-supply-raise-prices-to-fund-its-transition%2F&#038;format=xml" />

<!-- This site is using AdRotate Professional v3.8.15 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('#g-3').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 5000, hoverPause: false });
	jQuery('#g-4').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 5000, hoverPause: false });
	jQuery('#g-6').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 6000, hoverPause: false });
	jQuery('#g-14').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 6000, hoverPause: false });
});
</script>
<!-- /AdRotate JS -->

<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { padding:0; position:relative; overflow:hidden; }
	.b { padding:0; margin:0; overflow:hidden; clear:none; }
	.a { clear:none; float:left; }
	.g-3 { min-width:280px; max-width:287px; min-height:140px; max-height:147px; }
	.a-3 { margin:7px 0px 0px 7px; width:287px; height:147px; }
	.g-4 { min-width:280px; max-width:280px; min-height:100px; max-height:110px; }
	.a-4 { margin:10px 0px 0px 0px; width:280px; height:110px; }
	.g-6 { min-width:140px; max-width:142px; min-height:70px; max-height:72px; }
	.a-6 { margin:1px 1px 1px 1px; width:142px; height:72px; }
	.g-14 { min-width:125px; max-width:127px; min-height:125px; max-height:127px; }
	.a-14 { margin:1px 1px 1px 1px; width:127px; height:127px; }
	.clear { clear:both; }
	.clear_l { clear:left; }
	.clear_r { clear:right; }
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Custom Login v3.2.9" />


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('energypost.eu') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 3px 3px 3px 10px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #ff8c00;
          }
        </style>
		<link rel="stylesheet" href="https://energypost.eu/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>    <script type="text/javascript">
        var userpro_ajax_url = 'https://energypost.eu/wp-admin/admin-ajax.php';
        var dateformat = 'dd-mm-yy';
    </script>
	<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://energypost.eu"><link rel="https://theeventscalendar.com/" href="https://energypost.eu/wp-json/tribe/events/v1/" /><link rel="icon" href="https://energypost.eu/wp-content/themes/genesis/images/favicon.png" />
<link rel="pingback" href="https://energypost.eu/xmlrpc.php" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-41009997-1', 'auto');
ga('send', 'pageview');

stLight.options({
                publisherGA:"UA-41009997-1"
        });

</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2273460392977497', [], {
    "agent": "wordpress-5.2.3-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2273460392977497&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- All in one Favicon 4.7 --><link rel="icon" href="https://energypost.eu/wp-content/uploads/2014/11/Just-EP-01.png" type="image/png"/>
</head>
<body class="post-template-default single single-post postid-27122 single-format-standard do-etfw themify-builder-4-6-0 tribe-no-js tribe-theme-parent-genesis tribe-theme-child-dynamik-gen header-image content-sidebar unknown-os ie11 site-fluid override builder-parallax-scrolling-active" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://energypost.eu/">Energy Post</a></p><p class="site-description" itemprop="description">The best thinkers on energy</p></div><div class="widget-area header-widget-area"><section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypostweekly.eu/membership-options/"><img width="500" height="68" src="https://energypost.eu/wp-content/uploads/2019/01/EPW-Banner-G-Animation-01-fixed.jpg" class="image wp-image-20745  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2019/01/EPW-Banner-G-Animation-01-fixed.jpg 500w, https://energypost.eu/wp-content/uploads/2019/01/EPW-Banner-G-Animation-01-fixed-250x34.jpg 250w, https://energypost.eu/wp-content/uploads/2019/01/EPW-Banner-G-Animation-01-fixed-80x11.jpg 80w, https://energypost.eu/wp-content/uploads/2019/01/EPW-Banner-G-Animation-01-fixed-24x3.jpg 24w, https://energypost.eu/wp-content/uploads/2019/01/EPW-Banner-G-Animation-01-fixed-36x5.jpg 36w, https://energypost.eu/wp-content/uploads/2019/01/EPW-Banner-G-Animation-01-fixed-48x7.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-20749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20749"><a href="https://energypost.eu/register-for-ep/" itemprop="url"><span itemprop="name">Post your news/event</span></a></li>
<li id="menu-item-20746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20746"><a href="https://energypostweekly.eu/membership-options/" itemprop="url"><span itemprop="name">Premium</span></a></li>
<li id="menu-item-9905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9905"><a href="https://energypost.eu/newsletter-sign-up/" itemprop="url"><span itemprop="name">Newsletter</span></a></li>
<li id="menu-item-9232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9232"><a itemprop="url"><span itemprop="name">Categories&#8230;</span></a>
<ul class="sub-menu">
	<li id="menu-item-5936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5936"><a href="https://energypost.eu/category/renewables-cat/" itemprop="url"><span itemprop="name">Renewables</span></a></li>
	<li id="menu-item-25143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25143"><a href="https://energypost.eu/category/policies/" itemprop="url"><span itemprop="name">Policy</span></a></li>
	<li id="menu-item-5937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5937"><a href="https://energypost.eu/category/oil-gas-coal/" itemprop="url"><span itemprop="name">Oil, Gas &#038; Coal</span></a></li>
	<li id="menu-item-25414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25414"><a href="https://energypost.eu/category/hydrogen/" itemprop="url"><span itemprop="name">Hydrogen</span></a></li>
	<li id="menu-item-5940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5940"><a href="https://energypost.eu/category/energy-outlooks/" itemprop="url"><span itemprop="name">Outlooks</span></a></li>
	<li id="menu-item-25144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25144"><a href="https://energypost.eu/category/grids/" itemprop="url"><span itemprop="name">Grids</span></a></li>
	<li id="menu-item-6530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6530"><a href="https://energypost.eu/category/nuclear/" itemprop="url"><span itemprop="name">Nuclear</span></a></li>
	<li id="menu-item-9233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9233"><a href="https://energypost.eu/category/market/" itemprop="url"><span itemprop="name">Markets</span></a></li>
	<li id="menu-item-9236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9236"><a href="https://energypost.eu/category/transport-and-energy/" itemprop="url"><span itemprop="name">Transport</span></a></li>
	<li id="menu-item-9237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9237"><a href="https://energypost.eu/category/videos/" itemprop="url"><span itemprop="name">Videos</span></a></li>
</ul>
</li>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.linkedin.com/groups/Energy-Post-5054431?gid=5054431&amp;mostPopular=&amp;trk=tyah&amp;trkInfo=tas%3AEnergy%20Post%2Cidx%3A1-2-2" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-6557 alignright" src="https://energypost.eu/wp-content/uploads/2014/08/24-linkedin.png" alt="24-linkedin" width="20" height="20" /></a> <a href="https://twitter.com/Energy_Post" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-6558 alignright" src="https://energypost.eu/wp-content/uploads/2014/08/24-twitter.png" alt="24-twitter" width="20" height="20" /><a title="Facebook" href="https://www.facebook.com/energypost.eu" target="_blank" rel="noopener noreferrer"><img class="alignright wp-image-9365 size-full" src="https://energypost.eu/wp-content/uploads/2015/06/facebook-icon-20.png" alt="facebook " width="20" height="20" /></a></a><img class="alignnone size-full wp-image-6555 alignright" src="https://energypost.eu/wp-content/uploads/2014/12/Follow-Us-04.png" alt="Follow-Us" width="70" height="14" /></div>
		</div></section>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-27122 post type-post status-publish format-standard has-post-thumbnail category-energy category-oil-gas-coal tag-emissions tag-gas tag-iran tag-nigeria tag-oil tag-opec tag-prices tag-renewables tag-saudiarabia entry override" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">60 years on, OPEC should take control again, cut supply, raise prices to fund its Transition</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-02-19T09:00:18+01:00">February 19, 2020</time> by <a href="https://energypost.eu/author/greg-muttitt/" title="Posts by Greg Muttitt" class="author url fn" rel="author">Greg Muttitt</a> <span class="entry-comments-link"><a href="https://energypost.eu/60-years-on-opec-should-take-control-again-cut-supply-raise-prices-to-fund-its-transition/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><div class='shareaholic-canvas' data-app='share_buttons' data-title='60 years on, OPEC should take control again, cut supply, raise prices to fund its Transition' data-link='https://energypost.eu/60-years-on-opec-should-take-control-again-cut-supply-raise-prices-to-fund-its-transition/' data-app-id='26709330' data-app-id-name='post_above_content'></div><div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://cdn.printfriendly.com/buttons/print-button-gray.png" style="border:none;-webkit-box-shadow:none; box-shadow:none;" alt="Print Friendly, PDF &amp; Email"><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></noscript></a></div><p><strong><em><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2020/02/What-role-for-OPEC-in-the-last-generation-of-oil-150x99.jpg" class="alignleft size-thumbnail wp-image-27123" alt width="150" height="99" srcset="https://energypost.eu/wp-content/uploads/2020/02/What-role-for-OPEC-in-the-last-generation-of-oil-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2020/02/What-role-for-OPEC-in-the-last-generation-of-oil-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img class="alignleft size-thumbnail wp-image-27123" src="https://energypost.eu/wp-content/uploads/2020/02/What-role-for-OPEC-in-the-last-generation-of-oil-150x99.jpg" alt="" width="150" height="99" srcset="https://energypost.eu/wp-content/uploads/2020/02/What-role-for-OPEC-in-the-last-generation-of-oil-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2020/02/What-role-for-OPEC-in-the-last-generation-of-oil-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>OPEC is often seen as no friend of the Transition</em></strong><em>. But </em><strong><em>Greg Muttitt at Oil Change International</em></strong><em> points out that, although it did take an anti-climate stance in the 1990s, </em><strong><em>by the 2000s it had stepped back from climate negotiations, while some OPEC members became supporters</em></strong><em>. Muttitt says that, celebrating its 60<sup>th</sup> anniversary, it’s time for OPEC to remember its roots and </em><strong><em>organise its members to take control of their own destiny in the face of the inevitable rise of clean energy</em></strong><em> across the globe. The first step is to </em><strong><em>reduce supply</em></strong><em> (OPEC members account for 42% of oil extraction and 17% of gas), </em><strong><em>lifting prices and using that money to fund their own transitions</em></strong><em> (and help struggling developing nations, making new allies). They’ll start to lose market share, but </em><strong><em>rival nations in the rich north will first have to answer to their climate-aware voters before they ramp up their production</em></strong><em>. Others might actively support the new OPEC line. He explains the alternative is to passively accept the fossil fuel stagnation dictated by a world that’s riding the clean energy wave. If that happens, the founders of OPEC would not be impressed.</em><span id="more-27122"></span></p>
<h3><strong>OPEC, the bogeyman</strong></h3>
<p>OPEC doesn’t have many friends among the climate movement. Perhaps climate advocates remember the organisation’s <a href="http://assets.panda.org/downloads/opecfullreportpublic.pdf" target="_blank" rel="noopener noreferrer"><strong>anti-climate stance</strong></a><strong> in the 1990s</strong>. For example, <strong>in 1995, OPEC and the US jointly </strong><a href="https://books.google.co.uk/books?id=W8vyCAAAQBAJ&amp;pg=PA46&amp;lpg=PA46&amp;dq=opec+cop+1+green+group&amp;source=bl&amp;ots=lm2hsQqNbm&amp;sig=ACfU3U2wXK19w_o4V3L6YgcK_FgzXF7rtA&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwic6uLPzL_nAhWkThUIHQfHA2kQ6AEwAXoECAwQAQ#v=onepage&amp;q=opec%20cop%201%20green%20group&amp;f=false" target="_blank" rel="noopener noreferrer"><strong>blocked the start</strong></a><strong> of negotiations that would lead to the Kyoto Protocol</strong>, until the US was eventually pressured to back down, leaving OPEC unable to undermine negotiations alone.</p>
<p>But those days are gone: <strong>since the early 2000s, OPEC as an organisation has not been active in climate negotiations</strong>, while <strong>several OPEC members have played quite constructive roles, such as </strong><a href="http://assets.panda.org/downloads/opecfullreportpublic.pdf" target="_blank" rel="noopener noreferrer"><strong>Iran</strong></a><strong> and </strong><a href="http://enb.iisd.org/download/pdf/enb12137e.pdf" target="_blank" rel="noopener noreferrer"><strong>Nigeria</strong></a>.</p><div class="crp_related "><h3>Related Posts:</h3><ul><li><a href="https://energypost.eu/carbon-tax-laboratory-europe-shows-u-s-it-has-no-effect-on-aggregate-jobs-growth/"    ><img  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2020/01/Would-a-Carbon-Tax-Hurt-the-Economy-150x99.jpg" class="crp_thumb crp_featured" alt="Carbon Tax: “laboratory” Europe shows U.S. it has no effect on aggregate jobs, growth" title="Carbon Tax: “laboratory” Europe shows U.S. it has no effect on aggregate jobs, growth" srcset="https://energypost.eu/wp-content/uploads/2020/01/Would-a-Carbon-Tax-Hurt-the-Economy-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2020/01/Would-a-Carbon-Tax-Hurt-the-Economy-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Carbon Tax: “laboratory” Europe&hellip;</span></a></li><li><a href="https://energypost.eu/no-energiewende-without-warmewende-making-germanys-heating-emissions-climate-neutral-nearly/"    ><img  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2020/02/The-heat-is-on-to-make-German-buildings-nearly-climate-neutral-150x99.jpg" class="crp_thumb crp_featured" alt="No Energiewende without Wärmewende: making Germany’s Heating emissions climate neutral (...nearly)" title="No Energiewende without Wärmewende: making Germany’s Heating emissions climate neutral (...nearly)" srcset="https://energypost.eu/wp-content/uploads/2020/02/The-heat-is-on-to-make-German-buildings-nearly-climate-neutral-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2020/02/The-heat-is-on-to-make-German-buildings-nearly-climate-neutral-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">No Energiewende without&hellip;</span></a></li><li><a href="https://energypost.eu/germany-must-put-ccs-back-on-the-table-says-merkel/"    ><img  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2020/02/Quest-for-climate-neutrality-puts-CCS-back-on-the-table-in-Germany-150x99.jpg" class="crp_thumb crp_featured" alt="Germany must put CCS back on the table, says Merkel" title="Germany must put CCS back on the table, says Merkel" srcset="https://energypost.eu/wp-content/uploads/2020/02/Quest-for-climate-neutrality-puts-CCS-back-on-the-table-in-Germany-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2020/02/Quest-for-climate-neutrality-puts-CCS-back-on-the-table-in-Germany-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Germany must put CCS back on the&hellip;</span></a></li><li><a href="https://energypost.eu/the-six-energy-paradoxes-that-slow-the-sectors-progress/"    ><img  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2020/01/The-Energy-Paradoxes-150x99.jpg" class="crp_thumb crp_featured" alt="The Six Energy Paradoxes that slow the sector’s progress" title="The Six Energy Paradoxes that slow the sector’s progress" srcset="https://energypost.eu/wp-content/uploads/2020/01/The-Energy-Paradoxes-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2020/01/The-Energy-Paradoxes-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">The Six Energy Paradoxes that&hellip;</span></a></li></ul><div class="crp_clear"></div></div>
<p>More likely, people tend to confuse OPEC with its most influential member, <strong>Saudi Arabia</strong>. Anyone who has been at the negotiations will have seen Saudi negotiators use <a href="https://www.mitpressjournals.org/doi/10.1162/glep.2008.8.4.9" target="_blank" rel="noopener noreferrer">procedural tricks</a> and blocking tactics, such as in (ultimately unsuccessful) Saudi efforts, in the run-up to 2015, to block first <a href="http://enb.iisd.org/download/pdf/enb12471e.pdf" target="_blank" rel="noopener noreferrer">discussion</a> and then <a href="http://www.climatenetwork.org/sites/default/files/eco_-_wednesday_december_2_-_final.pdf" target="_blank" rel="noopener noreferrer">adoption</a> of a new 1.5C temperature goal.</p>
<p>Saudi Arabia serves as a convenient symbol for those who love to hate OPEC: princes living lavish lifestyles, deeply conservative laws, purchases of high-tech US weaponry. This is of course a limited view even of Saudi Arabia, but even more so for OPEC as a whole. <strong>These days OPEC has more </strong><a href="https://www.opec.org/opec_web/en/about_us/25.htm" target="_blank" rel="noopener noreferrer"><strong>members</strong></a><strong> in Africa than in the Middle East</strong>.</p>
<p>More broadly, faced with pressing <a href="http://priceofoil.org/2016/09/22/the-skys-limit-report/" target="_blank" rel="noopener noreferrer">limits</a> on how much further oil can be extracted or consumed, it is tempting to see an oil-defined organisation as necessarily part of the problem. But it’s worth remembering that whereas major oil corporations’ aim is to maximise their extraction, <strong>OPEC members generally extract more slowly, with the aim of conserving oil for future generations</strong>. With that economic model no longer viable, the important question then is what takes its place. Instead, on both climate and politics, <strong>too many people resort to stereotypes of OPEC</strong>, stereotypes that are all too convenient to US and European geopolitical interests.</p>
<p>So it was exciting for me to represent Oil Change International at a <a href="https://nyuad.nyu.edu/en/events/2017/april/opec-and-the-global-energy-order-from-its-origins-to-the-present.html" target="_blank" rel="noopener noreferrer">conference</a> on OPEC in Abu Dhabi in 2017, where OPEC specialists from academia, industry and member governments presented a far richer picture of what the organisation is, does and means. That research has now been published in a <a href="https://www.crcpress.com/Handbook-of-OPEC-and-the-Global-Energy-Order-Past-Present-and-Future-Challenges/Claes-Garavini/p/book/9780367195656">book</a>, which I recommend. (If the cover price deters you, perhaps you could ask a library to order it).</p>
<p>I contributed a chapter on OPEC’s role in relation to climate change, which I’ll come back to in a moment.</p>
<h3><strong>OPEC and the Global South</strong></h3>
<p>Scholars at the conference repeatedly mentioned the “cartel”. But they weren’t referring to OPEC. <strong>With less than 45% of global extraction, OPEC has never been much of a cartel</strong>, despite US and European governments’ efforts to paint it that way. Rather, in serious histories of oil, <strong>the “</strong><a href="https://www.cia.gov/library/readingroom/docs/CIA-RDP57-00384R000700130001-2.pdf" target="_blank" rel="noopener noreferrer"><strong>international petroleum cartel</strong></a><strong>” refers to the private International Oil Companies</strong> that dominated the market from the 1920s to the 1970s:</p>
<p><strong>Exxon, Shell, Chevron, Mobil, Texaco, BP and Gulf</strong>. Those companies actively <a href="https://www.encyclopedia.com/humanities/encyclopedias-almanacs-transcripts-and-maps/agreement" target="_blank" rel="noopener noreferrer">colluded</a> to set the international price of oil, to carve up markets between them, and to avoid competing with each other. <strong>Between them, they controlled almost all of the world’s extraction, refining and sale of oil outside the Soviet bloc</strong>.</p>
<p>During the companies’ reign, most overseas oil production was governed by <strong>concession </strong><a href="https://heinonline.org/HOL/Page?collection=journals&amp;handle=hein.journals/nylr48&amp;id=800&amp;men_tab=srchresults" target="_blank" rel="noopener noreferrer"><strong>contracts</strong></a><strong> lasting 60 or more years, that gave all legal rights and almost all revenues to the companies</strong>, a model of extraction that was all too common in colonised countries. Loosening the bonds of these contracts, and obtaining a more reasonable sharing of income, was <a href="https://books.google.co.uk/books/about/Middle_East_oil.html?id=jAOTAAAAIAAJ&amp;redir_esc=y" target="_blank" rel="noopener noreferrer"><em>the </em>key political issue</a> in oil-exporting countries, during the middle decades of the twentieth century.</p>
<h3><strong>The birth of OPEC: regaining sovereignty</strong></h3>
<p>After OPEC was formed in Baghdad in 1960, <strong>its main </strong><a href="https://www.bloomsbury.com/uk/oil-politics-9780857715272/" target="_blank" rel="noopener noreferrer"><strong>role</strong></a><strong> in the early years was coordinating its members in their legal, political and economic struggles with the corporations</strong>. While OPEC later became famous for the 1973-74 embargo of oil exports to the United States, and for its role in rising oil prices, its lasting achievement was in enabling a gradual shift in the terms of oil extraction, culminating in <strong>the nationalisation of the major producing countries’ oil industries during the course of the 1970s: Libya, Algeria, Iraq, Venezuela, Kuwait, Iran and Saudi Arabia</strong>.</p>
<p>More broadly, the regaining of sovereignty over their natural resources became a key theme of Southern countries’ diplomatic efforts as they gained their liberty, and was <strong>codified in a </strong><a href="https://legal.un.org/avl/ha/ga_1803/ga_1803.html" target="_blank" rel="noopener noreferrer"><strong>1962 UN declaration</strong></a>. This was the era of the <a href="http://www.un-documents.net/s6r3201.htm" target="_blank" rel="noopener noreferrer">New International Economic Order</a>, when the South aimed to rapidly develop economically. However, <strong>progress on that agenda was held back by Northern countries’ <a href="https://www.versobooks.com/books/1643-the-poorer-nations&quot; \t &quot;_blank">vetos</a> in the UN</strong>, and ultimately killed by the <a href="http://humanityjournal.org/issue6-1/the-new-international-economic-order-a-reintroduction/" target="_blank" rel="noopener noreferrer">debt crisis</a> in the 1980s.</p>
<p>There were several attempts to copy OPEC with other primary commodities, including coffee and cocoa. But OPEC was the one that succeeded. Thus <strong>OPEC has always </strong><a href="https://www.opec.org/opec_web/en/press_room/911.htm" target="_blank" rel="noopener noreferrer"><strong>identified</strong></a><strong> as a part of the Global South, indeed as its champion</strong>.</p>
<p>For this reason, <strong>a key factor in OPEC dropping its anti-climate stance of the 1990s was pressure from other developing countries</strong>, who faced some of the worst climate impacts. And even as Saudi Arabia continued seeking to block progress, it was generally pressure from the South that again limited its efforts.</p>
<h3><strong>OPEC in the “last generation of oil”</strong></h3>
<p>Today, oil exporters have a problem. To keep warming below 1.5 degrees, the <strong>global use of oil </strong><a href="https://www.globalwitness.org/en/campaigns/oil-gas-and-mining/overexposed/" target="_blank" rel="noopener noreferrer"><strong>must fall</strong></a><strong> dramatically in the next 30 years</strong>. This is the last generation of oil.</p>
<p><strong>For half of the members of OPEC, oil provides more than 60% of government revenue (and for all of them, more than 30%)</strong>. Without some alternative, they will be unable to provide public services, invest in infrastructure and pay public sector wages. And, in a <strong>Catch 22</strong>, the deeper the dependence, the harder it is to break out of it, as oil <a href="http://sro.sussex.ac.uk/64986/1/csae-wps-2016-28.pdf" target="_blank" rel="noopener noreferrer">inflates</a> the currency, wages and land values, making alternative sectors uncompetitive. <strong>High oil production is also strongly </strong><a href="http://priceofoil.org/2005/07/01/drilling-into-debt-an-investigation-into-the-relationship-between-debt-and-oil/" target="_blank" rel="noopener noreferrer"><strong>correlated </strong></a><strong>with external debts, and ongoing debt service commitments create a further need for export revenues</strong>.</p>
<p>Thus <strong>while most oil exporters have held economic diversification as a top policy priority for decades, they have made little progress towards it</strong>. Even in a relatively successful case, <a href="http://sro.sussex.ac.uk/64986/1/csae-wps-2016-28.pdf"><strong>Indonesia</strong></a> took 30 years to reduce oil’s share of exports from 50 per cent in 1970 to about 15 per cent in 2000, and that was driven more by geological depletion than by economic policy.</p>
<h3><strong>What OPEC can do</strong></h3>
<p>Faced with the challenges of this almost-impossibly rapid transition, <strong>major oil exporters need technical assistance, investment and coordination</strong>. A first step for OPEC would be to help <strong>coordinate its members</strong> going through this transition, just as it helped them transition from foreign control of their oil in the 1960s and 1970s.</p>
<p>What about wider support from outside the organisation? <strong>In the 1990s, OPEC </strong><a href="https://www.opec.org/opec_web/en/press_room/1741.htm"><strong>asked for compensation</strong></a><strong> for the effect climate policy would have on its members’ exports</strong>. Most countries rejected the claim, and many <a href="https://www.mitpressjournals.org/doi/10.1162/glep.2008.8.4.9">saw it as a blocking tactic</a>, or as an attempt to divert much-needed adaptation funds from the poorest countries to <a href="http://enb.iisd.org/download/pdf/enb12471e.pdf">relatively wealthy</a> oil exporters.</p>
<h3><strong>Taking serious climate action</strong><strong>, with help</strong></h3>
<p>In contrast, <strong>Ecuador</strong>’s 2007 <a href="https://link.springer.com/chapter/10.1007/978-0-230-31401-6_7">proposal</a> to leave its Yasuní-ITT oilfields untapped, in return for international compensation of half the forgone revenues, was more warmly received. While there were <a href="http://www.ejolt.org/2013/08/yasuni-itt-is-dead-blame-president-correa/">other issues</a> with the proposal that led it ultimately to be abandoned, <strong>a key difference was that Ecuador was offering to make a contribution</strong> (the other half of the revenues).</p>
<p>A lesson from this contrast is that if oil exporters hope for any sympathy for their predicament, let alone assistance or support, they will have to earn it, by taking serious climate action. As <strong>Sivan Kartha</strong> has <a href="http://www.sei.org/mediamanager/documents/Publications/Climate/SEI-DB-2016-Equity-fossil-fuel-production-rents.pdf">observed</a>, <strong>‘A country is only likely to succeed in inducing reciprocal effort among its negotiating partners if it is perceived to be doing its fair share of the effort.’</strong></p>
<h3><strong>Restricting oil, gas supply</strong></h3>
<p>As readers of this blog will know, markets are shaped by both <a href="https://link.springer.com/article/10.1007/s10584-018-2162-x" target="_blank" rel="noopener noreferrer">supply and demand</a>, and so a vital tool for staying within climate limits will be to <strong>restrict fossil fuel supply. This is where OPEC can contribute the most: OPEC members account for just </strong><a href="https://www.climatewatchdata.org/" target="_blank" rel="noopener noreferrer"><strong>7%</strong></a><strong> of the world’s territorial emissions, compared to </strong><a href="https://www.bp.com/en/global/corporate/energy-economics/statistical-review-of-world-energy.html" target="_blank" rel="noopener noreferrer"><strong>42%</strong></a><strong> of oil extraction and </strong><a href="https://www.bp.com/en/global/corporate/energy-economics/statistical-review-of-world-energy.html" target="_blank" rel="noopener noreferrer"><strong>17%</strong></a><strong> of gas</strong>.</p>
<div id="attachment_27124" style="width: 810px" class="wp-caption aligncenter"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2020/02/word-image-47.png" aria-describedby="caption-attachment-27124" class="wp-image-27124" alt width="800" height="371" srcset="https://energypost.eu/wp-content/uploads/2020/02/word-image-47.png 800w, https://energypost.eu/wp-content/uploads/2020/02/word-image-47-250x116.png 250w, https://energypost.eu/wp-content/uploads/2020/02/word-image-47-768x356.png 768w, https://energypost.eu/wp-content/uploads/2020/02/word-image-47-640x297.png 640w, https://energypost.eu/wp-content/uploads/2020/02/word-image-47-80x37.png 80w, https://energypost.eu/wp-content/uploads/2020/02/word-image-47-24x11.png 24w, https://energypost.eu/wp-content/uploads/2020/02/word-image-47-36x17.png 36w, https://energypost.eu/wp-content/uploads/2020/02/word-image-47-48x22.png 48w" sizes="(max-width: 800px) 100vw, 800px"><noscript><img aria-describedby="caption-attachment-27124" class="wp-image-27124" src="https://energypost.eu/wp-content/uploads/2020/02/word-image-47.png" alt="" width="800" height="371" srcset="https://energypost.eu/wp-content/uploads/2020/02/word-image-47.png 800w, https://energypost.eu/wp-content/uploads/2020/02/word-image-47-250x116.png 250w, https://energypost.eu/wp-content/uploads/2020/02/word-image-47-768x356.png 768w, https://energypost.eu/wp-content/uploads/2020/02/word-image-47-640x297.png 640w, https://energypost.eu/wp-content/uploads/2020/02/word-image-47-80x37.png 80w, https://energypost.eu/wp-content/uploads/2020/02/word-image-47-24x11.png 24w, https://energypost.eu/wp-content/uploads/2020/02/word-image-47-36x17.png 36w, https://energypost.eu/wp-content/uploads/2020/02/word-image-47-48x22.png 48w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><p id="caption-attachment-27124" class="wp-caption-text"><a href="https://www.iea.org/data-and-statistics/charts/world-oil-production-by-region-1971-2018">SOURCE</a>: IEA</p></div>
<div id="attachment_27125" style="width: 810px" class="wp-caption aligncenter"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2020/02/word-image-48.png" aria-describedby="caption-attachment-27125" class="wp-image-27125" alt width="800" height="383" srcset="https://energypost.eu/wp-content/uploads/2020/02/word-image-48.png 800w, https://energypost.eu/wp-content/uploads/2020/02/word-image-48-250x120.png 250w, https://energypost.eu/wp-content/uploads/2020/02/word-image-48-768x368.png 768w, https://energypost.eu/wp-content/uploads/2020/02/word-image-48-640x306.png 640w, https://energypost.eu/wp-content/uploads/2020/02/word-image-48-80x38.png 80w, https://energypost.eu/wp-content/uploads/2020/02/word-image-48-24x11.png 24w, https://energypost.eu/wp-content/uploads/2020/02/word-image-48-36x17.png 36w, https://energypost.eu/wp-content/uploads/2020/02/word-image-48-48x23.png 48w" sizes="(max-width: 800px) 100vw, 800px"><noscript><img aria-describedby="caption-attachment-27125" class="wp-image-27125" src="https://energypost.eu/wp-content/uploads/2020/02/word-image-48.png" alt="" width="800" height="383" srcset="https://energypost.eu/wp-content/uploads/2020/02/word-image-48.png 800w, https://energypost.eu/wp-content/uploads/2020/02/word-image-48-250x120.png 250w, https://energypost.eu/wp-content/uploads/2020/02/word-image-48-768x368.png 768w, https://energypost.eu/wp-content/uploads/2020/02/word-image-48-640x306.png 640w, https://energypost.eu/wp-content/uploads/2020/02/word-image-48-80x38.png 80w, https://energypost.eu/wp-content/uploads/2020/02/word-image-48-24x11.png 24w, https://energypost.eu/wp-content/uploads/2020/02/word-image-48-36x17.png 36w, https://energypost.eu/wp-content/uploads/2020/02/word-image-48-48x23.png 48w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><p id="caption-attachment-27125" class="wp-caption-text"><a href="https://www.iea.org/data-and-statistics/charts/world-natural-gas-production-by-region-1973-2018">SOURCE</a>: IEA</p></div>
<p>OPEC members could then <strong>use the increased revenues (due to a higher oil price) to help finance their own transitions</strong>, and also <strong>rebuild Southern solidarity by </strong><a href="https://www.theguardian.com/environment/2012/nov/21/oil-nations-carbon-tax-climate-talks" target="_blank" rel="noopener noreferrer"><strong>supporting climate adaptation and transition</strong></a><strong> in the poorest developing countries</strong>. In turn, the higher price would help reduce oil consumption.</p>
<p>The limit to this approach (like any supply-side action on its own) is that <strong>the higher price will also make the more expensive, non-OPEC production viable</strong>; and as that production increases, <strong>OPEC’s market share will progressively decrease</strong>. This happened following the oil shocks of the 1970s –  when OPEC’s share of production fell from around 50 per cent in 1975 to 30 per cent in 1985 – but not in recent years, as OPEC has had between 40% and 45% <a href="https://www.bp.com/en/global/corporate/energy-economics/statistical-review-of-world-energy.html" target="_blank" rel="noopener noreferrer">since 1993</a>.</p>
<p>To date, the countries that have acted to restrict oil and gas supply are only small producers, such as <strong>France, New Zealand and Costa Rica</strong>. OPEC members’ involvement would both be significant in its own right and <strong>put significant political and moral pressure on major Northern fossil fuel producers, including those that claim to be climate champions, such as Canada, Norway and the UK</strong>.</p>
<p>Why should OPEC members do this? In the last generation of oil, <strong>their choice is between passively accepting decline versus actively managing and owning it</strong>. Climate change presents an even greater challenge to oil exporters than the circumstances that led to OPEC’s formation. OPEC once again has an opportunity to lead.</p>
<p>***</p>
<p><a href="http://priceofoil.org/author/greg/"><strong>Greg Muttitt</strong></a> is the Research Director at <strong>Oil Change International</strong></p>
<p>This <a href="http://priceofoil.org/2020/02/10/what-role-for-opec-in-the-last-generation-of-oil/">article</a> is published with permission</p>
<p>&nbsp;</p>
</div><div id="themify_builder_content-27122" data-postid="27122" class="themify_builder_content themify_builder_content-27122 themify_builder">
    </div>
<!-- /themify_builder_content --><div class='shareaholic-canvas' data-app='share_buttons' data-title='60 years on, OPEC should take control again, cut supply, raise prices to fund its Transition' data-link='https://energypost.eu/60-years-on-opec-should-take-control-again-cut-supply-raise-prices-to-fund-its-transition/' data-app-id='26709326' data-app-id-name='post_below_content'></div></p><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://energypost.eu/60-years-on-opec-should-take-control-again-cut-supply-raise-prices-to-fund-its-transition/"
    dc:identifier="https://energypost.eu/60-years-on-opec-should-take-control-again-cut-supply-raise-prices-to-fund-its-transition/"
    dc:title="60 years on, OPEC should take control again, cut supply, raise prices to fund its Transition"
    trackback:ping="https://energypost.eu/60-years-on-opec-should-take-control-again-cut-supply-raise-prices-to-fund-its-transition/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://energypost.eu/category/energy/" rel="category tag">Energy</a>, <a href="https://energypost.eu/category/oil-gas-coal/" rel="category tag">Oil, Gas &amp; Coal</a></span> <span class="entry-tags">Tagged With: <a href="https://energypost.eu/tag/emissions/" rel="tag">emissions</a>, <a href="https://energypost.eu/tag/gas/" rel="tag">gas</a>, <a href="https://energypost.eu/tag/iran/" rel="tag">Iran</a>, <a href="https://energypost.eu/tag/nigeria/" rel="tag">Nigeria</a>, <a href="https://energypost.eu/tag/oil/" rel="tag">oil</a>, <a href="https://energypost.eu/tag/opec/" rel="tag">Opec</a>, <a href="https://energypost.eu/tag/prices/" rel="tag">prices</a>, <a href="https://energypost.eu/tag/renewables/" rel="tag">renewables</a>, <a href="https://energypost.eu/tag/saudiarabia/" rel="tag">SaudiArabia</a></span></p></footer></article><section class="author-box" itemprop="author" itemscope itemtype="http://schema.org/Person"><img src="https://energypost.eu/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="160" height="160" alt="" class="default avatar" /><h1 class="author-box-title">About <span itemprop="name">Greg Muttitt</span></h1><div class="author-box-content" itemprop="description"></div></section>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/60-years-on-opec-should-take-control-again-cut-supply-raise-prices-to-fund-its-transition/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://energypost.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p id="lstc-comment-subscription" class="cnns-comment-subscription"><input type="checkbox" value="1" name="lstc_subscribe" id="lstc_subscribe"/>&nbsp;<label id="cnns-label" class="lstc-label" for="lstc_subscribe">Please notify me by email when new comments are added.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='27122' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="904934d17c" /></p><span class="submit-comment-note"><p class="ep-message-info">When you submit your comment, you will not see a confirmation message (unless some fields are empty).  Your comment will go into a queue for moderation.<br /><br />We aim to moderate all comments within 1 business day.  Please see our <a href="/comment-policy/">comment policy</a> for more information.<p></span><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214"/></p>			</form>
			</div><!-- #respond -->
	<img src="https://energypost.eu/wp-content/themes/dynamik-gen/images/content-filler.png" class="dynamik-content-filler-img" alt=""></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="https://energypost.eu/" role="search"><meta itemprop="target" content="https://energypost.eu/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search. . . " /><input type="submit" value="Go"  /></form></div></section>
<section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypost.eu/register-for-ep/"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2019/01/Platform-slider.png" class="image wp-image-20994  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2019/01/Platform-slider.png 500w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-250x121.png 250w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-80x39.png 80w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-24x12.png 24w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-36x17.png 36w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-48x23.png 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-account-container"><ul id="menu-account" class="menu"><li id="menu-item-19787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19787"><a href="https://energypost.eu/register-for-ep/" itemprop="url">Energy Post platform &#8211; register</a></li>
<li id="menu-item-19790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19790"><a href="https://energypost.eu/log-in/" itemprop="url">Platform user log-in (not premium)</a></li>
</ul></div></div></section>
<section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Latest Platform posts</h4>
<article class="post-26873 post type-post status-publish format-standard has-post-thumbnail category-community category-platform category-press-release tag-smart-grid-meter-data-management-mdm-system-market entry override"><a href="https://energypost.eu/smart-grid-meter-data-management-mdm-system-market-to-record-an-exponential-cagr-by-2023/" class="aligncenter" aria-hidden="true"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2020/01/PLAT-Smart-Grid-Meter-Data-Management-MDM-System-Market-to-Record-an-Exponential-CAGR-by-2023.jpg" class="entry-image attachment-post" alt="Smart Grid Meter Data Management (MDM) System Market to Record an Exponential CAGR by 2023" itemprop="image" srcset="https://energypost.eu/wp-content/uploads/2020/01/PLAT-Smart-Grid-Meter-Data-Management-MDM-System-Market-to-Record-an-Exponential-CAGR-by-2023.jpg 500w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Smart-Grid-Meter-Data-Management-MDM-System-Market-to-Record-an-Exponential-CAGR-by-2023-250x121.jpg 250w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Smart-Grid-Meter-Data-Management-MDM-System-Market-to-Record-an-Exponential-CAGR-by-2023-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Smart-Grid-Meter-Data-Management-MDM-System-Market-to-Record-an-Exponential-CAGR-by-2023-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Smart-Grid-Meter-Data-Management-MDM-System-Market-to-Record-an-Exponential-CAGR-by-2023-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Smart-Grid-Meter-Data-Management-MDM-System-Market-to-Record-an-Exponential-CAGR-by-2023-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/smart-grid-meter-data-management-mdm-system-market-to-record-an-exponential-cagr-by-2023/">Smart Grid Meter Data Management (MDM) System Market to Record an Exponential CAGR by 2023</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-01-30T23:37:06+01:00">January 30, 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://energypost.eu/author/priyanka27/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">priyanka</span></a></span> <span class="entry-comments-link"><a href="https://energypost.eu/smart-grid-meter-data-management-mdm-system-market-to-record-an-exponential-cagr-by-2023/#respond">Leave a Comment</a></span></p></header></article><article class="post-26773 post type-post status-publish format-standard has-post-thumbnail category-community category-platform category-press-release entry override"><a href="https://energypost.eu/first-impact-report-out-now-concerted-action-energy-efficiency-directive/" class="aligncenter" aria-hidden="true"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2020/01/PLAT-Concerted-Action-Energy-Efficiency-Directive.jpg" class="entry-image attachment-post" alt="First Impact Report out now &#8211; Concerted Action Energy Efficiency Directive" itemprop="image" srcset="https://energypost.eu/wp-content/uploads/2020/01/PLAT-Concerted-Action-Energy-Efficiency-Directive.jpg 500w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Concerted-Action-Energy-Efficiency-Directive-250x121.jpg 250w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Concerted-Action-Energy-Efficiency-Directive-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Concerted-Action-Energy-Efficiency-Directive-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Concerted-Action-Energy-Efficiency-Directive-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Concerted-Action-Energy-Efficiency-Directive-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/first-impact-report-out-now-concerted-action-energy-efficiency-directive/">First Impact Report out now &#8211; Concerted Action Energy Efficiency Directive</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-01-25T23:48:22+01:00">January 25, 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://energypost.eu/author/caeednews/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">caeednews</span></a></span> <span class="entry-comments-link"><a href="https://energypost.eu/first-impact-report-out-now-concerted-action-energy-efficiency-directive/#respond">Leave a Comment</a></span></p></header></article><article class="post-26746 post type-post status-publish format-standard has-post-thumbnail category-community category-platform category-press-release tag-floating-photovoltaic tag-floating-pv tag-floating-pv-platform tag-floating-pv-solution tag-floating-solar tag-floating-solar-platform tag-floating-solar-pv tag-floating-solar-solution tag-pv-platform-on-water tag-solar-platform-on-water entry override"><a href="https://energypost.eu/ten-highlights-of-floating-solar-pv-power-station-on-water/" class="aligncenter" aria-hidden="true"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2020/01/PLAT-Ten-highlights-of-floating-solar-PV.jpg" class="entry-image attachment-post" alt="Ten highlights of floating solar PV power station on water" itemprop="image" srcset="https://energypost.eu/wp-content/uploads/2020/01/PLAT-Ten-highlights-of-floating-solar-PV.jpg 500w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Ten-highlights-of-floating-solar-PV-250x121.jpg 250w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Ten-highlights-of-floating-solar-PV-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Ten-highlights-of-floating-solar-PV-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Ten-highlights-of-floating-solar-PV-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Ten-highlights-of-floating-solar-PV-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/ten-highlights-of-floating-solar-pv-power-station-on-water/">Ten highlights of floating solar PV power station on water</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-01-20T23:52:25+01:00">January 20, 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://energypost.eu/author/boschsolarpv/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">boschsolarpv</span></a></span> <span class="entry-comments-link"><a href="https://energypost.eu/ten-highlights-of-floating-solar-pv-power-station-on-water/#respond">Leave a Comment</a></span></p></header></article><article class="post-25231 post type-post status-publish format-standard has-post-thumbnail category-climate-politics-blog category-community category-platform tag-eu-policy tag-oil-and-gas tag-russia entry override"><a href="https://energypost.eu/how-will-russia-respond-to-europes-climate-action/" class="aligncenter" aria-hidden="true"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2019/09/E3G.png" class="entry-image attachment-post" alt="How will Russia respond to Europe’s climate action" itemprop="image" srcset="https://energypost.eu/wp-content/uploads/2019/09/E3G.png 500w, https://energypost.eu/wp-content/uploads/2019/09/E3G-250x121.png 250w, https://energypost.eu/wp-content/uploads/2019/09/E3G-80x39.png 80w, https://energypost.eu/wp-content/uploads/2019/09/E3G-24x12.png 24w, https://energypost.eu/wp-content/uploads/2019/09/E3G-36x17.png 36w, https://energypost.eu/wp-content/uploads/2019/09/E3G-48x23.png 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/how-will-russia-respond-to-europes-climate-action/">How will Russia respond to Europe’s climate action</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-09-03T10:53:35+01:00">September 3, 2019</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://energypost.eu/author/annaglasser/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">E3G</span></a></span> </p></header></article><p class="more-from-category"><a href="https://energypost.eu/category/platform/" title="Platform">More Platform Posts &gt;&gt;</a></p></div></section>
<section id="media_image-6" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypost.eu/newsletter-sign-up/"><img width="500" height="206" src="https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px.png" class="image wp-image-21290  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px.png 500w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-250x103.png 250w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-80x33.png 80w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-24x10.png 24w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-36x15.png 36w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-48x20.png 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="media_image-7" class="widget widget_media_image"><div class="widget-wrap"><a href="https://feedburner.google.com/fb/a/mailverify?uri=energypost"><img width="500" height="118" src="https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500.png" class="image wp-image-21291  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500.png 500w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-250x59.png 250w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-80x19.png 80w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-24x6.png 24w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-36x8.png 36w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-48x11.png 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>

<section id="wpp-3" class="widget popular-posts"><div class="widget-wrap">
<h4 class="widget-title widgettitle">Popular posts</h4>

<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://energypost.eu/the-six-energy-paradoxes-that-slow-the-sectors-progress/" title="The Six Energy Paradoxes that slow the sector’s progress" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/26783-featured-300x145.jpg" width="300" height="145" alt="The Six Energy Paradoxes that slow the sector’s progress" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/the-six-energy-paradoxes-that-slow-the-sectors-progress/" title="The Six Energy Paradoxes that slow the sector’s progress" class="wpp-post-title" target="_self">The Six Energy Paradoxes that slow the sector’s progress</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,655 views</span> | <span class="wpp-date">posted on January 21, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/nuclear-in-2020-a-global-look-ahead-at-policy-financing-politics-by-country/" title="Nuclear in 2020: a global look ahead at policy, financing, politics, by country" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/26617-featured-300x145.jpg" width="300" height="145" alt="Nuclear in 2020: a global look ahead at policy, financing, politics, by country" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/nuclear-in-2020-a-global-look-ahead-at-policy-financing-politics-by-country/" title="Nuclear in 2020: a global look ahead at policy, financing, politics, by country" class="wpp-post-title" target="_self">Nuclear in 2020: a global look ahead at policy, financing, politics, by country</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,594 views</span> | <span class="wpp-date">posted on January 8, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/7tn-investor-blackrock-announces-coal-divestment-but-not-across-all-funds/" title="$7tn investor BlackRock announces Coal divestment, but not across all funds" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/26751-featured-300x145.jpg" width="300" height="145" alt="$7tn investor BlackRock announces Coal divestment, but not across all funds" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/7tn-investor-blackrock-announces-coal-divestment-but-not-across-all-funds/" title="$7tn investor BlackRock announces Coal divestment, but not across all funds" class="wpp-post-title" target="_self">$7tn investor BlackRock announces Coal divestment, but not across all funds</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,397 views</span> | <span class="wpp-date">posted on January 20, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/gas-switching-reforming-making-hydrogen-to-balance-variable-wind-solar/" title="Gas Switching Reforming: making Hydrogen to balance variable Wind, Solar" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/26992-featured-300x145.jpg" width="300" height="145" alt="Gas Switching Reforming: making Hydrogen to balance variable Wind, Solar" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/gas-switching-reforming-making-hydrogen-to-balance-variable-wind-solar/" title="Gas Switching Reforming: making Hydrogen to balance variable Wind, Solar" class="wpp-post-title" target="_self">Gas Switching Reforming: making Hydrogen to balance variable Wind, Solar</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,359 views</span> | <span class="wpp-date">posted on February 7, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/gas-infrastructure-leaks-methane-fix-it-or-accelerate-to-clean-energy/" title="Gas infrastructure leaks methane: fix it, or accelerate to clean energy" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/26655-featured-300x145.jpg" width="300" height="145" alt="Gas infrastructure leaks methane: fix it, or accelerate to clean energy" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/gas-infrastructure-leaks-methane-fix-it-or-accelerate-to-clean-energy/" title="Gas infrastructure leaks methane: fix it, or accelerate to clean energy" class="wpp-post-title" target="_self">Gas infrastructure leaks methane: fix it, or accelerate to clean energy</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,211 views</span> | <span class="wpp-date">posted on January 13, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/norways-northern-lights-project-creating-the-ccs-business-model/" title="Norway’s “Northern Lights” project: creating the CCS business model" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/27069-featured-300x145.jpg" width="300" height="145" alt="Norway’s “Northern Lights” project: creating the CCS business model" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/norways-northern-lights-project-creating-the-ccs-business-model/" title="Norway’s “Northern Lights” project: creating the CCS business model" class="wpp-post-title" target="_self">Norway’s “Northern Lights” project: creating the CCS business model</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">981 views</span> | <span class="wpp-date">posted on February 14, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/lithium-sulphur-batteries-cheaper-greener-hold-more-energy/" title="Lithium-Sulphur batteries: cheaper, greener, hold more energy" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/26698-featured-300x145.jpg" width="300" height="145" alt="Lithium-Sulphur batteries: cheaper, greener, hold more energy" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/lithium-sulphur-batteries-cheaper-greener-hold-more-energy/" title="Lithium-Sulphur batteries: cheaper, greener, hold more energy" class="wpp-post-title" target="_self">Lithium-Sulphur batteries: cheaper, greener, hold more energy</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">918 views</span> | <span class="wpp-date">posted on January 16, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/200-400-nuclear-reactors-to-be-decommissioned-by-2040/" title="200 – 400 Nuclear reactors to be decommissioned by 2040" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/27032-featured-300x145.jpg" width="300" height="145" alt="200 – 400 Nuclear reactors to be decommissioned by 2040" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/200-400-nuclear-reactors-to-be-decommissioned-by-2040/" title="200 – 400 Nuclear reactors to be decommissioned by 2040" class="wpp-post-title" target="_self">200 – 400 Nuclear reactors to be decommissioned by 2040</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">897 views</span> | <span class="wpp-date">posted on February 11, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/100-renewables-by-2050-a-technology-market-system-business-model-toolset-for-your-nation/" title="100% renewables by 2050: a technology, market, system, business model toolset for your nation" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/27010-featured-300x145.jpg" width="300" height="145" alt="100% renewables by 2050: a technology, market, system, business model toolset for your nation" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/100-renewables-by-2050-a-technology-market-system-business-model-toolset-for-your-nation/" title="100% renewables by 2050: a technology, market, system, business model toolset for your nation" class="wpp-post-title" target="_self">100% renewables by 2050: a technology, market, system, business model toolset for your nation</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">842 views</span> | <span class="wpp-date">posted on February 10, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/electric-utilities-pathway-to-a-costs-and-pricing-revolution/" title="Electric utilities: pathway to a costs and pricing revolution" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/26817-featured-300x145.jpg" width="300" height="145" alt="Electric utilities: pathway to a costs and pricing revolution" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/electric-utilities-pathway-to-a-costs-and-pricing-revolution/" title="Electric utilities: pathway to a costs and pricing revolution" class="wpp-post-title" target="_self">Electric utilities: pathway to a costs and pricing revolution</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">796 views</span> | <span class="wpp-date">posted on January 24, 2020</span></span>
</li>
</ul>

</div></section>

</aside></div></div>	<div id="ez-fat-footer-container-wrap" class="clearfix">
	
		<div id="ez-fat-footer-container" class="clearfix">
	
			<div id="ez-fat-footer-1" class="widget-area ez-widget-area one-third first">
				<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Information</h4>
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9189"><a href="https://energypost.eu/advertise/" itemprop="url">Advertise</a></li>
<li id="menu-item-5819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5819"><a href="https://energypost.eu/privacy-policy/" itemprop="url">Privacy Policy including Cookies</a></li>
<li id="menu-item-19782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19782"><a href="https://energypost.eu/posting-terms/" itemprop="url">Terms and conditions for posting content</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15072"><a href="https://energypost.eu/comment-policy/" itemprop="url">Comment Policy</a></li>
</ul></div></div></section>
<section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">More Information</h4>
<div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-9191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9191"><a href="https://energypost.eu/about-us/" itemprop="url">About us</a></li>
<li id="menu-item-14505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14505"><a href="https://energypost.eu/our-authors/" itemprop="url">Authors</a></li>
<li id="menu-item-9338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9338"><a href="https://energypost.eu/contact/" itemprop="url">Contact Us</a></li>
</ul></div></div></section>
			</div><!-- end #fat-footer-1 -->
	
			<div id="ez-fat-footer-2" class="widget-area ez-widget-area one-third">
				<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">S. Herb</span> on <a href="https://energypost.eu/germany-must-put-ccs-back-on-the-table-says-merkel/#comment-410102">Germany must put CCS back on the table, says Merkel</a></li><li class="recentcomments"><span class="comment-author-link">Ralph</span> on <a href="https://energypost.eu/uk-to-phase-out-petrol-diesel-hybrid-car-sales-by-2035-heres-how/#comment-410068">UK to phase out petrol, diesel, hybrid car sales by 2035. Here’s how</a></li><li class="recentcomments"><span class="comment-author-link">Arasan Aruliah</span> on <a href="https://energypost.eu/uk-to-phase-out-petrol-diesel-hybrid-car-sales-by-2035-heres-how/#comment-410066">UK to phase out petrol, diesel, hybrid car sales by 2035. Here’s how</a></li><li class="recentcomments"><span class="comment-author-link">Ralph</span> on <a href="https://energypost.eu/uk-to-phase-out-petrol-diesel-hybrid-car-sales-by-2035-heres-how/#comment-410065">UK to phase out petrol, diesel, hybrid car sales by 2035. Here’s how</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.masterresource.org/alliance-for-wise-energy-decisions/energy-environmental-newsletter-february-17-2020/' rel='external nofollow' class='url'>Energy &amp; Environmental Newsletter: February 17, 2020 - Master Resource</a></span> on <a href="https://energypost.eu/gas-switching-reforming-making-hydrogen-to-balance-variable-wind-solar/#comment-410058">Gas Switching Reforming: making Hydrogen to balance variable Wind, Solar</a></li></ul></div></section>
			</div><!-- end #fat-footer-2 -->
	
			<div id="ez-fat-footer-3" class="widget-area ez-widget-area one-third">
				<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Posts</h4>
<article class="post-27122 post type-post status-publish format-standard has-post-thumbnail category-energy category-oil-gas-coal tag-emissions tag-gas tag-iran tag-nigeria tag-oil tag-opec tag-prices tag-renewables tag-saudiarabia entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/60-years-on-opec-should-take-control-again-cut-supply-raise-prices-to-fund-its-transition/">60 years on, OPEC should take control again, cut supply, raise prices to fund its Transition</a></h2></header></article><article class="post-27102 post type-post status-publish format-standard has-post-thumbnail category-carbon-capture category-energy tag-ccs tag-ccus tag-co2 tag-emissions tag-germany tag-netherlands tag-norway tag-uk entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/germany-must-put-ccs-back-on-the-table-says-merkel/">Germany must put CCS back on the table, says Merkel</a></h2></header></article><article class="post-27079 post type-post status-publish format-standard has-post-thumbnail category-energy category-transport-and-energy tag-batteries tag-evs tag-grids tag-hydrogen tag-infrastructure tag-investment tag-transport entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/uk-to-phase-out-petrol-diesel-hybrid-car-sales-by-2035-heres-how/">UK to phase out petrol, diesel, hybrid car sales by 2035. Here’s how</a></h2></header></article><article class="post-27069 post type-post status-publish format-standard has-post-thumbnail category-carbon-capture category-energy tag-ccs tag-ccus tag-cement tag-co2 tag-emissions tag-eu tag-northernlights tag-norway tag-shell tag-total tag-waste-to-energy entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/norways-northern-lights-project-creating-the-ccs-business-model/">Norway’s “Northern Lights” project: creating the CCS business model</a></h2></header></article><article class="post-27054 post type-post status-publish format-standard has-post-thumbnail category-energy category-investment tag-aviation tag-biofuels tag-esg tag-eu tag-evs tag-gas tag-investments tag-nuclear tag-oil tag-shipping tag-taxonomyregulation entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/defining-green-investments-ending-greenwash-the-eus-new-taxonomy-regulation/">Defining green investments, ending greenwash: the EU’s new Taxonomy Regulation</a></h2></header></article></div></section>
			</div><!-- end #fat-footer-3 -->
					
		</div><!-- end #fat-footer-container -->
		
	</div><!-- end #fat-footer-container-wrap -->
<footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p style="color:#ffffff">Copyright &#x000A9;&nbsp;2020  Energy Post. All Rights Reserved</p></div></footer></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 1400,slideshowSpeed: 5000    });  });</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>		<script>
		    var snp_f = [];
		</script>
		<div class="snp-root">
			<input type="hidden" id="snp_popup" value="" />
			<input type="hidden" id="snp_popup_id" value="" />
			<input type="hidden" id="snp_popup_theme" value="" />
			<input type="hidden" id="snp_exithref" value="" />
			<input type="hidden" id="snp_exittarget" value="" />
				<div id="snppopup-welcome" class="snp-pop-9230 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_open_after" value="4" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="9230" /><input type="hidden" class="snp_popup_theme" value="newtheme1" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="999" /><input type="hidden" class="snp_cookie_close" value="7" /><div class="snp-fb snp-newtheme1">
	<a class="snp-close snp_nothanks" href="#"></a>    <div class="snp-newsletter-content">
	<h2>Never miss <br>an important story</h2><p>Get our FREE weekly newsletter straight to your inbox</p> 
	<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
		    <div>
		<input type="text" name="email" id="snp_email" placeholder="Your Email..."  class="snp-field snp-field-email" /><input type="text" name="name" id="snp-name" placeholder="Your Name..." class="snp-field snp-field-name" />	    </div>
	    <input type="submit" class="snp-subscribe-button snp-submit" data-loading="Please wait..." data-success="Thank you" value="Subscribe Now!">
	</form>
		
    </div>
	</div>
<style>.snp-pop-9230 .snp-newtheme1 { width: 460px;}
.snp-pop-9230 .snp-newtheme1 h2 {font-size: 30px; color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content p {font-size: 17px;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content p {color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-submit { color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-submit { background-color: #F7941E;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content h2:before { background-color: #F7941E;}
.snp-pop-9230 .snp-newtheme1 form input[type="text"],.snp-pop-9230 .snp-newtheme1 form select,.snp-pop-9230 .snp-newtheme1 form textarea,.snp-pop-9230 .snp-newtheme1 form input[type="text"]:focus,.snp-pop-9230 .snp-newtheme1 form select:focus,.snp-pop-9230 .snp-newtheme1 form textarea:focus {border: 1px solid #F7941E;}.snp-pop-9230 .snp-newtheme1 form input[type="submit"]:hover { background-color: #bebebe;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content { background: rgba(22,42,66, 0.7);}
.snp-pop-9230 .snp-newtheme1 { background: url('https://energypost.eu/wp-content/uploads/2018/12/Newletter-Signup-BKG-05.jpg') no-repeat scroll 50% 50% transparent; }
</style><style>.snp-pop-9230-wrap .fancybox-close { width: 33px; height: 33px; top: -16px; right: -16px; background: url('https://energypost.eu/wp-content/plugins/arscode-ninja-popups/img/close_3.png');}</style><style>.snp-newtheme1 .snp-newsletter-content h2{
font-family: "Crete Round","serif";
font-weight: 300;
font-size: 30px;
}

.snp-newtheme1 .snp-newsletter-content p{
font-family: "Open Sans","sans-serif";
</style></div>		</div>
		<script>
			var snp_timer;
			var snp_timer_o;
			var snp_ajax_url= 'https://energypost.eu/wp-admin/admin-ajax.php';
			var snp_ignore_cookies = false;
			var snp_is_interal_link;
			var snp_enable_analytics_events = true;var snp_enable_mobile = true;			jQuery(document).ready(function(){
				jQuery('[placeholder]').placeholder();				jQuery(".snp_nothanks, .snp_closelink, .snp-close-link").click(function(){
					snp_close();
					return false;
				});
				jQuery(".snp_subscribeform").submit(function(){
					return snp_onsubmit(jQuery(this));
				});
												var snp_open=jQuery('#snppopup-welcome .snp_open').val();
								var snp_open_after=jQuery('#snppopup-welcome .snp_open_after').val();
								var snp_open_inactivity=jQuery('#snppopup-welcome .snp_open_inactivity').val();
								var snp_open_scroll=jQuery('#snppopup-welcome .snp_open_scroll').val();
								var snp_op_welcome = false;
								if(snp_open=='inactivity')
								{
								    var snp_idletime=0;
								    function snp_timerIncrement()
								    {
									snp_idletime++;
									if (snp_idletime > snp_open_inactivity)
									{
									    window.clearTimeout(snp_idleInterval);
									    snp_open_popup('','','snppopup-welcome','welcome');
									}
								    }
								    var snp_idleInterval = setInterval(snp_timerIncrement, 1000);
								    jQuery(this).mousemove(function (e) {
									snp_idletime = 0;
								    });
								    jQuery(this).keypress(function (e) {
									snp_idletime = 0;
								    });
								}
								else if(snp_open=='scroll')
								{
								    jQuery(window).scroll(function() {
									var h = jQuery(document).height()-jQuery(window).height();
									var sp = jQuery(window).scrollTop();
									var p = parseInt(sp/h*100);
									if(p>=snp_open_scroll &&  snp_op_welcome == false){
									    snp_open_popup('','','snppopup-welcome','welcome'); snp_op_welcome = true;
									}
								     });
								}
								else
								{
								    if(snp_open_after)
								    {
									    snp_timer_o=setTimeout("snp_open_popup('','','snppopup-welcome','welcome');",snp_open_after*1000);	
								    }
								    else
								    {
									    snp_open_popup('','','snppopup-welcome','welcome');
								    }
								}
								});	
					</script>
		      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-drop.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-fade.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/jquery.placeholder.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"4.6.0","url":"https:\/\/energypost.eu\/wp-content\/plugins\/themify-builder\/themify","map_key":null,"bing_map_key":null,"includesURL":"https:\/\/energypost.eu\/wp-includes\/","isCached":null,"minify":{"css":{"themify-icons":1,"themify.framework":1,"lightbox":1,"themify-builder-style":1},"js":{"backstretch.themify-version":1,"bigvideo":1,"themify.dropdown":1,"themify.builder.script":1,"themify.scroll-highlight":1,"themify-youtube-bg":1,"themify.parallaxit":1,"themify-ticks":1}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","isStickyScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000},"animationOffset":"100","videoPoster":"https:\/\/energypost.eu\/wp-content\/plugins\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/energypost.eu\/wp-content\/plugins\/themify-builder","framework_url":"https:\/\/energypost.eu\/wp-content\/plugins\/themify-builder\/themify","version":"4.6.0","fullwidth_support":"","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,1280],"tablet":[681,768],"mobile":680},"ticks":{"tick":30,"ajaxurl":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php","postID":27122},"cf_api_url":"https:\/\/energypost.eu\/?tb_load_cf="};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav, .module-menu .ui.nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/themify-builder/themify/js/main.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/energypost.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/rss-feed-widget/js/functions.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var up_values = {"up_url":"https:\/\/energypost.eu\/wp-content\/plugins\/userpro\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/scripts/up-custom-script.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/addons/timeline/assets/js/timeline.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/menu/superfish.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/dynamik-gen/lib/js/dynamik-responsive.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"27122","ajaxurl":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/lazy-load/js/lazy-load.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://energypost.eu/wp-content/plugins/akismet/_inc/form.js'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies, for a number of reasons.  By continuing to use this website you accept the use of cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://energypost.eu/privacy-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Dismiss</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html>

<!-- Page generated by LiteSpeed Cache 2.9.8.5 on 2020-02-19 10:48:32 -->