<!DOCTYPE html>
<html lang="en-GB">
<head >
<meta charset="UTF-8" />
<title>The Energy Charter Treaty makes the transition easier. Don’t scrap it, reform it - Energy Post</title><meta name="viewport" content="width=device-width, initial-scale=1.0"/>

			<style type="text/css">
				.slide-excerpt { width: 60%; }
				.slide-excerpt { bottom: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 1000px; max-height: 241px; }
				.slide-image { max-height: 241px; }
			</style>
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://energypost.eu/the-energy-charter-treaty-makes-the-transition-easier-dont-scrap-it-reform-it/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Energy Charter Treaty makes the transition easier. Don’t scrap it, reform it - Energy Post" />
<meta property="og:description" content="Energy and climate experts as well as national and EU parliamentarians are lining up to press their governments to withdraw from the Energy Charter Treaty (ECT) if insufficient progress is made in its modernisation. Their main argument is that it gives protection to fossil investments in a world where policies are changing in order to &hellip;" />
<meta property="og:url" content="https://energypost.eu/the-energy-charter-treaty-makes-the-transition-easier-dont-scrap-it-reform-it/" />
<meta property="og:site_name" content="Energy Post" />
<meta property="article:tag" content="coal" />
<meta property="article:tag" content="EnergyCharterTreaty" />
<meta property="article:tag" content="EU" />
<meta property="article:tag" content="gas" />
<meta property="article:tag" content="Germany" />
<meta property="article:tag" content="infrastructure" />
<meta property="article:tag" content="investment" />
<meta property="article:tag" content="Kazakhstan" />
<meta property="article:tag" content="minerals" />
<meta property="article:tag" content="oil" />
<meta property="article:tag" content="renewables" />
<meta property="article:tag" content="Russia" />
<meta property="article:section" content="Energy" />
<meta property="article:published_time" content="2021-01-12T08:00:25+00:00" />
<meta property="article:modified_time" content="2021-01-11T22:07:36+00:00" />
<meta property="og:updated_time" content="2021-01-11T22:07:36+00:00" />
<meta property="og:image" content="https://energypost.eu/wp-content/uploads/2021/01/Energy-Charter-Treaty-reform-or-die.jpg" />
<meta property="og:image:secure_url" content="https://energypost.eu/wp-content/uploads/2021/01/Energy-Charter-Treaty-reform-or-die.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="241" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://energypost.eu/#website","url":"https://energypost.eu/","name":"Energy Post","potentialAction":{"@type":"SearchAction","target":"https://energypost.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://energypost.eu/the-energy-charter-treaty-makes-the-transition-easier-dont-scrap-it-reform-it/#primaryimage","url":"https://energypost.eu/wp-content/uploads/2021/01/Energy-Charter-Treaty-reform-or-die.jpg","width":500,"height":241},{"@type":"WebPage","@id":"https://energypost.eu/the-energy-charter-treaty-makes-the-transition-easier-dont-scrap-it-reform-it/#webpage","url":"https://energypost.eu/the-energy-charter-treaty-makes-the-transition-easier-dont-scrap-it-reform-it/","inLanguage":"en-GB","name":"The Energy Charter Treaty makes the transition easier. Don\u2019t scrap it, reform it - Energy Post","isPartOf":{"@id":"https://energypost.eu/#website"},"primaryImageOfPage":{"@id":"https://energypost.eu/the-energy-charter-treaty-makes-the-transition-easier-dont-scrap-it-reform-it/#primaryimage"},"datePublished":"2021-01-12T08:00:25+00:00","dateModified":"2021-01-11T22:07:36+00:00","author":{"@id":"https://energypost.eu/#/schema/person/780ee44aefa012fc664399d5813815c1"}},{"@type":["Person"],"@id":"https://energypost.eu/#/schema/person/780ee44aefa012fc664399d5813815c1","name":"Frank Umbach","image":{"@type":"ImageObject","@id":"https://energypost.eu/#authorlogo","url":"https://secure.gravatar.com/avatar/dc6d93223a3f9f37b67037fd9787b6bc?s=96&d=mm&r=g","caption":"Frank Umbach"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Feed" href="https://energypost.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Comments Feed" href="https://energypost.eu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Energy Post &raquo; iCal Feed" href="https://energypost.eu/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; The Energy Charter Treaty makes the transition easier. Don’t scrap it, reform it Comments Feed" href="https://energypost.eu/the-energy-charter-treaty-makes-the-transition-easier-dont-scrap-it-reform-it/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"e45890660c2a44b49a7afcd4d64a2188","url_components":{"year":"2021","monthnum":"01","day":"12","hour":"09","minute":"00","second":"25","post_id":"31383","postname":"the-energy-charter-treaty-makes-the-transition-easier-dont-scrap-it-reform-it","category":"energy"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='e45890660c2a44b49a7afcd4d64a2188' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Energy Post' />
<meta name='shareaholic:language' content='en-GB' />
<meta name='shareaholic:url' content='https://energypost.eu/the-energy-charter-treaty-makes-the-transition-easier-dont-scrap-it-reform-it/' />
<meta name='shareaholic:keywords' content='coal, energychartertreaty, eu, gas, germany, infrastructure, investment, kazakhstan, minerals, oil, renewables, russia, energy, policies, post' />
<meta name='shareaholic:article_published_time' content='2021-01-12T09:00:25+01:00' />
<meta name='shareaholic:article_modified_time' content='2021-01-11T23:07:36+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Frank Umbach' />
<meta name='shareaholic:site_id' content='e45890660c2a44b49a7afcd4d64a2188' />
<meta name='shareaholic:wp_version' content='8.13.10' />
<meta name='shareaholic:image' content='https://energypost.eu/wp-content/uploads/2021/01/Energy-Charter-Treaty-reform-or-die.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/energypost.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
	.themify_builder .wow { visibility: hidden; }
	div:not(.caroufredsel_wrapper) > .themify_builder_slider > li:not(:first-child), .mfp-hide { display: none; }
a.themify_lightbox, .module-gallery a, .gallery-icon, .themify_lightboxed_images .post a[href$="jpg"], .themify_lightboxed_images .post a[href$="gif"], .themify_lightboxed_images .post a[href$="png"], .themify_lightboxed_images .post a[href$="JPG"], .themify_lightboxed_images .post a[href$="GIF"], .themify_lightboxed_images .post a[href$="PNG"], .themify_lightboxed_images .post a[href$="jpeg"], .themify_lightboxed_images .post a[href$="JPEG"] { cursor:not-allowed; }
	.themify_lightbox_loaded a.themify_lightbox, .themify_lightbox_loaded .module-gallery a, .themify_lightbox_loaded .gallery-icon { cursor:pointer; }
	</style><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='modal_survey_style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css' type='text/css' media='all' />
<link rel='stylesheet' id='circliful_style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/jquery.circliful.css' type='text/css' media='all' />
<link rel='stylesheet' id='modal-survey-custom-style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/custom_ms.css' type='text/css' media='all' />
<style id='modal-survey-custom-style-inline-css' type='text/css'>
@media (max-width: 800px) {
.modal-survey-container {
 display: none !important;
}
}


@media (min-width: 601px) {
 .modal-survey-container {
background: #ccc;
    padding: 10px 20px 20px 20px;
width: 40% !important;
margin: 0 30% !important;

-webkit-box-shadow: 0px 0px 176px 103px rgba(105,105,105,0.85);
-moz-box-shadow: 0px 0px 176px 103px rgba(105,105,105,85);
box-shadow: 0px 0px 176px 103px rgba(105,105,105,0.85);
}
}
#lstc-comment-subscription label.lstc-label {
						display: inline-block;
						vertical-align: middle;
					}
					#lstc-comment-subscription {
						margin-top: 1em;
					}
					#lstc-comment-subscription input#lstc_subscribe {
						margin-right: 0.5em;
					}
</style>
<link rel='stylesheet' id='fancybox2-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_newtheme1-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/themes/newtheme1/css/newtheme1.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-reset-style-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_minified_stylesheet-css'  href='https://energypost.eu/wp-content/uploads/dynamik-gen/theme/dynamik-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://energypost.eu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel="preload" href="https://energypost.eu/wp-content/plugins/themify-builder/css/themify-builder-style.min.css" as="style" />
<meta name="builder-styles-css" data-href="https://energypost.eu/wp-content/plugins/themify-builder/css/themify-builder-style.min.css" content="builder-styles-css" id="builder-styles-css" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://energypost.eu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='amazing-pw-styles-css'  href='https://energypost.eu/wp-content/plugins/amazing-post-widget/css/amazing-pw.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://energypost.eu/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://energypost.eu/wp-content/plugins/contextual-related-posts/css/default-style.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 99px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='menu-image-css'  href='https://energypost.eu/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://energypost.eu/wp-content/plugins/rss-feed-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://energypost.eu/wp-content/plugins/social-media-widget/social_widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://energypost.eu/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='https://energypost.eu/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_fontawesome-css'  href='https://energypost.eu/wp-content/plugins/userpro/css/up-fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_timeline_css-css'  href='https://energypost.eu/wp-content/plugins/userpro/addons/timeline/assets/css/timeline.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://energypost.eu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='https://energypost.eu/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_enqueued_google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CCrete+Round%3A400%2C400italic%7COpen+Sans%3A400%2C600%2C400italic%2C300italic%2C600italic%2C700%7CRoboto+Condensed%3A400italic%2C700italic%2C400%2C700%7CPontano+' type='text/css' media='all' />
<link rel='stylesheet' id='cw-erpv-widget-styles-css'  href='https://energypost.eu/wp-content/plugins/extensive-recent-posts-widget/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://energypost.eu/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://energypost.eu/wp-content/plugins/author-avatars/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://energypost.eu/wp-content/plugins/author-avatars/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfepp_custom_fields_css-css'  href='https://energypost.eu/wp-content/plugins/frontend-publishing-pro/assets/css/custom-fields.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://energypost.eu/wp-content/plugins/genesis-responsive-slider/assets/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/jquery.circliful.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/adrotate-pro/library/jquery.jshowoff.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/energypost.eu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"31383","token":"fc5c6b45eb","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/extensive-recent-posts-widget/js/widget.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/addons/social/scripts/userpro-social.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/scripts/userpro.encrypt.js'></script>
<link rel='https://api.w.org/' href='https://energypost.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energypost.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energypost.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://energypost.eu/?p=31383' />
<link rel="alternate" type="application/json+oembed" href="https://energypost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergypost.eu%2Fthe-energy-charter-treaty-makes-the-transition-easier-dont-scrap-it-reform-it%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://energypost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergypost.eu%2Fthe-energy-charter-treaty-makes-the-transition-easier-dont-scrap-it-reform-it%2F&#038;format=xml" />

<!-- This site is using AdRotate Professional v3.8.15 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('#g-3').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 5000, hoverPause: false });
	jQuery('#g-4').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 5000, hoverPause: false });
	jQuery('#g-6').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 6000, hoverPause: false });
	jQuery('#g-14').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 6000, hoverPause: false });
});
</script>
<!-- /AdRotate JS -->

<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { padding:0; position:relative; overflow:hidden; }
	.b { padding:0; margin:0; overflow:hidden; clear:none; }
	.a { clear:none; float:left; }
	.g-3 { min-width:280px; max-width:287px; min-height:140px; max-height:147px; }
	.a-3 { margin:7px 0px 0px 7px; width:287px; height:147px; }
	.g-4 { min-width:280px; max-width:280px; min-height:100px; max-height:110px; }
	.a-4 { margin:10px 0px 0px 0px; width:280px; height:110px; }
	.g-6 { min-width:140px; max-width:142px; min-height:70px; max-height:72px; }
	.a-6 { margin:1px 1px 1px 1px; width:142px; height:72px; }
	.g-14 { min-width:125px; max-width:127px; min-height:125px; max-height:127px; }
	.a-14 { margin:1px 1px 1px 1px; width:127px; height:127px; }
	.clear { clear:both; }
	.clear_l { clear:left; }
	.clear_r { clear:right; }
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Custom Login v3.2.9" />


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('energypost.eu') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 3px 3px 3px 10px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #ff8c00;
          }
        </style>
		<link rel="stylesheet" href="https://energypost.eu/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>    <script type="text/javascript">
        var userpro_ajax_url = 'https://energypost.eu/wp-admin/admin-ajax.php';
        var dateformat = 'dd-mm-yy';
    </script>
	<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://energypost.eu"><link rel="https://theeventscalendar.com/" href="https://energypost.eu/wp-json/tribe/events/v1/" /><link rel="icon" href="https://energypost.eu/wp-content/themes/genesis/images/favicon.png" />
<link rel="pingback" href="https://energypost.eu/xmlrpc.php" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-41009997-1', 'auto');
ga('send', 'pageview');

stLight.options({
                publisherGA:"UA-41009997-1"
        });

</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2273460392977497', [], {
    "agent": "wordpress-5.2.3-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2273460392977497&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- All in one Favicon 4.7 --><link rel="icon" href="https://energypost.eu/wp-content/uploads/2014/11/Just-EP-01.png" type="image/png"/>
</head>
<body class="post-template-default single single-post postid-31383 single-format-standard do-etfw themify-builder-4-6-0 tribe-no-js tribe-theme-parent-genesis tribe-theme-child-dynamik-gen header-image header-full-width content-sidebar unknown-os ie11 site-fluid override builder-parallax-scrolling-active elementor-default" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://energypost.eu/">Energy Post</a></p><p class="site-description" itemprop="description">The best thinkers on energy</p></div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-20749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20749"><a href="https://energypost.eu/register-for-ep/" itemprop="url"><span itemprop="name">Post your news/event</span></a></li>
<li id="menu-item-20746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20746"><a href="https://energypostweekly.eu/membership-options/" itemprop="url"><span itemprop="name">Premium</span></a></li>
<li id="menu-item-9905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9905"><a href="https://energypost.eu/newsletter-sign-up/" itemprop="url"><span itemprop="name">Newsletter</span></a></li>
<li id="menu-item-9232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9232"><a itemprop="url"><span itemprop="name">Categories&#8230;</span></a>
<ul class="sub-menu">
	<li id="menu-item-5936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5936"><a href="https://energypost.eu/category/renewables-cat/" itemprop="url"><span itemprop="name">Renewables</span></a></li>
	<li id="menu-item-25143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25143"><a href="https://energypost.eu/category/policies/" itemprop="url"><span itemprop="name">Policy</span></a></li>
	<li id="menu-item-5937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5937"><a href="https://energypost.eu/category/oil-gas-coal/" itemprop="url"><span itemprop="name">Oil, Gas &#038; Coal</span></a></li>
	<li id="menu-item-25414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25414"><a href="https://energypost.eu/category/hydrogen/" itemprop="url"><span itemprop="name">Hydrogen</span></a></li>
	<li id="menu-item-5940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5940"><a href="https://energypost.eu/category/energy-outlooks/" itemprop="url"><span itemprop="name">Outlooks</span></a></li>
	<li id="menu-item-25144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25144"><a href="https://energypost.eu/category/grids/" itemprop="url"><span itemprop="name">Grids</span></a></li>
	<li id="menu-item-6530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6530"><a href="https://energypost.eu/category/nuclear/" itemprop="url"><span itemprop="name">Nuclear</span></a></li>
	<li id="menu-item-9233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9233"><a href="https://energypost.eu/category/market/" itemprop="url"><span itemprop="name">Markets</span></a></li>
	<li id="menu-item-9236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9236"><a href="https://energypost.eu/category/transport-and-energy/" itemprop="url"><span itemprop="name">Transport</span></a></li>
	<li id="menu-item-9237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9237"><a href="https://energypost.eu/category/videos/" itemprop="url"><span itemprop="name">Videos</span></a></li>
</ul>
</li>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.linkedin.com/groups/Energy-Post-5054431?gid=5054431&amp;mostPopular=&amp;trk=tyah&amp;trkInfo=tas%3AEnergy%20Post%2Cidx%3A1-2-2" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-6557 alignright" src="https://energypost.eu/wp-content/uploads/2014/08/24-linkedin.png" alt="24-linkedin" width="20" height="20" /></a> <a href="https://twitter.com/Energy_Post" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-6558 alignright" src="https://energypost.eu/wp-content/uploads/2014/08/24-twitter.png" alt="24-twitter" width="20" height="20" /><a title="Facebook" href="https://www.facebook.com/energypost.eu" target="_blank" rel="noopener noreferrer"><img class="alignright wp-image-9365 size-full" src="https://energypost.eu/wp-content/uploads/2015/06/facebook-icon-20.png" alt="facebook " width="20" height="20" /></a></a><img class="alignnone size-full wp-image-6555 alignright" src="https://energypost.eu/wp-content/uploads/2014/12/Follow-Us-04.png" alt="Follow-Us" width="70" height="14" /></div>
		</div></section>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-31383 post type-post status-publish format-standard has-post-thumbnail category-energy category-investment category-policies tag-coal tag-energychartertreaty tag-eu tag-gas tag-germany tag-infrastructure tag-investment tag-kazakhstan tag-minerals tag-oil tag-renewables tag-russia entry override" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">The Energy Charter Treaty makes the transition easier. Don’t scrap it, reform it</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2021-01-12T09:00:25+01:00">January 12, 2021</time> by <a href="https://energypost.eu/author/frank-umbach/" title="Posts by Frank Umbach" class="author url fn" rel="author">Frank Umbach</a> <span class="entry-comments-link"><a href="https://energypost.eu/the-energy-charter-treaty-makes-the-transition-easier-dont-scrap-it-reform-it/#comments">1 Comment</a></span> </p></header><div class="entry-content" itemprop="text"><div class='shareaholic-canvas' data-app='share_buttons' data-title='The Energy Charter Treaty makes the transition easier. Don’t scrap it, reform it' data-link='https://energypost.eu/the-energy-charter-treaty-makes-the-transition-easier-dont-scrap-it-reform-it/' data-app-id='26709330' data-app-id-name='post_above_content'></div><div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://cdn.printfriendly.com/buttons/print-button-gray.png" style="border:none;-webkit-box-shadow:none; box-shadow:none;" alt="Print Friendly, PDF &amp; Email"><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></noscript></a></div><p><em><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2021/01/Energy-Charter-Treaty-reform-or-die-150x99.jpg" class="alignleft size-thumbnail wp-image-31384" alt width="150" height="99" srcset="https://energypost.eu/wp-content/uploads/2021/01/Energy-Charter-Treaty-reform-or-die-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/01/Energy-Charter-Treaty-reform-or-die-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img class="alignleft size-thumbnail wp-image-31384" src="https://energypost.eu/wp-content/uploads/2021/01/Energy-Charter-Treaty-reform-or-die-150x99.jpg" alt="" width="150" height="99" srcset="https://energypost.eu/wp-content/uploads/2021/01/Energy-Charter-Treaty-reform-or-die-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/01/Energy-Charter-Treaty-reform-or-die-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>Energy and climate experts as well as national and EU parliamentarians are lining up to press their governments to </em><strong><em>withdraw from the Energy Charter Treaty (ECT) if insufficient progress is made in its modernisation</em></strong><em>. Their main argument is that </em><strong><em>it gives protection to fossil investments </em></strong><em>in a world where policies are changing in order to constrain or phase them out. Here,</em><strong><em> Frank Umbach at EUCERS</em></strong><em> sternly warns against abandoning the ECT. </em><strong><em>The treaty </em></strong><strong><em>protects all energy investments, including the clean ones</em></strong><em> as well as minerals and other infrastructure. But Umbach also wants the critics to look beyond that to the ECT’s ability to </em><strong><em>promote the rule of law in places like Central Asia, Africa and other parts of the world</em></strong><em> where a stable investment environment is essential to their (and our!) transition plans. He provides a thorough summary of the issues, including the ECT’s purpose, the guarantees it gives to large and long term investments, the benefits of fair compensation, the multiple dangers of withdrawal from the ECT, and provides </em><strong><em>case studies from Germany, Kazakhstan and Russia</em></strong><em>. The global transition needs more, not less, cooperation. That’s why modernisation, not abandonment, must be the answer, explains Umbach. </em><span id="more-31383"></span></p>
<p>In an open letter, more than 150 energy and climate experts have recently <strong>called on the EU to withdraw from the Energy Charter Treaty (ECT)</strong> with its 53 contracting parties and to disband the treaty. Already before last September, also 150 lawmakers of the European and national parliaments in the EU (mostly belonging to green, socialists, leftists, and liberal political parties) have also argued to <strong>jointly withdraw from the ECT by the end of last year if no progress is being made in the negotiations for a modernisation of the ECT</strong>. In their view:</p>
<ul>
<li>the ECT is hindering a rapid energy transition to a non-fossil fuelled based energy system as <strong>it protects fossil fuel investments</strong> such as in coal mines, oil and gas production, pipelines refineries and coal as well as gas power plants;</li>
<li>the protection of fossil fuel investments would <strong>contradict the Paris Agreement on Climate Change</strong> of 1995 and the EU’s newly proclaimed <strong>European Green Deal (EGD)</strong> of December 2019. Hence the EU shall end any protection of investments in fossil fuel projects in the ECT;</li>
<li><strong>Business interests use the ECT to pressure states </strong>not to increase environmental and social protections;</li>
<li>the ECT would also <strong>allow private companies to sue governments</strong> for damages to their private energy investments being hurt by new legislation. It hinders to adopt new legislation, leading to a “regulation chill”;</li>
<li>those <strong>suits for investor-state dispute settlements would be heard in private, non-transparent arbitration hearings</strong>, and not public courts.</li>
</ul>
<p>The following analysis provides additional arguments, particularly by highlighting the EU’s foreign policy interests, to Andrei Belyi’s <a href="https://energypost.eu/the-energy-charter-treaty-needs-updating-but-remains-a-valuable-tool-for-the-transition/">Energy Post article of last September</a> which explains why <strong>terminating the ECT by the EU would be short-sighted, not thought-through, counterproductive, and not achieving the critics’ proclaimed objectives</strong>.</p><div class="crp_related "><h3>Related Posts:</h3><ul><li><a href="https://energypost.eu/the-top-clean-energy-developments-of-2020/"    ><img  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2021/01/The-Top-11-Clean-Energy-Developments-of-2020-150x99.jpg" class="crp_thumb crp_featured" alt="The top Clean Energy developments of 2020" title="The top Clean Energy developments of 2020" srcset="https://energypost.eu/wp-content/uploads/2021/01/The-Top-11-Clean-Energy-Developments-of-2020-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/01/The-Top-11-Clean-Energy-Developments-of-2020-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">The top Clean Energy&hellip;</span></a></li><li><a href="https://energypost.eu/biofuels-vs-hydrogen-which-can-fuel-aviation-shipping-trucks/"    ><img  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2020/12/Impact-EV-Boom-on-Biofuels_Cornelius-Claeys_Including-Graphs-and-Links_EnergyPost-150x99.jpg" class="crp_thumb crp_featured" alt="Biofuels vs Hydrogen: which can fuel aviation, shipping, trucks?" title="Biofuels vs Hydrogen: which can fuel aviation, shipping, trucks?" srcset="https://energypost.eu/wp-content/uploads/2020/12/Impact-EV-Boom-on-Biofuels_Cornelius-Claeys_Including-Graphs-and-Links_EnergyPost-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2020/12/Impact-EV-Boom-on-Biofuels_Cornelius-Claeys_Including-Graphs-and-Links_EnergyPost-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Biofuels vs Hydrogen: which can&hellip;</span></a></li><li><a href="https://energypost.eu/nuclear-wind-hybrid-plants-for-grid-stability-power-to-x-and-more/"    ><img  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2021/01/Nuclear-Renewable-Synergies-for-Clean-Energy-Solutions-150x99.jpg" class="crp_thumb crp_featured" alt="Nuclear-Wind hybrid plants for grid stability, Power-to-X and more" title="Nuclear-Wind hybrid plants for grid stability, Power-to-X and more" srcset="https://energypost.eu/wp-content/uploads/2021/01/Nuclear-Renewable-Synergies-for-Clean-Energy-Solutions-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/01/Nuclear-Renewable-Synergies-for-Clean-Energy-Solutions-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Nuclear-Wind hybrid plants for&hellip;</span></a></li><li><a href="https://energypost.eu/coastal-town-grande-synthe-took-france-to-court-over-missed-climate-targets-how-why-and-what-happens-next/"    ><img  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2021/01/The-Commune-de-Grande-Synthe-decision-the-administrative-litigation-in-the-service-of-the-climate-150x99.jpg" class="crp_thumb crp_featured" alt="Coastal town Grande-Synthe took France to court over missed climate targets. How, why and what happens next" title="Coastal town Grande-Synthe took France to court over missed climate targets. How, why and what happens next" srcset="https://energypost.eu/wp-content/uploads/2021/01/The-Commune-de-Grande-Synthe-decision-the-administrative-litigation-in-the-service-of-the-climate-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/01/The-Commune-de-Grande-Synthe-decision-the-administrative-litigation-in-the-service-of-the-climate-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Coastal town Grande-Synthe took&hellip;</span></a></li></ul><div class="crp_clear"></div></div>
<p><strong>Disbanding the ECT would be contrary to the EU’s strategic interests in its neighbourhood and global foreign policy agenda</strong> (such as promoting the rule of law in partner countries) and <strong>not contribute to any faster decarbonisation</strong> of the energy systems neither in the EU nor in other member states of the ECT.</p>
<h3><strong>Purpose and Objectives of the ECT</strong></h3>
<p>The ECT is a multilateral framework for energy cooperation designed to promote energy security through more <strong>open and competitive energy markets</strong>, respecting the principles of sustainable development and <strong>sovereignty over energy resources</strong>, based on the principles in the Energy Charter – a political declaration adopted in December 1991 and <strong>originally designed for a fossil-fuelled world</strong>. It had been ratified by the EU and its member states in 1998.</p>
<p>Key clauses of the ECT concern <strong>protecting investment, trade in energy materials and products, transit, and dispute settlement</strong>. The contracting parties to the treaty have also agreed to <strong>promote energy efficiency</strong>, and to <strong>minimise the environmental impact</strong> of energy production and use. The <strong>polluter should, in principle, bear the cost of pollution</strong>, including trans-boundary pollution, without distorting investment in the energy cycle or international trade. <strong>Private investors (including pension funds involving public sector employees) also rely on the ECT</strong> to defend their investments in renewable energies.</p>
<p>Furthermore, The ECT also includes <strong>provisions for resolving disputes</strong> between participating states through diplomatic channels and ad hoc tribunals, and — in the case of investments — between investors and host states. If an investor dispute cannot be settled amicably within 3 months, investors may choose to submit it for resolution to the courts or administrative tribunals; any previously agreed dispute settlement procedure; or international arbitration or conciliation.</p>
<h3><strong>In force since 1998</strong></h3>
<p><strong>The Energy Charter Treaty entered into force in April 1998</strong>, with amendments on trade-related provisions. <strong>Russia, however, has never ratified the ECT</strong> and ended its provisional application in 2009 for preserving Gazprom’s monopoly on its gas exports to Europe, notably from Turkmenistan. <strong>Italy has remained the only EU country to withdraw from the ECT in 2015</strong>. The global importance is also highlighted by the fact that <strong>another 30 countries and four African organisations are interested to join the ECT</strong>.</p>
<p><strong>In May 2015, a new ’International Energy Charter’ was adopted and signed as a further political declaration by over 65 countries</strong> (including the U.S., Canada, and China) and organisations, including the EU and all EU countries. The purpose of this new charter is to engage as many new countries as possible who are willing to cooperate in the field of energy and who recognise the importance of energy security for energy producing, -transit and -consuming countries likewise.</p>
<p><strong>The new charter builds upon and modernises the Energy Charter of 1991</strong> by identifying and agreeing on common principles and areas of international cooperation in the field of global energy challenges for the 21st century. Meanwhile, <strong>over 90 countries from all continents are involved in the Energy Charter process</strong> committed to the observance of its principles of open and non-discriminatory energy markets.</p>
<h3><strong>Balancing various interests</strong></h3>
<p>The European Commission and most member states have <strong>recognised the problem to bring the ECT more in line with its own new political ambitions and the agreed targets of its EGD and its faster decarbonisation policies</strong>. Alongside of the EGD and contrary to the demands of a more radical climate policy for ending now all fossil fuel investments, the present proposal of the Commission for reforming the ECT <strong>still envisages investments into new gas power plants for at least the next 10 years</strong>. Gas pipelines now will be protected until the end of 2040 as <strong>gas will be needed even beyond 2030</strong>.</p>
<p>Gas pipelines and other gas infrastructures might also be <strong>used for transporting hydrogen</strong> and expanding its industry options. The new investment protection under the ECT will <strong>promote the expansion of hydrogen, biomass, and other new clean energy options</strong>.</p>
<h3><strong>The “sunset clause”</strong></h3>
<p><strong>Withdrawing from the treaty won’t solve the challenges as it could trigger a ‘sunset clause’ under which investors can still sue governments for another 20 years</strong>. As the <strong>German</strong> agreed coal-phase-out has demonstrated this year, a faster political decision to phase-out coal power plants can lead to <strong>indirect expropriation under national laws or the ECT and may cost governments billions of Euros</strong>. The compensation claims led to non-public negotiations between the companies and the German government over the <strong>shutdown of the last coal power plants in 2038</strong> and has cost the German government some <strong>€5 bn in compensation</strong> as otherwise the companies have the right to a lawsuit against the German government based on Germany’s constitutional Basic law.</p>
<p><strong>The ‘sunset clause’ is one of the reasons why the Commission and its member states are favouring renegotiation and modernisation rather than to terminate and scrap the ECT</strong>. The Court of Justice of the EU already ruled in 2018 that investment protection clauses in the ECT are illegal if they were agreed between two EU members as the EU law offered sufficient protections for investors, while circumventing public courts undermine the EU’s legal system.</p>
<h3><strong>The foreign policy perspective</strong></h3>
<p>But the challenges are different with other countries and non-European companies as well as foreign investors involved – particularly when no rule-of-law is guaranteed in other countries. <strong>The ECT has always also been an important instrument of the EU to promote the rule of law in other countries</strong> &#8211; particularly in the EU’s neighbourhood countries such as in <strong>Central Asia</strong>. The ECT with the strategic objective to promote the rule of law has become one of the most important instruments in the EU’s overall Central Asia and neighbourhood policy as well as in its <strong>relations with many other countries in the world</strong>.</p>
<h3><strong>Tristan Oil in Kazakhstan</strong></h3>
<p>A present example of the ECT’s importance is the situation facing bondholders in <strong>Tristan Oil</strong>, including US based hedge fund Argentem Creek Partners, which manages emerging market focused funds and which is backed by, amongst others, US pension funds. In 2006, it bought bonds issued by Tristan Oil which was owned by a Moldovan owner. The company had developed oil assets and was producing oil in western Kazakhstan. In 2010, <strong>after a coordinated campaign of harassment by various governmental bodies, Kazakh authorities forcibly nationalised Tristan’s assets</strong>.</p>
<p>In December 2013, as part of the ECT dispute resolution process, a Swedish arbitration panel ruled in favour of Tristan’s owners and that the Kazakh government had indeed orchestrated the illegal take-over of the company. The panel <strong>ordered the Republic to pay over US$500 million in compensation and damages to Tristan Oil’s now former owners</strong> and in turn those owners agreed to share the proceeds with their former bondholders. Subsequently, other courts in Sweden, the U.S., Italy, Luxembourg, Belgium, France and the Netherlands have all recognised the Swedish award of 2013 and in Sweden the SVEA Appeals Court and Swedish Supreme Court have also upheld the award.</p>
<p>Despite it being fully adjudicated in Sweden, <strong>Kazakhstan is still refusing to accept the ruling’s award</strong>. By initiating third-party lawsuits to play for time it is also <strong>hurting its own interests by raising foreign investor’s risk assessments of the country</strong>.</p>
<p><strong>Without the ECT, this situation and many other similar situations would be much worse for all sides</strong>: for foreign investors, the stakes and risks would be much higher to invest in Kazakhstan and other countries without a guarantee to respect the rule of law – at least the ECT gives investors a mechanism to deal with disputes even if Kazakhstan selectively respects these rulings. <strong>The EU would lose its only multilateral treaty that protects energy investments and promotes the rule of law</strong> with strong investment incentives, <strong>including green energy projects</strong>. Kazakhstan and other countries, which are often struggling with the requirements of the rule of law, would face much more challenges for attracting foreign direct investments (FDI).</p>
<h3><strong>Yukos Oil in Russia</strong></h3>
<p><strong>By far the largest investor-state dispute of this kind concerns one of Russia’s most successful companies, Yukos Oil</strong>. In 2014, an independent international Arbitral Tribunal in The Hague ruled unanimously that <strong>Yukos Oil was illegally expropriated by the Russian Federation</strong>, which was found to have breached its obligations under the ECT. The Tribunal <strong>awarded compensation of $50 billion to former Yukos majority shareholders</strong>. The Arbitral Award was then fully reinstated by The Hague Court of Appeal on 18 February 2020, overturning a 2016 ruling of the District Court that had set them aside. <strong>The Russian Federation refuses to pay, resisting every attempt to enforce the award</strong>.</p>
<p>Both ongoing cases are symptomatic of how <strong>authoritarian states are manipulating democratic and judicial institutions across Europe and the US</strong>. The ECT, therefore, represents the most important multilateral instrument for protecting not only shareholders, but also the rule of law.</p>
<h3><strong>Changing the ECT requires unanimity</strong></h3>
<p>But like many other multilateral treaties, it requires unanimity to change the entire ECT. That <strong>appears indeed rather unrealistic at least in the short-term</strong>. Beyond the slow negotiation progress of a reformed ECT, the <strong>critics are overlooking manifold foreign policy implications and inherent democratic requirements</strong> &#8211; even of the rule of law in the European countries themselves &#8211; by their calls for terminating the ECT:</p>
<ul>
<li><strong>Commercial energy investments for both fossil fuel projects, and renewables have mostly a mid-term investment timeframe of 20-40 years</strong> as otherwise they are hardly profitable. <strong>If rapid policy changes &#8211; be it for climate or other reasons – can lead to the loss of investments or devalue the invested assets, hardly any private investor (especially Western pension funds) will undertake those long-term investment risks</strong>. Neither the EU nor its member states nor any other country in the world, however, will be able to fund a rapid energy transition to a renewable-based energy system alone by using just public funds. The present <strong>hydrogen</strong> initiatives are just one example that huge private investments are needed in addition to public ones to realise its industry-scale ambitions, albeit no one can really assure the realisation of a hydrogen-based energy system in the EU as well as a worldwide build-up of a much-needed hydrogen industry. A more rapid energy transition and decarbonisation demands more private investments and not less. <strong>Increasing the risks for investors will neither accelerate nor realise any sustainable European or global energy transition</strong>.</li>
<li>The very rule of law in the EU democracies give commercial investors adequate guarantees against governments changing the rules of the game for long-term investments without a <strong>justified compensation on which private investors have to rely on when making costly investments</strong>. All past investment decisions in costly fossil fuel projects demanded cooperation and a common investment understanding between the national economic ministry, federal governments, the industry, and non-industry investors. Terminating the ECT, other treaties and similar rights granted in national laws for private investments would <strong>tremendously decrease much needed commercial investments and hurt even the very rule of law </strong>in democracies themselves where private investments and private ownership are secured by law. It opens the door for any <strong>populistic policies</strong> and a renationalisation of private ownership justified by climate policies today and other proclaimed reasons in the future. Ultimately even <strong>the rule of law itself would be subordinated to any arbitrary climate policies</strong>. Therefore, the European Commission and member states such as Germany have proposed to <strong>refer investor-state dispute settlements to a future “Multilateral Investment Court”</strong> (which is currently being negotiated internationally) rather than to the much-criticised private arbitration courts.</li>
<li>Terminating the ECT would also undermine the EU’s neighbourhood and global foreign as well as international trade policies and its self-claimed leadership for multilateralism. <strong>Scrapping the ECT might lead to even more international trade and investment conflicts and renationalisation in the global energy sectors</strong>. This is the opposite of what the world needs to fight global climate change more successfully.</li>
<li>Any policy of <strong>isolating the worldwide oil and gas producers and not taking into account their strategic interests for diversifying their economies and changing their investments into renewables will make a faster decarbonisation even more unrealistic</strong>. Just criticising them, offering no incentives, and not addressing their strategic interests in an enhanced cooperation with them will only lead to more open political opposition on their side and make the global climate policy ambitions even more unrealistic. Also internationally, <strong>any rapid energy transition and decarbonisation needs more (and not less) cooperation</strong>, common investment rules, principles and agreed dispute settlements. <strong>Does really anybody believe that the EU can enhance its global role and influence by dictating to others</strong> to just follow its ambitious energy and climate policies by terminating multilateral treaties unilaterally, tarnished by its self-perception and illusion of ‘leading by example’?</li>
<li><a id="post-31383-_Hlk60704007"></a> Critics also overlook the fact that the ECT doesn’t just protect oil and gas companies or market investors, but also ordinary people. <strong>The majority of pension funds is still investing in fossil fuel projects, including public sector pensions</strong>. Most pension funds refuse to divest (even when they generally support the decarbonisation and investments in green energies) because it would cost their members hundreds of millions as new analyses have highlighted.<sup><a id="post-31383-footnote-ref-1" href="#post-31383-footnote-1">[1]</a></sup> <strong>OECD pension funds are estimated to jointly manage €238-€828 bn</strong> and could be at risk by faster global fossil fuel divestment without engaging fossil-fuel producer countries.<sup><a id="post-31383-footnote-ref-2" href="#post-31383-footnote-2">[2]</a></sup> Therefore, they remain interested in the ECT and the respect for the rule of law as <strong>the ECT remains the only multilateral guarantee for FDI</strong>. Otherwise, any divestment policies without these investment guarantees could hurt millions of Western pensioners by much lower pension returns. New analyses also conclude that <strong>even a large-scale co-ordinated divestment is unlikely to directly influence fossil fuel production and mitigate GHG emissions</strong>. It may even <strong>inadvertently transfer assets to ‘neutral investors’ who are disinterested in supporting climate change policies</strong> and may develop new vested interests in fossil fuel projects regardless of EU climate and divestment policies.<sup><a id="post-31383-footnote-ref-3" href="#post-31383-footnote-3">[3]</a></sup></li>
</ul>
<h3><strong>Modernise the ECT to support the transition</strong></h3>
<p>Of course, multilateral treaties and political frameworks need to be modernised and reformed due to new global energy, climate, or other policies as well as technological innovations and developments. <strong>The ECT’s investment protection provisions have not been updated since the 1990s and, therefore, need to be updated</strong> for sufficiently meeting the new energy and climate policy commitments.</p>
<p>But <strong>even today, the ECT does not hinder the promotion and expansion of renewables</strong>. The granting of investment protection is based on the principle of the rule of law and cannot be made dependent on particular energy sources despite the overall importance of climate policies as the German and other EU governments have underlined. But at the same time, <strong>the ECT needs to support the EU’s agreed energy and climate policies as well as its global commitments</strong>.</p>
<p>Changing international treaties and frameworks is often difficult and time-consuming by their very nature. But terminating them unilaterally without anticipating the potential cascading impacts on overall global trade and foreign policies or disregarding enshrined principles of the rule of law inside the EU itself as well as by promoting it abroad is <strong>a recipe for disaster and will produce the opposite of what those critics understandably want to support</strong>.</p>
<p>They also overlook the impacts on the EU’s own future energy security. While the European dependence on oil and gas imports will continuously decline (particularly after 2030), its dependence on imports of <strong>critical raw materials (CRMs) for renewable energies and decarbonisation technologies</strong> as well as high volumes of <strong>hydrogen</strong> supplies will <strong>rapidly increase from other continents</strong>.</p>
<p>The concentration of mining, production, and refinement of many CRMs in a few countries (particularly in China) is much higher than the remaining oil and gas resources and, thereby, often in <strong>sectors which are still much less regulated for environmental protection and climate-related emissions mitigation</strong>.</p>
<h3><strong>More cooperation is needed, not less</strong></h3>
<p>Hence the EU’s new import dependencies also demand much more <strong>cooperation, common investment rules, principles and guarantees</strong> for commercial investments and addressing the <strong>new supply chain related emissions for decarbonising the world’s energy, mining, and other industry sectors</strong>. The newly adopted International Energy Charter and further reforms as well as modernisations of it are the only way to guarantee sufficient FDI (including private and institutional investments from Western pension funds) as otherwise the global decarbonisation efforts will remain a chimera.</p>
<p>The proposal to withdraw from the ECT also highlights <strong>an ignorance towards the EU’s wider foreign and geopolitical interests</strong>, and a dangerous <strong>lack of empathy and political willingness to take the strategic interests of non-EU countries into account</strong>.</p>
<p>If the EU wants to further <strong>marginalise its global role and geopolitical influence</strong> and let climate policies dictate <em>solely</em> the EU’s entire foreign policies, this lack of strategic thinking is indeed the perfect way to go – including losing any future influence in mitigating global climate change in global fora.</p>
<p>***</p>
<p><strong><a href="https://eucers.com/about/dr-frank-umbach/">Frank Umbach</a></strong> is Research Director at the <strong>European Cluster for Climate, Energy and Resource Security (EUCERS)</strong></p>
<p>&nbsp;</p>
<h5><strong>REFERENCES</strong></h5>
<ol>
<li id="post-31383-footnote-1">See Maiya Keidan/Carolyn Cohn, ’British Pension Schemes Warn on Cost of Fossil Fuel Divestment’, Reuters, 20 January 2020. <a href="#post-31383-footnote-ref-1">↑</a></li>
<li id="post-31383-footnote-2">See Arthur Rempel/Joyeeta Gupta, ‘Conflicting Commitments? Examining Pension Funds, Fossil Fuel Assets and Climate Policy in the Organization for Economic Co-operation and Development’, Energy Research &amp; Social Science 69, 2020, 101736. <a href="#post-31383-footnote-ref-2">↑</a></li>
<li id="post-31383-footnote-3">See ibid., p. 2. <a href="#post-31383-footnote-ref-3">↑</a></li>
</ol>
</div><div id="themify_builder_content-31383" data-postid="31383" class="themify_builder_content themify_builder_content-31383 themify_builder">
    </div>
<!-- /themify_builder_content --><div class='shareaholic-canvas' data-app='share_buttons' data-title='The Energy Charter Treaty makes the transition easier. Don’t scrap it, reform it' data-link='https://energypost.eu/the-energy-charter-treaty-makes-the-transition-easier-dont-scrap-it-reform-it/' data-app-id='26709326' data-app-id-name='post_below_content'></div></p><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://energypost.eu/the-energy-charter-treaty-makes-the-transition-easier-dont-scrap-it-reform-it/"
    dc:identifier="https://energypost.eu/the-energy-charter-treaty-makes-the-transition-easier-dont-scrap-it-reform-it/"
    dc:title="The Energy Charter Treaty makes the transition easier. Don’t scrap it, reform it"
    trackback:ping="https://energypost.eu/the-energy-charter-treaty-makes-the-transition-easier-dont-scrap-it-reform-it/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://energypost.eu/category/energy/" rel="category tag">Energy</a>, <a href="https://energypost.eu/category/investment/" rel="category tag">Investment</a>, <a href="https://energypost.eu/category/policies/" rel="category tag">Policies</a></span> <span class="entry-tags">Tagged With: <a href="https://energypost.eu/tag/coal/" rel="tag">coal</a>, <a href="https://energypost.eu/tag/energychartertreaty/" rel="tag">EnergyCharterTreaty</a>, <a href="https://energypost.eu/tag/eu/" rel="tag">EU</a>, <a href="https://energypost.eu/tag/gas/" rel="tag">gas</a>, <a href="https://energypost.eu/tag/germany/" rel="tag">Germany</a>, <a href="https://energypost.eu/tag/infrastructure/" rel="tag">infrastructure</a>, <a href="https://energypost.eu/tag/investment/" rel="tag">investment</a>, <a href="https://energypost.eu/tag/kazakhstan/" rel="tag">Kazakhstan</a>, <a href="https://energypost.eu/tag/minerals/" rel="tag">minerals</a>, <a href="https://energypost.eu/tag/oil/" rel="tag">oil</a>, <a href="https://energypost.eu/tag/renewables/" rel="tag">renewables</a>, <a href="https://energypost.eu/tag/russia/" rel="tag">Russia</a></span></p></footer></article><section class="author-box" itemprop="author" itemscope itemtype="http://schema.org/Person"><img src="https://energypost.eu/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="160" height="160" alt="" class="default avatar" /><h1 class="author-box-title">About <span itemprop="name">Frank Umbach</span></h1><div class="author-box-content" itemprop="description"></div></section><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-418404">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img src="https://energypost.eu/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="96" height="96" alt="" class="default avatar" /><span itemprop="name">Floris van Nouhuijs</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2021-01-12T11:18:33+01:00" itemprop="datePublished"><a href="https://energypost.eu/the-energy-charter-treaty-makes-the-transition-easier-dont-scrap-it-reform-it/#comment-418404" class="comment-time-link" itemprop="url">January 12, 2021 at 11:18</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>I&#8217;m pleased to read this informative article as it clearly add&#8217;s to the debate with a lot of legitimate and valid points. However, the source used for building the case that pension funds would have lower yields if they divested from fossil fuels no longer holds and should be considered outdated. Even taking out the effects of COVID, the large asset write downs of leading fossil fuel companies such as BP, Shell and even Exxon are indicative of lower expected future prices for at least oil and likely also LNG. Overall the renewables sector has shown more resilience during the COVID downturn. So if Reuters would now redo their survey among pension funds it&#8217;s likely responses would be different. All this without considering the question why returns in the coming years would be more valuable to society and pensioners than truly sustainable returns further into the future for their children. Would grandparents really discount their grandchildren&#8217;s future (returns) if asked in a straight forward manner? With even short term pensioners&#8217; interests no longer aligned with aggressive fossil fuel expansion, the question becomes irrelevant.</p>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-418404' data-commentid="418404" data-postid="31383" data-belowelement="comment-418404" data-respondelement="respond" aria-label='Reply to Floris van Nouhuijs'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-energy-charter-treaty-makes-the-transition-easier-dont-scrap-it-reform-it/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://energypost.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p id="lstc-comment-subscription" class="cnns-comment-subscription"><input type="checkbox" value="1" name="lstc_subscribe" id="lstc_subscribe"/>&nbsp;<label id="cnns-label" class="lstc-label" for="lstc_subscribe">Please notify me by email when new comments are added.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31383' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8a3f561e35" /></p><span class="submit-comment-note"><p class="ep-message-info">When you submit your comment, you will not see a confirmation message (unless some fields are empty).  Your comment will go into a queue for moderation.<br /><br />We aim to moderate all comments within 1 business day.  Please see our <a href="/comment-policy/">comment policy</a> for more information.<p></span><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="236"/></p>			</form>
			</div><!-- #respond -->
	<img src="https://energypost.eu/wp-content/themes/dynamik-gen/images/content-filler.png" class="dynamik-content-filler-img" alt=""></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="https://energypost.eu/" role="search"><meta itemprop="target" content="https://energypost.eu/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search. . . " /><input type="submit" value="Go"  /></form></div></section>
<section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypost.eu/register-for-ep/"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2019/01/Platform-slider.png" class="image wp-image-20994  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2019/01/Platform-slider.png 500w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-250x121.png 250w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-80x39.png 80w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-24x12.png 24w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-36x17.png 36w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-48x23.png 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-account-container"><ul id="menu-account" class="menu"><li id="menu-item-19787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19787"><a href="https://energypost.eu/register-for-ep/" itemprop="url">Energy Post platform &#8211; register</a></li>
<li id="menu-item-19790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19790"><a href="https://energypost.eu/log-in/" itemprop="url">Platform user log-in (not premium)</a></li>
</ul></div></div></section>
<section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Latest Platform posts</h4>
<article class="post-31027 post type-post status-publish format-standard has-post-thumbnail category-community category-platform category-renewables-cat tag-energy-storage tag-hydrogen tag-renewables tag-ukraine entry override"><a href="https://energypost.eu/the-renewable-electricity-market-in-ukraine-answers-to-the-key-questions/" class="aligncenter" aria-hidden="true"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2020/12/Hillmont-Partners.jpg" class="entry-image attachment-post" alt="The renewable electricity market in Ukraine: answers to the key questions" itemprop="image" srcset="https://energypost.eu/wp-content/uploads/2020/12/Hillmont-Partners.jpg 500w, https://energypost.eu/wp-content/uploads/2020/12/Hillmont-Partners-250x121.jpg 250w, https://energypost.eu/wp-content/uploads/2020/12/Hillmont-Partners-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2020/12/Hillmont-Partners-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2020/12/Hillmont-Partners-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2020/12/Hillmont-Partners-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/the-renewable-electricity-market-in-ukraine-answers-to-the-key-questions/">The renewable electricity market in Ukraine: answers to the key questions</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-12-07T23:51:49+01:00">December 7, 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://energypost.eu/author/tmylenka/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Tetiana Mylenka</span></a></span> <span class="entry-comments-link"><a href="https://energypost.eu/the-renewable-electricity-market-in-ukraine-answers-to-the-key-questions/#respond">Leave a Comment</a></span></p></header></article><article class="post-30994 post type-post status-publish format-standard has-post-thumbnail category-community category-energy-efficiency-2 category-platform tag-energyefficiency-cogeneration-chp-carbonneutrality entry override"><a href="https://energypost.eu/the-importance-of-energy-efficiency-for-a-carbon-neutral-society/" class="aligncenter" aria-hidden="true"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2020/11/COGEN-logo.jpg" class="entry-image attachment-post" alt="The importance of energy efficiency for a carbon neutral society" itemprop="image" srcset="https://energypost.eu/wp-content/uploads/2020/11/COGEN-logo.jpg 500w, https://energypost.eu/wp-content/uploads/2020/11/COGEN-logo-250x121.jpg 250w, https://energypost.eu/wp-content/uploads/2020/11/COGEN-logo-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2020/11/COGEN-logo-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2020/11/COGEN-logo-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2020/11/COGEN-logo-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/the-importance-of-energy-efficiency-for-a-carbon-neutral-society/">The importance of energy efficiency for a carbon neutral society</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-12-07T00:29:45+01:00">December 7, 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://energypost.eu/author/hanskorteweg/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Hans Korteweg</span></a></span> <span class="entry-comments-link"><a href="https://energypost.eu/the-importance-of-energy-efficiency-for-a-carbon-neutral-society/#respond">Leave a Comment</a></span></p></header></article><article class="post-30145 post type-post status-publish format-standard has-post-thumbnail category-community category-oil-gas-coal category-platform category-transport-and-energy tag-autogas tag-fuel tag-wlpga entry override"><a href="https://energypost.eu/why-autogas-could-help-us-all-breathe-more-easily-promoted/" class="aligncenter" aria-hidden="true"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2020/10/Autogas.jpg" class="entry-image attachment-post" alt="Why Autogas Could Help Us All Breathe More Easily" itemprop="image" srcset="https://energypost.eu/wp-content/uploads/2020/10/Autogas.jpg 500w, https://energypost.eu/wp-content/uploads/2020/10/Autogas-250x121.jpg 250w, https://energypost.eu/wp-content/uploads/2020/10/Autogas-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2020/10/Autogas-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2020/10/Autogas-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2020/10/Autogas-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/why-autogas-could-help-us-all-breathe-more-easily-promoted/">Why Autogas Could Help Us All Breathe More Easily</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-10-12T12:20:16+01:00">October 12, 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://energypost.eu/author/wlpga/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">WLPGA</span></a></span> </p></header></article><article class="post-29444 post type-post status-publish format-standard has-post-thumbnail category-community category-platform category-renewables-cat tag-clean-energy tag-energy tag-green-ammonia tag-green-ammonia-market tag-power tag-power-generation tag-renewable tag-renewable-energy tag-renewables entry override"><a href="https://energypost.eu/green-ammonia-market-a-new-era-for-energy-and-power-industry/" class="aligncenter" aria-hidden="true"><img width="579" height="254" src="https://energypost.eu/wp-content/uploads/2020/07/renewable_energy_material-2.jpg" class="entry-image attachment-post" alt="Green Ammonia Market: a New Era for Energy and Power Industry" itemprop="image" srcset="https://energypost.eu/wp-content/uploads/2020/07/renewable_energy_material-2.jpg 579w, https://energypost.eu/wp-content/uploads/2020/07/renewable_energy_material-2-250x110.jpg 250w, https://energypost.eu/wp-content/uploads/2020/07/renewable_energy_material-2-80x35.jpg 80w, https://energypost.eu/wp-content/uploads/2020/07/renewable_energy_material-2-24x11.jpg 24w, https://energypost.eu/wp-content/uploads/2020/07/renewable_energy_material-2-36x16.jpg 36w, https://energypost.eu/wp-content/uploads/2020/07/renewable_energy_material-2-48x21.jpg 48w" sizes="(max-width: 579px) 100vw, 579px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/green-ammonia-market-a-new-era-for-energy-and-power-industry/">Green Ammonia Market: a New Era for Energy and Power Industry</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-07-23T08:10:53+01:00">July 23, 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://energypost.eu/author/dsiddhant/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Siddhant Dongre</span></a></span> </p></header></article><p class="more-from-category"><a href="https://energypost.eu/category/platform/" title="Platform">More Platform Posts &gt;&gt;</a></p></div></section>
<section id="media_image-6" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypost.eu/newsletter-sign-up/"><img width="500" height="206" src="https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px.png" class="image wp-image-21290  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px.png 500w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-250x103.png 250w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-80x33.png 80w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-24x10.png 24w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-36x15.png 36w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-48x20.png 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="media_image-7" class="widget widget_media_image"><div class="widget-wrap"><a href="https://feedburner.google.com/fb/a/mailverify?uri=energypost"><img width="500" height="118" src="https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500.png" class="image wp-image-21291  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500.png 500w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-250x59.png 250w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-80x19.png 80w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-24x6.png 24w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-36x8.png 36w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-48x11.png 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>

<section id="wpp-3" class="widget popular-posts"><div class="widget-wrap">
<h4 class="widget-title widgettitle">Popular posts</h4>

<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://energypost.eu/which-sectors-need-hydrogen-which-dont-transport-heating-electricity-storage-industry/" title="Which sectors need Hydrogen, which don’t: Transport, Heating, Electricity, Storage, Industry?" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/30770-featured-300x145.jpg" width="300" height="145" alt="Which sectors need Hydrogen, which don’t: Transport, Heating, Electricity, Storage, Industry?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/which-sectors-need-hydrogen-which-dont-transport-heating-electricity-storage-industry/" title="Which sectors need Hydrogen, which don’t: Transport, Heating, Electricity, Storage, Industry?" class="wpp-post-title" target="_self">Which sectors need Hydrogen, which don’t: Transport, Heating, Electricity, Storage, Industry?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2,708 views</span> | <span class="wpp-date">posted on November 16, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/what-effect-will-blending-hydrogen-into-the-natural-gas-network-have/" title="What effect will blending Hydrogen into the Natural Gas network have?" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/31147-featured-300x145.jpg" width="300" height="145" alt="What effect will blending Hydrogen into the Natural Gas network have?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/what-effect-will-blending-hydrogen-into-the-natural-gas-network-have/" title="What effect will blending Hydrogen into the Natural Gas network have?" class="wpp-post-title" target="_self">What effect will blending Hydrogen into the Natural Gas network have?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,871 views</span> | <span class="wpp-date">posted on December 9, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/5-charts-show-the-rapid-fall-in-costs-of-renewable-energy/" title="5 charts show the rapid fall in costs of renewable energy" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/30753-featured-300x145.jpg" width="300" height="145" alt="5 charts show the rapid fall in costs of renewable energy" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/5-charts-show-the-rapid-fall-in-costs-of-renewable-energy/" title="5 charts show the rapid fall in costs of renewable energy" class="wpp-post-title" target="_self">5 charts show the rapid fall in costs of renewable energy</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,496 views</span> | <span class="wpp-date">posted on November 16, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/biofuels-vs-hydrogen-which-can-fuel-aviation-shipping-trucks/" title="Biofuels vs Hydrogen: which can fuel aviation, shipping, trucks?" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/31040-featured-300x145.jpg" width="300" height="145" alt="Biofuels vs Hydrogen: which can fuel aviation, shipping, trucks?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/biofuels-vs-hydrogen-which-can-fuel-aviation-shipping-trucks/" title="Biofuels vs Hydrogen: which can fuel aviation, shipping, trucks?" class="wpp-post-title" target="_self">Biofuels vs Hydrogen: which can fuel aviation, shipping, trucks?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,218 views</span> | <span class="wpp-date">posted on December 3, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/coal-regions-are-ideally-suited-for-utility-scale-wind-solar-and-jobs/" title="Coal regions are ideally suited for utility-scale Wind, Solar and jobs" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/31187-featured-300x145.jpg" width="300" height="145" alt="Coal regions are ideally suited for utility-scale Wind, Solar and jobs" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/coal-regions-are-ideally-suited-for-utility-scale-wind-solar-and-jobs/" title="Coal regions are ideally suited for utility-scale Wind, Solar and jobs" class="wpp-post-title" target="_self">Coal regions are ideally suited for utility-scale Wind, Solar and jobs</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,012 views</span> | <span class="wpp-date">posted on December 14, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/a-beginners-guide-to-european-climate-laws/" title="A beginner’s guide to European climate laws" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/31213-featured-300x145.jpg" width="300" height="145" alt="A beginner’s guide to European climate laws" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/a-beginners-guide-to-european-climate-laws/" title="A beginner’s guide to European climate laws" class="wpp-post-title" target="_self">A beginner’s guide to European climate laws</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">973 views</span> | <span class="wpp-date">posted on December 15, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/the-top-clean-energy-developments-of-2020/" title="The top Clean Energy developments of 2020" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/31311-featured-300x145.jpg" width="300" height="145" alt="The top Clean Energy developments of 2020" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/the-top-clean-energy-developments-of-2020/" title="The top Clean Energy developments of 2020" class="wpp-post-title" target="_self">The top Clean Energy developments of 2020</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">796 views</span> | <span class="wpp-date">posted on January 4, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/accelerating-renewables-in-central-and-south-east-europe/" title="Accelerating renewables in Central and South East Europe" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/30866-featured-300x145.jpg" width="300" height="145" alt="Accelerating renewables in Central and South East Europe" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/accelerating-renewables-in-central-and-south-east-europe/" title="Accelerating renewables in Central and South East Europe" class="wpp-post-title" target="_self">Accelerating renewables in Central and South East Europe</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">780 views</span> | <span class="wpp-date">posted on November 23, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/hybrit-project-sweden-goes-for-zero-carbon-steel/" title="HYBRIT project: Sweden goes for zero-carbon steel" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/31224-featured-300x145.jpg" width="300" height="145" alt="HYBRIT project: Sweden goes for zero-carbon steel" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/hybrit-project-sweden-goes-for-zero-carbon-steel/" title="HYBRIT project: Sweden goes for zero-carbon steel" class="wpp-post-title" target="_self">HYBRIT project: Sweden goes for zero-carbon steel</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">780 views</span> | <span class="wpp-date">posted on December 16, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/ieas-accelerated-case-becoming-the-norm-global-wind-and-solar-to-overtake-gas-and-coal-by-2024/" title="IEA’s “accelerated case” becoming the norm? Global Wind + Solar to overtake Gas and Coal by 2024" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/30999-featured-300x145.jpg" width="300" height="145" alt="IEA’s “accelerated case” becoming the norm? Global Wind + Solar to overtake Gas and Coal by 2024" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/ieas-accelerated-case-becoming-the-norm-global-wind-and-solar-to-overtake-gas-and-coal-by-2024/" title="IEA’s “accelerated case” becoming the norm? Global Wind + Solar to overtake Gas and Coal by 2024" class="wpp-post-title" target="_self">IEA’s “accelerated case” becoming the norm? Global Wind + Solar to overtake Gas and Coal by 2024</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">772 views</span> | <span class="wpp-date">posted on December 1, 2020</span></span>
</li>
</ul>

</div></section>

</aside></div></div>	<div id="ez-fat-footer-container-wrap" class="clearfix">
	
		<div id="ez-fat-footer-container" class="clearfix">
	
			<div id="ez-fat-footer-1" class="widget-area ez-widget-area one-third first">
				<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Information</h4>
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9189"><a href="https://energypost.eu/advertise/" itemprop="url">Advertise</a></li>
<li id="menu-item-5819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5819"><a href="https://energypost.eu/privacy-policy/" itemprop="url">Privacy Policy including Cookies</a></li>
<li id="menu-item-19782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19782"><a href="https://energypost.eu/posting-terms/" itemprop="url">Terms and conditions for posting content</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15072"><a href="https://energypost.eu/comment-policy/" itemprop="url">Comment Policy</a></li>
</ul></div></div></section>
<section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">More Information</h4>
<div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-9191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9191"><a href="https://energypost.eu/about-us/" itemprop="url">About us</a></li>
<li id="menu-item-14505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14505"><a href="https://energypost.eu/our-authors/" itemprop="url">Authors</a></li>
<li id="menu-item-9338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9338"><a href="https://energypost.eu/contact/" itemprop="url">Contact Us</a></li>
</ul></div></div></section>
			</div><!-- end #fat-footer-1 -->
	
			<div id="ez-fat-footer-2" class="widget-area ez-widget-area one-third">
				<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Floris van Nouhuijs</span> on <a href="https://energypost.eu/the-energy-charter-treaty-makes-the-transition-easier-dont-scrap-it-reform-it/#comment-418404">The Energy Charter Treaty makes the transition easier. Don’t scrap it, reform it</a></li><li class="recentcomments"><span class="comment-author-link">Muhammad Basit</span> on <a href="https://energypost.eu/new-net-zero-pledges-from-china-us-eu-and-others-can-meet-our-climate-goals-says-unep-but/#comment-418314">New net-zero pledges from China, US, EU and others can meet our climate goals, says UNEP. But…</a></li><li class="recentcomments"><span class="comment-author-link">Carlos</span> on <a href="https://energypost.eu/nine-advantages-small-scale-solutions-have-for-reducing-global-emissions/#comment-418313">Nine advantages small-scale solutions have for reducing global emissions</a></li><li class="recentcomments"><span class="comment-author-link">John Ashcroft</span> on <a href="https://energypost.eu/nuclear-wind-hybrid-plants-for-grid-stability-power-to-x-and-more/#comment-418258">Nuclear-Wind hybrid plants for grid stability, Power-to-X and more</a></li><li class="recentcomments"><span class="comment-author-link">Julius Carey</span> on <a href="https://energypost.eu/coal-regions-are-ideally-suited-for-utility-scale-wind-solar-and-jobs/#comment-417965">Coal regions are ideally suited for utility-scale Wind, Solar and jobs</a></li></ul></div></section>
			</div><!-- end #fat-footer-2 -->
	
			<div id="ez-fat-footer-3" class="widget-area ez-widget-area one-third">
				<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Posts</h4>
<article class="post-31391 post type-post status-publish format-standard has-post-thumbnail category-energy category-innovations category-renewables-cat tag-efficiency tag-electricity tag-innovation tag-quantum tag-renewables tag-solar entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/quantum-well-solar-cell-sets-new-record-for-converting-light-to-energy/">Quantum Well solar cell sets new record for converting light to energy</a></h2></header></article><article class="post-31383 post type-post status-publish format-standard has-post-thumbnail category-energy category-investment category-policies tag-coal tag-energychartertreaty tag-eu tag-gas tag-germany tag-infrastructure tag-investment tag-kazakhstan tag-minerals tag-oil tag-renewables tag-russia entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/the-energy-charter-treaty-makes-the-transition-easier-dont-scrap-it-reform-it/">The Energy Charter Treaty makes the transition easier. Don’t scrap it, reform it</a></h2></header></article><article class="post-31366 post type-post status-publish format-standard has-post-thumbnail category-carbon-capture category-energy category-hydrogen category-industry tag-arcelormittal tag-ccs tag-ccus tag-emissions tag-h2hsaltend tag-hydrogen tag-industry tag-lkab tag-nipponsteel tag-posco tag-ssab tag-steel tag-thyssenkrupp tag-vattenfall tag-voestalpine entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/worlds-biggest-steel-manufacturers-are-committing-to-hydrogen-and-ccs/">World’s biggest Steel manufacturers are committing to Hydrogen and CCS</a></h2></header></article><article class="post-31354 post type-post status-publish format-standard has-post-thumbnail category-energy category-energy-outlooks category-policies tag-ccs tag-china tag-emissions tag-eu tag-g20 tag-japan tag-ndc tag-paris2050 tag-skorea tag-transport tag-uk tag-unep tag-us entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/new-net-zero-pledges-from-china-us-eu-and-others-can-meet-our-climate-goals-says-unep-but/">New net-zero pledges from China, US, EU and others can meet our climate goals, says UNEP. But…</a></h2></header></article><article class="post-31345 post type-post status-publish format-standard has-post-thumbnail category-energy category-policies tag-courts tag-eu tag-france tag-grandesynthe tag-law tag-paris2050 tag-snbc tag-unfccc entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/coastal-town-grande-synthe-took-france-to-court-over-missed-climate-targets-how-why-and-what-happens-next/">Coastal town Grande-Synthe took France to court over missed climate targets. How, why and what happens next</a></h2></header></article></div></section>
			</div><!-- end #fat-footer-3 -->
					
		</div><!-- end #fat-footer-container -->
		
	</div><!-- end #fat-footer-container-wrap -->
<footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p style="color:#ffffff">Copyright &#x000A9;&nbsp;2021  Energy Post. All Rights Reserved</p></div></footer></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 1400,slideshowSpeed: 5000    });  });</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>		<script>
		    var snp_f = [];
		</script>
		<div class="snp-root">
			<input type="hidden" id="snp_popup" value="" />
			<input type="hidden" id="snp_popup_id" value="" />
			<input type="hidden" id="snp_popup_theme" value="" />
			<input type="hidden" id="snp_exithref" value="" />
			<input type="hidden" id="snp_exittarget" value="" />
				<div id="snppopup-welcome" class="snp-pop-9230 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_open_after" value="4" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="9230" /><input type="hidden" class="snp_popup_theme" value="newtheme1" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="999" /><input type="hidden" class="snp_cookie_close" value="7" /><div class="snp-fb snp-newtheme1">
	<a class="snp-close snp_nothanks" href="#"></a>    <div class="snp-newsletter-content">
	<h2>Never miss <br>an important story</h2><p>Get our FREE weekly newsletter straight to your inbox</p> 
	<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
		    <div>
		<input type="text" name="email" id="snp_email" placeholder="Your Email..."  class="snp-field snp-field-email" /><input type="text" name="name" id="snp-name" placeholder="Your Name..." class="snp-field snp-field-name" />	    </div>
	    <input type="submit" class="snp-subscribe-button snp-submit" data-loading="Please wait..." data-success="Thank you" value="Subscribe Now!">
	</form>
		
    </div>
	</div>
<style>.snp-pop-9230 .snp-newtheme1 { width: 460px;}
.snp-pop-9230 .snp-newtheme1 h2 {font-size: 30px; color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content p {font-size: 17px;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content p {color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-submit { color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-submit { background-color: #F7941E;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content h2:before { background-color: #F7941E;}
.snp-pop-9230 .snp-newtheme1 form input[type="text"],.snp-pop-9230 .snp-newtheme1 form select,.snp-pop-9230 .snp-newtheme1 form textarea,.snp-pop-9230 .snp-newtheme1 form input[type="text"]:focus,.snp-pop-9230 .snp-newtheme1 form select:focus,.snp-pop-9230 .snp-newtheme1 form textarea:focus {border: 1px solid #F7941E;}.snp-pop-9230 .snp-newtheme1 form input[type="submit"]:hover { background-color: #bebebe;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content { background: rgba(22,42,66, 0.7);}
.snp-pop-9230 .snp-newtheme1 { background: url('https://energypost.eu/wp-content/uploads/2018/12/Newletter-Signup-BKG-05.jpg') no-repeat scroll 50% 50% transparent; }
</style><style>.snp-pop-9230-wrap .fancybox-close { width: 33px; height: 33px; top: -16px; right: -16px; background: url('https://energypost.eu/wp-content/plugins/arscode-ninja-popups/img/close_3.png');}</style><style>.snp-newtheme1 .snp-newsletter-content h2{
font-family: "Crete Round","serif";
font-weight: 300;
font-size: 30px;
}

.snp-newtheme1 .snp-newsletter-content p{
font-family: "Open Sans","sans-serif";
</style></div>		</div>
		<script>
			var snp_timer;
			var snp_timer_o;
			var snp_ajax_url= 'https://energypost.eu/wp-admin/admin-ajax.php';
			var snp_ignore_cookies = false;
			var snp_is_interal_link;
			var snp_enable_analytics_events = true;var snp_enable_mobile = true;			jQuery(document).ready(function(){
				jQuery('[placeholder]').placeholder();				jQuery(".snp_nothanks, .snp_closelink, .snp-close-link").click(function(){
					snp_close();
					return false;
				});
				jQuery(".snp_subscribeform").submit(function(){
					return snp_onsubmit(jQuery(this));
				});
												var snp_open=jQuery('#snppopup-welcome .snp_open').val();
								var snp_open_after=jQuery('#snppopup-welcome .snp_open_after').val();
								var snp_open_inactivity=jQuery('#snppopup-welcome .snp_open_inactivity').val();
								var snp_open_scroll=jQuery('#snppopup-welcome .snp_open_scroll').val();
								var snp_op_welcome = false;
								if(snp_open=='inactivity')
								{
								    var snp_idletime=0;
								    function snp_timerIncrement()
								    {
									snp_idletime++;
									if (snp_idletime > snp_open_inactivity)
									{
									    window.clearTimeout(snp_idleInterval);
									    snp_open_popup('','','snppopup-welcome','welcome');
									}
								    }
								    var snp_idleInterval = setInterval(snp_timerIncrement, 1000);
								    jQuery(this).mousemove(function (e) {
									snp_idletime = 0;
								    });
								    jQuery(this).keypress(function (e) {
									snp_idletime = 0;
								    });
								}
								else if(snp_open=='scroll')
								{
								    jQuery(window).scroll(function() {
									var h = jQuery(document).height()-jQuery(window).height();
									var sp = jQuery(window).scrollTop();
									var p = parseInt(sp/h*100);
									if(p>=snp_open_scroll &&  snp_op_welcome == false){
									    snp_open_popup('','','snppopup-welcome','welcome'); snp_op_welcome = true;
									}
								     });
								}
								else
								{
								    if(snp_open_after)
								    {
									    snp_timer_o=setTimeout("snp_open_popup('','','snppopup-welcome','welcome');",snp_open_after*1000);	
								    }
								    else
								    {
									    snp_open_popup('','','snppopup-welcome','welcome');
								    }
								}
								});	
					</script>
		      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-drop.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-fade.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/jquery.placeholder.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"4.6.0","url":"https:\/\/energypost.eu\/wp-content\/plugins\/themify-builder\/themify","map_key":null,"bing_map_key":null,"includesURL":"https:\/\/energypost.eu\/wp-includes\/","isCached":null,"minify":{"css":{"themify-icons":1,"themify.framework":1,"lightbox":1,"themify-builder-style":1},"js":{"backstretch.themify-version":1,"bigvideo":1,"themify.dropdown":1,"themify.builder.script":1,"themify.scroll-highlight":1,"themify-youtube-bg":1,"themify.parallaxit":1,"themify-ticks":1}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","isStickyScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000},"animationOffset":"100","videoPoster":"https:\/\/energypost.eu\/wp-content\/plugins\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/energypost.eu\/wp-content\/plugins\/themify-builder","framework_url":"https:\/\/energypost.eu\/wp-content\/plugins\/themify-builder\/themify","version":"4.6.0","fullwidth_support":"","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,1280],"tablet":[681,768],"mobile":680},"ticks":{"tick":30,"ajaxurl":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php","postID":31383},"cf_api_url":"https:\/\/energypost.eu\/?tb_load_cf="};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav, .module-menu .ui.nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/themify-builder/themify/js/main.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/energypost.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/rss-feed-widget/js/functions.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var up_values = {"up_url":"https:\/\/energypost.eu\/wp-content\/plugins\/userpro\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/scripts/up-custom-script.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/addons/timeline/assets/js/timeline.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/menu/superfish.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/dynamik-gen/lib/js/dynamik-responsive.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"31383","ajaxurl":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/lazy-load/js/lazy-load.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://energypost.eu/wp-content/plugins/akismet/_inc/form.js'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies, for a number of reasons.  By continuing to use this website you accept the use of cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://energypost.eu/privacy-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Dismiss</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html>

<!-- Page generated by LiteSpeed Cache 2.9.8.5 on 2021-01-14 01:42:51 -->