<!DOCTYPE html>
<html lang="en-GB">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			<style type="text/css">
				.slide-excerpt { width: 50%; }
				.slide-excerpt { bottom: 0; }
				.slide-excerpt { right: 0; }
				.flexslider { max-width: 500px; max-height: 241px; }
				.slide-image { max-height: 241px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The EU’s “Fit for 55” package: a primer on the EU ETS and other main policy levers - Energy Post</title>
	<link rel="canonical" href="https://energypost.eu/the-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The EU’s “Fit for 55” package: a primer on the EU ETS and other main policy levers - Energy Post" />
	<meta property="og:description" content="On July 14 the European Commission will present the much awaited “Fit for 55” legislative package. Lara Dombrowski and Simon Göss at Energy Brainpool have written a very useful primer on what’s at stake for the EU ETS, along with a summary of the other main policy levers that will be decided upon. The authors [&hellip;]" />
	<meta property="og:url" content="https://energypost.eu/the-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers/" />
	<meta property="og:site_name" content="Energy Post" />
	<meta property="article:published_time" content="2021-06-08T07:00:06+00:00" />
	<meta property="article:modified_time" content="2021-06-08T00:07:07+00:00" />
	<meta property="og:image" content="https://energypost.eu/wp-content/uploads/2021/06/What-is-next-for-the-European-emissions-trading-system-EU-ETS-Part-I.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="241" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Lara Dombrowski">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="8 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://energypost.eu/#website","url":"https://energypost.eu/","name":"Energy Post","description":"The best thinkers on energy","potentialAction":[{"@type":"SearchAction","target":"https://energypost.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://energypost.eu/the-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers/#primaryimage","inLanguage":"en-GB","url":"https://energypost.eu/wp-content/uploads/2021/06/What-is-next-for-the-European-emissions-trading-system-EU-ETS-Part-I.jpg","contentUrl":"https://energypost.eu/wp-content/uploads/2021/06/What-is-next-for-the-European-emissions-trading-system-EU-ETS-Part-I.jpg","width":500,"height":241},{"@type":"WebPage","@id":"https://energypost.eu/the-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers/#webpage","url":"https://energypost.eu/the-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers/","name":"The EU\u2019s \u201cFit for 55\u201d package: a primer on the EU ETS and other main policy levers - Energy Post","isPartOf":{"@id":"https://energypost.eu/#website"},"primaryImageOfPage":{"@id":"https://energypost.eu/the-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers/#primaryimage"},"datePublished":"2021-06-08T07:00:06+00:00","dateModified":"2021-06-08T00:07:07+00:00","author":{"@id":"https://energypost.eu/#/schema/person/d30602969e4f1864ee688cd6d3a8507e"},"breadcrumb":{"@id":"https://energypost.eu/the-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://energypost.eu/the-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers/"]}]},{"@type":"BreadcrumbList","@id":"https://energypost.eu/the-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://energypost.eu/the-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers/#webpage"}}]},{"@type":"Person","@id":"https://energypost.eu/#/schema/person/d30602969e4f1864ee688cd6d3a8507e","name":"Lara Dombrowski","image":{"@type":"ImageObject","@id":"https://energypost.eu/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/ff60de522e3e3ef306f59d310e07be73?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ff60de522e3e3ef306f59d310e07be73?s=96&d=mm&r=g","caption":"Lara Dombrowski"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Feed" href="https://energypost.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Comments Feed" href="https://energypost.eu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Energy Post &raquo; iCal Feed" href="https://energypost.eu/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; The EU’s “Fit for 55” package: a primer on the EU ETS and other main policy levers Comments Feed" href="https://energypost.eu/the-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers/feed/" />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"e45890660c2a44b49a7afcd4d64a2188","url_components":{"year":"2021","monthnum":"06","day":"08","hour":"09","minute":"00","second":"06","post_id":"33403","postname":"the-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers","category":"energy"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='e45890660c2a44b49a7afcd4d64a2188' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Energy Post' />
<meta name='shareaholic:language' content='en-GB' />
<meta name='shareaholic:url' content='https://energypost.eu/the-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers/' />
<meta name='shareaholic:keywords' content='tag:allowances, tag:aviation, tag:carbonprice, tag:ec, tag:emissions, tag:eu, tag:euets, tag:industry, tag:msr, tag:power, tag:transport, cat:energy, cat:policies, type:post' />
<meta name='shareaholic:article_published_time' content='2021-06-08T09:00:06+02:00' />
<meta name='shareaholic:article_modified_time' content='2021-06-08T02:07:07+02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Lara Dombrowski' />
<meta name='shareaholic:site_id' content='e45890660c2a44b49a7afcd4d64a2188' />
<meta name='shareaholic:wp_version' content='9.6.3' />
<meta name='shareaholic:image' content='https://energypost.eu/wp-content/uploads/2021/06/What-is-next-for-the-European-emissions-trading-system-EU-ETS-Part-I.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='modal_survey_style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css' type='text/css' media='all' />
<link rel='stylesheet' id='circliful_style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/jquery.circliful.css' type='text/css' media='all' />
<link rel='stylesheet' id='modal-survey-custom-style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/custom_ms.css' type='text/css' media='all' />
<style id='modal-survey-custom-style-inline-css' type='text/css'>
@media (max-width: 800px) {
.modal-survey-container {
 display: none !important;
}
}


@media (min-width: 601px) {
 .modal-survey-container {
background: #ccc;
    padding: 10px 20px 20px 20px;
width: 40% !important;
margin: 0 30% !important;

-webkit-box-shadow: 0px 0px 176px 103px rgba(105,105,105,0.85);
-moz-box-shadow: 0px 0px 176px 103px rgba(105,105,105,85);
box-shadow: 0px 0px 176px 103px rgba(105,105,105,0.85);
}
}
#lstc-comment-subscription label.lstc-label {
						display: inline-block;
						vertical-align: middle;
					}
					#lstc-comment-subscription {
						margin-top: 1em;
					}
					#lstc-comment-subscription input#lstc_subscribe {
						margin-right: 0.5em;
					}
</style>
<link rel='stylesheet' id='fancybox2-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_newtheme1-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/themes/newtheme1/css/newtheme1.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_minified_stylesheet-css'  href='https://energypost.eu/wp-content/uploads/dynamik-gen/theme/dynamik-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://energypost.eu/wp-includes/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://energypost.eu/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='amazing-pw-styles-css'  href='https://energypost.eu/wp-content/plugins/amazing-post-widget/css/amazing-pw.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://energypost.eu/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://energypost.eu/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 99px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='menu-image-css'  href='https://energypost.eu/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://energypost.eu/wp-content/plugins/rss-feed-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://energypost.eu/wp-content/plugins/social-media-widget/social_widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://energypost.eu/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='https://energypost.eu/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_fontawesome-css'  href='https://energypost.eu/wp-content/plugins/userpro/css/up-fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_timeline_css-css'  href='https://energypost.eu/wp-content/plugins/userpro/addons/timeline/assets/css/timeline.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='https://energypost.eu/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://energypost.eu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_enqueued_google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CCrete+Round%3A400%2C400italic%7COpen+Sans%3A400%2C600%2C400italic%2C300italic%2C600italic%2C700%7CRoboto+Condensed%3A400italic%2C700italic%2C400%2C700%7CPontano+' type='text/css' media='all' />
<link rel='stylesheet' id='cw-erpv-widget-styles-css'  href='https://energypost.eu/wp-content/plugins/extensive-recent-posts-widget/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://energypost.eu/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfepp_custom_fields_css-css'  href='https://energypost.eu/wp-content/plugins/frontend-publishing-pro/assets/css/custom-fields.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://energypost.eu/wp-content/plugins/genesis-responsive-slider/assets/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js' id='jquery-visible-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js' id='jquery-chartjs-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.js' id='modal_survey_answer_script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.js' id='modal_survey_script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/jquery.circliful.min.js' id='jquery-circliful-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/energypost.eu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":33403,"token":"08c725c5a4","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/extensive-recent-posts-widget/js/widget.js' id='cw-erpv-script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/addons/social/scripts/userpro-social.min.js' id='userpro_sc-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/scripts/userpro.encrypt.js' id='userpro_encrypt_js-js'></script>
<link rel="https://api.w.org/" href="https://energypost.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://energypost.eu/wp-json/wp/v2/posts/33403" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energypost.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energypost.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://energypost.eu/?p=33403' />
<link rel="alternate" type="application/json+oembed" href="https://energypost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergypost.eu%2Fthe-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://energypost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergypost.eu%2Fthe-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.11" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41009997-1', 'energypost.eu.gridhosted.co.uk');
  ga('send', 'pageview');

</script><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('energypost.eu') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 3px 3px 3px 10px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #ff8c00 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
				<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>    <script type="text/javascript">
        var userpro_ajax_url = 'https://energypost.eu/wp-admin/admin-ajax.php';
        var dateformat = 'dd-mm-yy';
    </script>
	<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://energypost.eu"><link rel="https://theeventscalendar.com/" href="https://energypost.eu/wp-json/tribe/events/v1/" />        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="icon" href="https://energypost.eu/wp-content/themes/genesis/images/favicon.png" />
<link rel="pingback" href="https://energypost.eu/xmlrpc.php" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-41009997-1', 'auto');
ga('send', 'pageview');

stLight.options({
                publisherGA:"UA-41009997-1"
        });

</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2273460392977497', {}, {
    "agent": "wordpress-5.7.1-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2273460392977497&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- All in one Favicon 4.7 --><link rel="icon" href="https://energypost.eu/wp-content/uploads/2014/11/Just-EP-01.png" type="image/png"/>
</head>
<body class="post-template-default single single-post postid-33403 single-format-standard do-etfw tribe-no-js header-image content-sidebar genesis-breadcrumbs-hidden unknown-os ie11 site-fluid override elementor-default elementor-kit-29014"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://energypost.eu/">Energy Post</a></p><p class="site-description">The best thinkers on energy</p></div><div class="widget-area header-widget-area"><section id="widget_sp_image-6" class="widget widget_sp_image"><div class="widget-wrap"><a href="https://events.energypost.eu/" target="_self" class="widget_sp_image-image-link"><img width="500" height="68" class="attachment-full" style="max-width: 100%;" srcset="https://energypost.eu/wp-content/uploads/2021/03/EP-Event-EP-Banner-04.png 500w, https://energypost.eu/wp-content/uploads/2021/03/EP-Event-EP-Banner-04-250x34.png 250w, https://energypost.eu/wp-content/uploads/2021/03/EP-Event-EP-Banner-04-80x11.png 80w, https://energypost.eu/wp-content/uploads/2021/03/EP-Event-EP-Banner-04-24x3.png 24w, https://energypost.eu/wp-content/uploads/2021/03/EP-Event-EP-Banner-04-36x5.png 36w, https://energypost.eu/wp-content/uploads/2021/03/EP-Event-EP-Banner-04-48x7.png 48w" sizes="(max-width: 500px) 100vw, 500px" src="https://energypost.eu/wp-content/uploads/2021/03/EP-Event-EP-Banner-04.png" /></a></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-20749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20749"><a href="https://energypost.eu/register-for-ep/"><span >Post your news/event</span></a></li>
<li id="menu-item-20746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20746"><a href="https://energypostweekly.eu/membership-options/"><span >Premium</span></a></li>
<li id="menu-item-9905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9905"><a href="https://energypost.eu/newsletter-sign-up/"><span >Newsletter</span></a></li>
<li id="menu-item-9232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9232"><a><span >Categories&#8230;</span></a>
<ul class="sub-menu">
	<li id="menu-item-5936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5936"><a href="https://energypost.eu/category/renewables-cat/"><span >Renewables</span></a></li>
	<li id="menu-item-25143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25143"><a href="https://energypost.eu/category/policies/"><span >Policy</span></a></li>
	<li id="menu-item-5937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5937"><a href="https://energypost.eu/category/oil-gas-coal/"><span >Oil, Gas &#038; Coal</span></a></li>
	<li id="menu-item-25414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25414"><a href="https://energypost.eu/category/hydrogen/"><span >Hydrogen</span></a></li>
	<li id="menu-item-5940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5940"><a href="https://energypost.eu/category/energy-outlooks/"><span >Outlooks</span></a></li>
	<li id="menu-item-25144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25144"><a href="https://energypost.eu/category/grids/"><span >Grids</span></a></li>
	<li id="menu-item-6530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6530"><a href="https://energypost.eu/category/nuclear/"><span >Nuclear</span></a></li>
	<li id="menu-item-9233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9233"><a href="https://energypost.eu/category/market/"><span >Markets</span></a></li>
	<li id="menu-item-9236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9236"><a href="https://energypost.eu/category/transport-and-energy/"><span >Transport</span></a></li>
	<li id="menu-item-9237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9237"><a href="https://energypost.eu/category/videos/"><span >Videos</span></a></li>
</ul>
</li>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.linkedin.com/groups/Energy-Post-5054431?gid=5054431&amp;mostPopular=&amp;trk=tyah&amp;trkInfo=tas%3AEnergy%20Post%2Cidx%3A1-2-2" target="_blank" rel="noopener"><img class="size-full wp-image-6557 alignright" src="https://energypost.eu/wp-content/uploads/2014/08/24-linkedin.png" alt="24-linkedin" width="20" height="20" /></a> <a href="https://twitter.com/Energy_Post" target="_blank" rel="noopener"><img class="size-full wp-image-6558 alignright" src="https://energypost.eu/wp-content/uploads/2014/08/24-twitter.png" alt="24-twitter" width="20" height="20" /><a title="Facebook" href="https://www.facebook.com/energypost.eu" target="_blank" rel="noopener"><img class="alignright wp-image-9365 size-full" src="https://energypost.eu/wp-content/uploads/2015/06/facebook-icon-20.png" alt="facebook " width="20" height="20" /></a></a><img class="alignnone size-full wp-image-6555 alignright" src="https://energypost.eu/wp-content/uploads/2014/12/Follow-Us-04.png" alt="Follow-Us" width="70" height="14" /></div>
		</div></section>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-33403 post type-post status-publish format-standard has-post-thumbnail category-energy category-policies tag-allowances tag-aviation tag-carbonprice tag-ec tag-emissions tag-eu tag-euets tag-industry tag-msr tag-power tag-transport entry override" aria-label="The EU’s “Fit for 55” package: a primer on the EU ETS and other main policy levers"><header class="entry-header"><h1 class="entry-title">The EU’s “Fit for 55” package: a primer on the EU ETS and other main policy levers</h1>
<p class="entry-meta"><time class="entry-time">June 8, 2021</time> by <a href="https://energypost.eu/author/ldombrowski/" title="Posts by Lara Dombrowski" class="author url fn" rel="author">Lara Dombrowski</a> and <a href="https://energypost.eu/author/simon-goess/" title="Posts by Simon Göss" class="author url fn" rel="author">Simon Göss</a> <span class="entry-comments-link"><a href="https://energypost.eu/the-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers/#respond">Leave a Comment</a></span> </p></header><div class="entry-content"><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='The EU’s “Fit for 55” package: a primer on the EU ETS and other main policy levers' data-link='https://energypost.eu/the-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers/' data-app-id-name='post_above_content'></div><div class="pf-content"><div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://cdn.printfriendly.com/buttons/print-button-gray.png" style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" alt="Print Friendly, PDF &amp; Email"><noscript><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></noscript></a></div><p><em><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2021/06/What-is-next-for-the-European-emissions-trading-system-EU-ETS-Part-I-150x99.jpg" loading="lazy" class="alignleft wp-image-33405 size-thumbnail" alt width="150" height="99" srcset="https://energypost.eu/wp-content/uploads/2021/06/What-is-next-for-the-European-emissions-trading-system-EU-ETS-Part-I-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/06/What-is-next-for-the-European-emissions-trading-system-EU-ETS-Part-I-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img loading="lazy" class="alignleft wp-image-33405 size-thumbnail" src="https://energypost.eu/wp-content/uploads/2021/06/What-is-next-for-the-European-emissions-trading-system-EU-ETS-Part-I-150x99.jpg" alt="" width="150" height="99" srcset="https://energypost.eu/wp-content/uploads/2021/06/What-is-next-for-the-European-emissions-trading-system-EU-ETS-Part-I-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/06/What-is-next-for-the-European-emissions-trading-system-EU-ETS-Part-I-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>On July 14 the European Commission will present the much awaited “Fit for 55” legislative package. </em><strong><em>Lara Dombrowski and Simon Göss at Energy Brainpool</em></strong><em> have written a very useful primer on </em><strong><em>what’s at stake for the EU ETS</em></strong><em>, along with </em><strong><em>a summary of the</em></strong> <strong><em>other main policy levers</em></strong><em> that will be decided upon. The authors describe the EU ETS as </em><strong><em>the central instrument for reducing greenhouse gas emissions</em></strong><em>. It caps emissions for 10,000 power sector, industrial and aviation installations, covering 40% of the region’s greenhouse gas emissions. Issues covered include the all-important </em><strong><em>emissions caps, emission allowances, the Market Stability Reserve, and the CO<sub>2</sub> price</em></strong><em>. Other policy matters include carbon leakage, the Carbon Border Adjustment Mechanisms, carbon removal credits, extending the ETS (to buildings, road transport, maritime), carbon capture through land use/forestry, the Renewable Energy and Energy Efficiency Directives, alternative/sustainable fuels, and CO2 emission standards for cars and vans. Come back for their follow-up article in July when the authors present their summary of the results of this </em><strong><em>fundamental milestone in Europe’s journey to net zero</em></strong><em>.</em><span id="more-33403"></span></p>
<p>The CO<sub>2</sub> price is becoming increasingly important for the electricity market. Therefore, we take a closer look at the CO<sub>2</sub> market and the <strong>discussed changes in the European Emissions Trading Scheme (EU ETS)</strong>. In this first article, we look at the <strong>current developments</strong> and the <strong>envisaged changes in the course of the new EU climate protection package “Fit for 55”</strong>.</p>
<p>In summary, <strong>the EU ETS is the EU’s central instrument for reducing greenhouse gas emissions in a cost-effective manner</strong>. In this context, the EU ETS represents <strong>one of the world’s largest CO2 markets</strong>. It <strong>caps emissions from about 10,000 power sector, industrial and aviation installations</strong> from all EU countries plus Iceland, Liechtenstein, Norway and Switzerland.</p><div class="crp_related  "><h3>Related Posts:</h3><ul><li><a href="https://energypost.eu/robots-can-make-offshore-windfarm-maintenance-better-safer-cheaper/"  rel="nofollow"   target="_blank"  class="crp_link post-33308"><figure><img loading="lazy"  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2021/06/How-robots-could-limit-the-environmental-impact-of-offshore-windfarms-150x99.jpg" class="crp_thumb crp_firstcorrect" alt="Robots can make Offshore Windfarm maintenance better, safer, cheaper" title="Robots can make Offshore Windfarm maintenance better, safer, cheaper" srcset="https://energypost.eu/wp-content/uploads/2021/06/How-robots-could-limit-the-environmental-impact-of-offshore-windfarms-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/06/How-robots-could-limit-the-environmental-impact-of-offshore-windfarms-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://energypost.eu/wp-content/uploads/2021/06/How-robots-could-limit-the-environmental-impact-of-offshore-windfarms-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2021/06/How-robots-could-limit-the-environmental-impact-of-offshore-windfarms-120x80.jpg 120w" /></figure><span class="crp_title">Robots can make Offshore&hellip;</span></a></li></ul><div class="crp_clear"></div></div>
<p><a href="https://events.energypost.eu/hydrogen-target-model-register/"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-Regulation_Banner-03-1000px.png" loading="lazy" class="aligncenter size-full wp-image-33388" alt width="1000" height="482" srcset="https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-Regulation_Banner-03-1000px.png 1000w, https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-Regulation_Banner-03-1000px-300x145.png 300w, https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-Regulation_Banner-03-1000px-768x370.png 768w, https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-Regulation_Banner-03-1000px-640x308.png 640w, https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-Regulation_Banner-03-1000px-80x39.png 80w, https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-Regulation_Banner-03-1000px-500x241.png 500w, https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-Regulation_Banner-03-1000px-24x12.png 24w, https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-Regulation_Banner-03-1000px-36x17.png 36w, https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-Regulation_Banner-03-1000px-48x23.png 48w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img loading="lazy" class="aligncenter size-full wp-image-33388" src="https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-Regulation_Banner-03-1000px.png" alt="" width="1000" height="482" srcset="https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-Regulation_Banner-03-1000px.png 1000w, https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-Regulation_Banner-03-1000px-300x145.png 300w, https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-Regulation_Banner-03-1000px-768x370.png 768w, https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-Regulation_Banner-03-1000px-640x308.png 640w, https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-Regulation_Banner-03-1000px-80x39.png 80w, https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-Regulation_Banner-03-1000px-500x241.png 500w, https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-Regulation_Banner-03-1000px-24x12.png 24w, https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-Regulation_Banner-03-1000px-36x17.png 36w, https://energypost.eu/wp-content/uploads/2021/06/Hydrogen-Regulation_Banner-03-1000px-48x23.png 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<p>In doing so, <strong>it covers approximately 40 percent of these countries’ greenhouse gas emissions</strong> (source: European Commission). How verified CO2 emissions within the EU ETS have developed since 2005 is shown in <strong>Figure 1</strong> (data source: European Environment Agency).</p>
<div id="attachment_33406" style="width: 1034px" class="wp-caption aligncenter"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2021/06/word-image-14.png" aria-describedby="caption-attachment-33406" loading="lazy" class="wp-image-33406" alt width="1024" height="527" srcset="https://energypost.eu/wp-content/uploads/2021/06/word-image-14.png 1024w, https://energypost.eu/wp-content/uploads/2021/06/word-image-14-300x154.png 300w, https://energypost.eu/wp-content/uploads/2021/06/word-image-14-768x395.png 768w, https://energypost.eu/wp-content/uploads/2021/06/word-image-14-640x329.png 640w, https://energypost.eu/wp-content/uploads/2021/06/word-image-14-80x41.png 80w, https://energypost.eu/wp-content/uploads/2021/06/word-image-14-24x12.png 24w, https://energypost.eu/wp-content/uploads/2021/06/word-image-14-36x19.png 36w, https://energypost.eu/wp-content/uploads/2021/06/word-image-14-48x25.png 48w" sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img aria-describedby="caption-attachment-33406" loading="lazy" class="wp-image-33406" src="https://energypost.eu/wp-content/uploads/2021/06/word-image-14.png" alt="" width="1024" height="527" srcset="https://energypost.eu/wp-content/uploads/2021/06/word-image-14.png 1024w, https://energypost.eu/wp-content/uploads/2021/06/word-image-14-300x154.png 300w, https://energypost.eu/wp-content/uploads/2021/06/word-image-14-768x395.png 768w, https://energypost.eu/wp-content/uploads/2021/06/word-image-14-640x329.png 640w, https://energypost.eu/wp-content/uploads/2021/06/word-image-14-80x41.png 80w, https://energypost.eu/wp-content/uploads/2021/06/word-image-14-24x12.png 24w, https://energypost.eu/wp-content/uploads/2021/06/word-image-14-36x19.png 36w, https://energypost.eu/wp-content/uploads/2021/06/word-image-14-48x25.png 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><p id="caption-attachment-33406" class="wp-caption-text">Figure 1: development of verified emissions from 2005 to 2020 / SOURCE: Energy Brainpool</p></div>
<h3><strong>Overview of the EU Emissions Trading Scheme</strong></h3>
<p>The EU ETS is a trading system for CO2 allowances that operates according to the <strong>“cap and trade”</strong> principle. There is a fixed system-wide cap within which plant operators purchase or receive emissions allowances. <strong>The cap is reduced over time so that overall emissions decline</strong>.</p>
<p>Currently, the EU ETS is in its fourth phase (2021-2030). <strong>This phase focuses on reducing the total number of emission allowances</strong>, specifically by 2.2 percent annually instead of the current 1.74 percent (linear reduction factor). Furthermore, <strong>this phase also further expands the Market Stability Reserve (MSR), into which surplus allowances are moved to stabilise prices</strong>.</p>
<h3><strong>Impact of the Corona pandemic on the EU ETS</strong></h3>
<p>Due to the Corona pandemic in 2020, CO2 emissions fell by 10 percent compared to the previous year. <strong>The price of traded CO2 allowances did not follow from this drop in demand, but recently rose significantly</strong>.</p>
<p>One of the reasons for the price development was the <strong>announcement that the European climate target for 2030 would be raised</strong>. After the EU negotiations on a tightening of the CO2 reduction target started in October 2020, the <strong>prices for CO2 certificates rose sharply</strong>.</p>
<p>They then continued to do so accordingly in 2021. With phase 4 of the EU ETS, the prospect of the new climate target and also an improved medium-term economic situation and speculative market participants, prices continued to rise to a <strong>record high of over 56 EUR/ton CO2 by mid-May 2021</strong>. The price development is shown in Figure 2.</p>
<div id="attachment_33407" style="width: 1034px" class="wp-caption aligncenter"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2021/06/word-image-15.png" aria-describedby="caption-attachment-33407" loading="lazy" class="wp-image-33407" alt width="1024" height="656" srcset="https://energypost.eu/wp-content/uploads/2021/06/word-image-15.png 1024w, https://energypost.eu/wp-content/uploads/2021/06/word-image-15-300x192.png 300w, https://energypost.eu/wp-content/uploads/2021/06/word-image-15-768x492.png 768w, https://energypost.eu/wp-content/uploads/2021/06/word-image-15-640x410.png 640w, https://energypost.eu/wp-content/uploads/2021/06/word-image-15-80x51.png 80w, https://energypost.eu/wp-content/uploads/2021/06/word-image-15-24x15.png 24w, https://energypost.eu/wp-content/uploads/2021/06/word-image-15-36x23.png 36w, https://energypost.eu/wp-content/uploads/2021/06/word-image-15-48x31.png 48w" sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img aria-describedby="caption-attachment-33407" loading="lazy" class="wp-image-33407" src="https://energypost.eu/wp-content/uploads/2021/06/word-image-15.png" alt="" width="1024" height="656" srcset="https://energypost.eu/wp-content/uploads/2021/06/word-image-15.png 1024w, https://energypost.eu/wp-content/uploads/2021/06/word-image-15-300x192.png 300w, https://energypost.eu/wp-content/uploads/2021/06/word-image-15-768x492.png 768w, https://energypost.eu/wp-content/uploads/2021/06/word-image-15-640x410.png 640w, https://energypost.eu/wp-content/uploads/2021/06/word-image-15-80x51.png 80w, https://energypost.eu/wp-content/uploads/2021/06/word-image-15-24x15.png 24w, https://energypost.eu/wp-content/uploads/2021/06/word-image-15-36x23.png 36w, https://energypost.eu/wp-content/uploads/2021/06/word-image-15-48x31.png 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><p id="caption-attachment-33407" class="wp-caption-text">Figure 2: development of EU ETS prices from January 2020 to mid-May 2021 / SOURCE: Energy Brainpool</p></div>
<p>In April 2021, the EU announced the new EU climate target: <strong>Emissions to be reduced by 55 percent compared to 1990 instead of only 40 percent as previously agreed</strong>.</p>
<p>Along with this, stakeholders will inevitably have to adapt the EU ETS as well. <strong>The “Fit for 55” package, which the EU will present in July 2021, will contain a total of 13 proposals for changes to the EU ETS and other measures</strong>.</p>
<h3><strong>How the EU ETS is to be adapted</strong></h3>
<p>Among the proposals that could be discussed in July are <strong>“Deeper Cuts.”</strong></p>
<p>These refer to <strong>reducing the number of emissions permits issued over the ten-year period to 2030</strong>. Specifically, this can be achieved through measures such as <strong>adjusted caps, the MSR, or the linear reduction factor (LRF)</strong>.</p>
<ul>
<li><strong>First</strong>, the cap sets the total number of emission allowances. It could be reduced or realigned in future years.</li>
<li><strong>Second</strong>, the rate at which the total emissions cap shrinks each year is determined by the LRF. Thus, increasing the LRF would be an option.</li>
<li><strong>Third</strong>, the MSR is a mechanism that automatically controls the supply of CO2 allowances. In doing so, the MSR responds to changing demand with flexible supply. And it does so by reducing surplus CO2 allowances. That means: another measure for “Deeper Cuts” would be an expansion of the MSR.</li>
</ul>
<p><strong>Figure 3</strong> shows the expected development of <strong>TNAC (Total Number of Allowances in Circulation)</strong>, the <strong>cap</strong>, the allowances in the <strong>Market Stability Reserve (MSR)</strong> and the <strong>verified emissions</strong> until 2030 (source: European Environment Agency).</p>
<div id="attachment_33408" style="width: 642px" class="wp-caption aligncenter"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2021/06/word-image-16.png" aria-describedby="caption-attachment-33408" loading="lazy" class="wp-image-33408" alt width="632" height="403" srcset="https://energypost.eu/wp-content/uploads/2021/06/word-image-16.png 632w, https://energypost.eu/wp-content/uploads/2021/06/word-image-16-300x191.png 300w, https://energypost.eu/wp-content/uploads/2021/06/word-image-16-80x51.png 80w, https://energypost.eu/wp-content/uploads/2021/06/word-image-16-24x15.png 24w, https://energypost.eu/wp-content/uploads/2021/06/word-image-16-36x23.png 36w, https://energypost.eu/wp-content/uploads/2021/06/word-image-16-48x31.png 48w" sizes="(max-width: 632px) 100vw, 632px"><noscript><img aria-describedby="caption-attachment-33408" loading="lazy" class="wp-image-33408" src="https://energypost.eu/wp-content/uploads/2021/06/word-image-16.png" alt="" width="632" height="403" srcset="https://energypost.eu/wp-content/uploads/2021/06/word-image-16.png 632w, https://energypost.eu/wp-content/uploads/2021/06/word-image-16-300x191.png 300w, https://energypost.eu/wp-content/uploads/2021/06/word-image-16-80x51.png 80w, https://energypost.eu/wp-content/uploads/2021/06/word-image-16-24x15.png 24w, https://energypost.eu/wp-content/uploads/2021/06/word-image-16-36x23.png 36w, https://energypost.eu/wp-content/uploads/2021/06/word-image-16-48x31.png 48w" sizes="(max-width: 632px) 100vw, 632px" /></noscript><p id="caption-attachment-33408" class="wp-caption-text">Figure 3: outlook for supply and demand of allowances until 2030 / SOURCE: European Environment Agency</p></div>
<h3><strong>Further measures in detail</strong></h3>
<p>Likewise, policymakers need to discuss measures on <strong>“carbon leakage.”</strong> There are currently proposals to <strong>reduce the total number of free allowances for companies in sectors that tend to relocate their production outside Europe when CO2 prices are high</strong>.</p>
<p><strong>Carbon Border Adjustment Mechanisms</strong> are also under discussion. These involve <strong>increased levies on imports of emission-intensive products</strong>. The specific aim here is to reduce the risk of carbon leakage. At the same time, they are intended to <strong>encourage EU partners to increase their climate targets by creating a level playing field</strong>.</p>
<p>Another proposal concerns the introduction of <strong>carbon contracts for difference</strong>. Here, the difference from a fixed carbon price for clean technologies would be paid to industries that decarbonise their processes as long as the ETS price is too low. The development of a framework for <strong>carbon removal credits, certificates for taking CO2 out of the atmosphere</strong>, is also being considered.</p>
<p>In addition, there are increasing discussions to <strong>extend the EU ETS sectorally</strong>, for example to sectors such as <strong>buildings, road transport and the maritime sector</strong> (source: EURACTIV). Another important issue is the introduction of a <strong>minimum CO2 price</strong>. This can be used to maintain planning security for investments in climate-friendly technologies.</p>
<h3><strong>The “Fit for 55” package: what are the important issues?</strong></h3>
<p><strong>On July 14, 2021, the European Commission will present the “Fit for 55” legislative package</strong>. This will include measures to <strong>reduce emissions by at least 55 percent by 2030 compared to 1990 levels</strong> (source: European Commission).</p>
<p>Of the possible measures discussed above to adjust the EU ETS, some options are already on the table and are part of the new more ambitious “Fit for 55” climate protection program. <strong>Table 1</strong> shows the <strong>main topics of the “Fit for 55” legislative package</strong> (source: EU Parliament, Karlsruhe Chamber of Commerce and Industry).</p>
<div id="attachment_33409" style="width: 1034px" class="wp-caption aligncenter"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2021/06/word-image-17.png" aria-describedby="caption-attachment-33409" loading="lazy" class="wp-image-33409" alt width="1024" height="992" srcset="https://energypost.eu/wp-content/uploads/2021/06/word-image-17.png 1024w, https://energypost.eu/wp-content/uploads/2021/06/word-image-17-300x291.png 300w, https://energypost.eu/wp-content/uploads/2021/06/word-image-17-768x744.png 768w, https://energypost.eu/wp-content/uploads/2021/06/word-image-17-640x620.png 640w, https://energypost.eu/wp-content/uploads/2021/06/word-image-17-65x63.png 65w, https://energypost.eu/wp-content/uploads/2021/06/word-image-17-24x24.png 24w, https://energypost.eu/wp-content/uploads/2021/06/word-image-17-36x36.png 36w, https://energypost.eu/wp-content/uploads/2021/06/word-image-17-48x48.png 48w" sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img aria-describedby="caption-attachment-33409" loading="lazy" class="wp-image-33409" src="https://energypost.eu/wp-content/uploads/2021/06/word-image-17.png" alt="" width="1024" height="992" srcset="https://energypost.eu/wp-content/uploads/2021/06/word-image-17.png 1024w, https://energypost.eu/wp-content/uploads/2021/06/word-image-17-300x291.png 300w, https://energypost.eu/wp-content/uploads/2021/06/word-image-17-768x744.png 768w, https://energypost.eu/wp-content/uploads/2021/06/word-image-17-640x620.png 640w, https://energypost.eu/wp-content/uploads/2021/06/word-image-17-65x63.png 65w, https://energypost.eu/wp-content/uploads/2021/06/word-image-17-24x24.png 24w, https://energypost.eu/wp-content/uploads/2021/06/word-image-17-36x36.png 36w, https://energypost.eu/wp-content/uploads/2021/06/word-image-17-48x48.png 48w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><p id="caption-attachment-33409" class="wp-caption-text">Table 1: thirteen proposals to amend the EU ETS and other measures in the “Fit for 55 package” / SOURCE: Energy Brainpool</p></div>
<p>Specifically, EU policymakers will negotiate how to revise the EU ETS and how to <strong>capture greenhouse gas emissions and removals that result from land use, land use change and forestry (LULUCF)</strong>.</p>
<p>Also on the table is an <strong>amendment to the Renewable Energy Directive and the Energy Efficiency Directive</strong> to implement the ambition of the new 2030 climate target.</p>
<p>Other topics that the EU Parliament will discuss in July revolve around the topic of <strong>alternative and sustainable fuels</strong>. This involves the infrastructure for alternative fuels and, above all, the use of sustainable fuels in aviation and shipping. In addition, the <strong>regulation that sets CO2 emission standards for cars and vans is also due to be amended</strong>.</p>
<h3><strong>MSR likely to take effect later</strong></h3>
<p>However, some of the issues mentioned above regarding the adjustment of the EU ETS <strong>could, even if decided in July, only become effective later anyway</strong>. This relates to the MSR, for example. Since the 24 percent MSR withdrawal rate is locked in until 2023, any adjustment to the MSR could likely not take effect until after 2023.</p>
<p>The coming weeks should lead to exciting political discussions at the EU level. We will keep you updated on the discussion at EU level. In a second article (due in July), we will present the results on the EU ETS in due course.</p>
<p><em>You can get more details on the European emissions trading system in our live online training “The European CO2 Market: Insights and Outlooks”. It will take place in September this year.</em></p>
<p>***</p>
<p><a href="https://de.linkedin.com/in/lara-dombrowski-63564b1a8"><strong>Lara Dombrowski</strong></a> is a Junior Consultant at <a href="https://blog.energybrainpool.com/en/"><strong>Energy Brainpool</strong></a></p>
<p><a href="https://www.linkedin.com/in/simon-g%C3%B6%C3%9F-aa98885a/"><strong>Simon Göss </strong></a>is a Senior Expert at <a href="https://blog.energybrainpool.com/en/"><strong>Energy Brainpool</strong></a></p>
<p>This <a href="https://blog.energybrainpool.com/en/what-is-next-for-the-european-emissions-trading-system-eu-ets-part-i/">article</a> is published with permission</p>
<p>Follow <a href="https://twitter.com/EnerBrain?lang=de">@EnerBrain</a> on Twitter</p>
<p>&nbsp;</p>
</div><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='The EU’s “Fit for 55” package: a primer on the EU ETS and other main policy levers' data-link='https://energypost.eu/the-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers/' data-app-id-name='post_below_content'></div></p><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://energypost.eu/the-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers/"
    dc:identifier="https://energypost.eu/the-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers/"
    dc:title="The EU’s “Fit for 55” package: a primer on the EU ETS and other main policy levers"
    trackback:ping="https://energypost.eu/the-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://energypost.eu/category/energy/" rel="category tag">Energy</a>, <a href="https://energypost.eu/category/policies/" rel="category tag">Policies</a></span> <span class="entry-tags">Tagged With: <a href="https://energypost.eu/tag/allowances/" rel="tag">allowances</a>, <a href="https://energypost.eu/tag/aviation/" rel="tag">aviation</a>, <a href="https://energypost.eu/tag/carbonprice/" rel="tag">CarbonPrice</a>, <a href="https://energypost.eu/tag/ec/" rel="tag">EC</a>, <a href="https://energypost.eu/tag/emissions/" rel="tag">emissions</a>, <a href="https://energypost.eu/tag/eu/" rel="tag">EU</a>, <a href="https://energypost.eu/tag/euets/" rel="tag">EUETS</a>, <a href="https://energypost.eu/tag/industry/" rel="tag">industry</a>, <a href="https://energypost.eu/tag/msr/" rel="tag">MSR</a>, <a href="https://energypost.eu/tag/power/" rel="tag">power</a>, <a href="https://energypost.eu/tag/transport/" rel="tag">transport</a></span></p></footer></article><section class="author-box"><img src="https://energypost.eu/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="160" height="160" alt="" class="default avatar" /><h1 class="author-box-title">About <span itemprop="name">Lara Dombrowski</span></h1><div class="author-box-content" itemprop="description"></div></section><section class="author-box"><img src="https://energypost.eu/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="160" height="160" alt="" class="default avatar" /><h1 class="author-box-title">About <span itemprop="name">Simon Göss</span></h1><div class="author-box-content" itemprop="description"></div></section>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://energypost.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p id="lstc-comment-subscription" class="cnns-comment-subscription"><input type="checkbox" value="1" name="lstc_subscribe" id="lstc_subscribe"/>&nbsp;<label id="cnns-label" class="lstc-label" for="lstc_subscribe">Please notify me by email when new comments are added.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='33403' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="68a37776f0" /></p><span class="submit-comment-note"><p class="ep-message-info">When you submit your comment, you will not see a confirmation message (unless some fields are empty).  Your comment will go into a queue for moderation.<br /><br />We aim to moderate all comments within 1 business day.  Please see our <a href="/comment-policy/">comment policy</a> for more information.<p></span><input type="hidden" id="ak_js" name="ak_js" value="227"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<img src="https://energypost.eu/wp-content/themes/dynamik-gen/images/content-filler.png" class="dynamik-content-filler-img" alt=""></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://energypost.eu/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search. . . "><input class="search-form-submit" type="submit" value="Go"><meta content="https://energypost.eu/?s={s}"></form></div></section>
<section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypost.eu/register-for-ep/"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2019/01/Platform-slider.png" class="image wp-image-20994  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2019/01/Platform-slider.png 500w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-300x145.png 300w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-80x39.png 80w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-24x12.png 24w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-36x17.png 36w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-48x23.png 48w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-250x121.png 250w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-account-container"><ul id="menu-account" class="menu"><li id="menu-item-19787" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-19787"><a href="https://energypost.eu/register-for-ep/">Energy Post platform &#8211; register</a></li>
<li id="menu-item-19790" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-19790"><a href="https://energypost.eu/log-in/">Platform user log-in (not premium)</a></li>
</ul></div></div></section>
<section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Latest Platform posts</h4>
<article class="post-32896 post type-post status-publish format-standard has-post-thumbnail category-community category-platform category-press-release tag-buildings tag-climate-targets tag-energy-efficiency tag-epbd tag-policy tag-renovation-wave entry override" aria-label="European Commission should intensify political action in 2021 to align Renovation Wave with EU Climate Targets, BPIE says."><a href="https://energypost.eu/european-commission-should-intensify-political-action-in-2021-to-align-renovation-wave-with-eu-climate-targets-bpie-says/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy.jpg 500w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-48x23.jpg 48w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-250x121.jpg 250w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/european-commission-should-intensify-political-action-in-2021-to-align-renovation-wave-with-eu-climate-targets-bpie-says/">European Commission should intensify political action in 2021 to align Renovation Wave with EU Climate Targets, BPIE says.</a></h2><p class="entry-meta"><time class="entry-time">April 30, 2021</time> By <span class="entry-author"><a href="https://energypost.eu/author/carolinemilne/" class="entry-author-link" rel="author"><span class="entry-author-name">Caroline Milne</span></a></span> <span class="entry-comments-link"><a href="https://energypost.eu/european-commission-should-intensify-political-action-in-2021-to-align-renovation-wave-with-eu-climate-targets-bpie-says/#respond">Leave a Comment</a></span></p></header></article><article class="post-32588 post type-post status-publish format-standard has-post-thumbnail category-community category-platform tag-solarparcs-construction entry override" aria-label="How 3D-supported workflows are driving efficiency in utility-scale solar construction"><a href="https://energypost.eu/how-3d-supported-workflows-are-driving-efficiency-in-utility-scale-solar-construction/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="640" height="304" src="https://energypost.eu/wp-content/uploads/2021/04/20200917_175125-640x304.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2021/04/20200917_175125-640x304.jpg 640w, https://energypost.eu/wp-content/uploads/2021/04/20200917_175125-e1619994046965-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2021/04/20200917_175125-e1619994046965-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2021/04/20200917_175125-e1619994046965-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2021/04/20200917_175125-e1619994046965-48x23.jpg 48w, https://energypost.eu/wp-content/uploads/2021/04/20200917_175125-768x364.jpg 768w, https://energypost.eu/wp-content/uploads/2021/04/20200917_175125-1024x486.jpg 1024w" sizes="(max-width: 640px) 100vw, 640px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/how-3d-supported-workflows-are-driving-efficiency-in-utility-scale-solar-construction/">How 3D-supported workflows are driving efficiency in utility-scale solar construction</a></h2><p class="entry-meta"><time class="entry-time">April 6, 2021</time> By <span class="entry-author"><a href="https://energypost.eu/author/cas_heuvelmans/" class="entry-author-link" rel="author"><span class="entry-author-name">Trimble PR Europe</span></a></span> </p></header></article><article class="post-32249 post type-post status-publish format-standard has-post-thumbnail category-buildings category-community category-platform tag-buildings tag-climate-targets tag-energy-efficiency tag-epbd tag-policy entry override" aria-label="Long-Term Renovation Strategies not on track to deliver climate-neutrality by 2050, indicating need for full revision of Energy Performance of Buildings Directive"><a href="https://energypost.eu/long-term-renovation-strategies-not-on-track-to-deliver-climate-neutrality-by-2050-indicating-need-for-full-revision-of-energy-performance-of-buildings-directive/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy.jpg 500w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-48x23.jpg 48w, https://energypost.eu/wp-content/uploads/2021/02/Retail-real-estate-needs-Paris-Proof-decarbonisation-strategy-250x121.jpg 250w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/long-term-renovation-strategies-not-on-track-to-deliver-climate-neutrality-by-2050-indicating-need-for-full-revision-of-energy-performance-of-buildings-directive/">Long-Term Renovation Strategies not on track to deliver climate-neutrality by 2050, indicating need for full revision of Energy Performance of Buildings Directive</a></h2><p class="entry-meta"><time class="entry-time">March 18, 2021</time> By <span class="entry-author"><a href="https://energypost.eu/author/carolinemilne/" class="entry-author-link" rel="author"><span class="entry-author-name">Caroline Milne</span></a></span> </p></header></article><article class="post-32025 post type-post status-publish format-standard has-post-thumbnail category-community category-platform category-renewables-cat tag-berkeley-lab tag-renewables tag-rps tag-solar tag-us tag-wind entry override" aria-label="Berkeley Lab releases progress report on state renewable energy standards"><a href="https://energypost.eu/berkeley-lab-releases-progress-report-on-state-renewable-energy-standards/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2021/03/Berkeley-Lab-releases-progress-report-on-state-renewable-energy-standards.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2021/03/Berkeley-Lab-releases-progress-report-on-state-renewable-energy-standards.jpg 500w, https://energypost.eu/wp-content/uploads/2021/03/Berkeley-Lab-releases-progress-report-on-state-renewable-energy-standards-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2021/03/Berkeley-Lab-releases-progress-report-on-state-renewable-energy-standards-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2021/03/Berkeley-Lab-releases-progress-report-on-state-renewable-energy-standards-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2021/03/Berkeley-Lab-releases-progress-report-on-state-renewable-energy-standards-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2021/03/Berkeley-Lab-releases-progress-report-on-state-renewable-energy-standards-48x23.jpg 48w, https://energypost.eu/wp-content/uploads/2021/03/Berkeley-Lab-releases-progress-report-on-state-renewable-energy-standards-250x121.jpg 250w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/berkeley-lab-releases-progress-report-on-state-renewable-energy-standards/">Berkeley Lab releases progress report on state renewable energy standards</a></h2><p class="entry-meta"><time class="entry-time">March 4, 2021</time> By <span class="entry-author"><a href="https://energypost.eu/author/benpaulos/" class="entry-author-link" rel="author"><span class="entry-author-name">Ben Paulos</span></a></span> </p></header></article><p class="more-from-category"><a href="https://energypost.eu/category/platform/" title="Platform">More Platform Posts &gt;&gt;</a></p></div></section>
<section id="media_image-6" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypost.eu/newsletter-sign-up/"><img width="500" height="206" src="https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px.png" class="image wp-image-21290  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px.png 500w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-250x103.png 250w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-80x33.png 80w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-24x10.png 24w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-36x15.png 36w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-48x20.png 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="media_image-7" class="widget widget_media_image"><div class="widget-wrap"><a href="https://feedburner.google.com/fb/a/mailverify?uri=energypost"><img width="500" height="118" src="https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500.png" class="image wp-image-21291  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500.png 500w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-250x59.png 250w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-80x19.png 80w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-24x6.png 24w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-36x8.png 36w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-48x11.png 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>

<section id="wpp-3" class="widget popular-posts"><div class="widget-wrap">
<h4 class="widget-title widgettitle">Popular posts</h4>



<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://energypost.eu/micro-nuclear-reactors-up-to-20mw-portable-safer/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/32766-featured-300x145.jpg" width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/micro-nuclear-reactors-up-to-20mw-portable-safer/" class="wpp-post-title" target="_self">Micro-nuclear reactors: up to 20MW, portable, safer</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2.1k views</span> | <span class="wpp-date">posted on April 22, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/18-energy-transition-scenarios-to-watch-where-they-agree-and-disagree/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/33189-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/33189-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/33189-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/18-energy-transition-scenarios-to-watch-where-they-agree-and-disagree/" class="wpp-post-title" target="_self">18 energy transition scenarios to watch: where they agree and disagree</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2.1k views</span> | <span class="wpp-date">posted on May 21, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/the-netherlands-a-blue-hydrogen-economy-now-will-ease-a-transition-to-green/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/32790-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/32790-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/32790-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/the-netherlands-a-blue-hydrogen-economy-now-will-ease-a-transition-to-green/" class="wpp-post-title" target="_self">The Netherlands: a Blue Hydrogen economy now will ease a transition to Green</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2k views</span> | <span class="wpp-date">posted on April 26, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/german-hydrogen-scenarios-271-twh-of-green-hydrogen-by-2040/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/32751-featured-300x145.jpg" width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/german-hydrogen-scenarios-271-twh-of-green-hydrogen-by-2040/" class="wpp-post-title" target="_self">German Hydrogen scenarios: 271 TWh of Green Hydrogen by 2040?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.6k views</span> | <span class="wpp-date">posted on April 21, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/eu-policy-revisions-must-face-both-tech-and-socioeconomic-obstacles-to-coal-exit/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/32532-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/32532-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/32532-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/eu-policy-revisions-must-face-both-tech-and-socioeconomic-obstacles-to-coal-exit/" class="wpp-post-title" target="_self">Coal exit: EU policy revisions must face both tech and socioeconomic obstacles</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.3k views</span> | <span class="wpp-date">posted on April 20, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/carbon-capture-in-germany-are-industry-government-and-innovators-starting-to-move/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/32676-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/32676-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/32676-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/carbon-capture-in-germany-are-industry-government-and-innovators-starting-to-move/" class="wpp-post-title" target="_self">Carbon Capture in Germany: are industry, government and innovators starting to move?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1k views</span> | <span class="wpp-date">posted on April 16, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/the-iea-explains-its-new-net-zero-emissions-by-2050-roadmap/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/33148-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/33148-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/33148-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/the-iea-explains-its-new-net-zero-emissions-by-2050-roadmap/" class="wpp-post-title" target="_self">The IEA explains its new “Net-Zero Emissions by 2050” roadmap</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">0.9k views</span> | <span class="wpp-date">posted on May 18, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/china-decoupling-gdp-growth-from-rising-emissions/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/32622-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/32622-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/32622-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/china-decoupling-gdp-growth-from-rising-emissions/" class="wpp-post-title" target="_self">China: decoupling GDP growth from rising emissions</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">0.9k views</span> | <span class="wpp-date">posted on April 12, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/case-study-italy-optimising-emissions-cuts-means-well-need-grey-and-blue-hydrogen-too/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/33293-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/33293-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/33293-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/case-study-italy-optimising-emissions-cuts-means-well-need-grey-and-blue-hydrogen-too/" class="wpp-post-title" target="_self">Case study Italy: Optimising emissions cuts means we’ll need “grey” and “blue” Hydrogen too</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">883 views</span> | <span class="wpp-date">posted on June 1, 2021</span></span>
</li>
<li>
<a href="https://energypost.eu/what-is-making-denmark-a-decarbonisation-success-policy-society-geography/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/32939-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/32939-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/32939-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/what-is-making-denmark-a-decarbonisation-success-policy-society-geography/" class="wpp-post-title" target="_self">What is making Denmark a decarbonisation success? Policy, society, geography</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">789 views</span> | <span class="wpp-date">posted on May 4, 2021</span></span>
</li>
</ul>

</div></section>

</aside></div></div>	<div id="ez-fat-footer-container-wrap" class="clearfix">
	
		<div id="ez-fat-footer-container" class="clearfix">
	
			<div id="ez-fat-footer-1" class="widget-area ez-widget-area one-third first">
				<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Information</h4>
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9189"><a href="https://energypost.eu/advertise/">Advertise</a></li>
<li id="menu-item-5819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5819"><a href="https://energypost.eu/privacy-policy/">Privacy Policy including Cookies</a></li>
<li id="menu-item-19782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19782"><a href="https://energypost.eu/posting-terms/">Terms and conditions for posting content</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15072"><a href="https://energypost.eu/comment-policy/">Comment Policy</a></li>
</ul></div></div></section>
<section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">More Information</h4>
<div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-9191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9191"><a href="https://energypost.eu/about-us/">About us</a></li>
<li id="menu-item-14505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14505"><a href="https://energypost.eu/our-authors/">Authors</a></li>
<li id="menu-item-9338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9338"><a href="https://energypost.eu/contact/">Contact Us</a></li>
</ul></div></div></section>
			</div><!-- end #fat-footer-1 -->
	
			<div id="ez-fat-footer-2" class="widget-area ez-widget-area one-third">
				<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">S. Herb</span> on <a href="https://energypost.eu/germany-will-the-end-of-feed-in-tariffs-mean-the-end-of-citizens-as-energy-producers/#comment-420941">Germany: will the end of feed-in tariffs mean the end of citizens-as-energy-producers</a></li><li class="recentcomments"><span class="comment-author-link">muhammad basit</span> on <a href="https://energypost.eu/norway-an-ev-role-model-their-pathway-is-expensive-and-paid-for-with-oil-gas-exports/#comment-420908">Norway an EV role model? Their pathway is expensive and paid for with oil &#038; gas exports</a></li><li class="recentcomments"><span class="comment-author-link">Net-Zero 2050, según la IEA | Economics for Energy Blog</span> on <a href="https://energypost.eu/18-energy-transition-scenarios-to-watch-where-they-agree-and-disagree/#comment-420863">18 energy transition scenarios to watch: where they agree and disagree</a></li><li class="recentcomments"><span class="comment-author-link">Nellai Vasi</span> on <a href="https://energypost.eu/what-patents-tell-us-which-countries-what-sectors-are-the-clean-energy-innovators/#comment-420853">What patents tell us: which countries, what sectors, are the clean energy innovators?</a></li><li class="recentcomments"><span class="comment-author-link">Energy: 18 energy transition scenarios to watch: where they agree and disagree | Energy Africa Renewable</span> on <a href="https://energypost.eu/bidens-leaders-summit-turning-climate-commitments-into-solutions/#comment-420804">Biden’s Leaders Summit: turning climate commitments into solutions</a></li></ul></div></section>
			</div><!-- end #fat-footer-2 -->
	
			<div id="ez-fat-footer-3" class="widget-area ez-widget-area one-third">
				<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Posts</h4>
<article class="post-33403 post type-post status-publish format-standard has-post-thumbnail category-energy category-policies tag-allowances tag-aviation tag-carbonprice tag-ec tag-emissions tag-eu tag-euets tag-industry tag-msr tag-power tag-transport entry override" aria-label="The EU’s “Fit for 55” package: a primer on the EU ETS and other main policy levers"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/the-eus-fit-for-55-package-a-primer-on-the-eu-ets-and-other-main-policy-levers/">The EU’s “Fit for 55” package: a primer on the EU ETS and other main policy levers</a></h2></header></article><article class="post-33394 post type-post status-publish format-standard has-post-thumbnail category-energy category-nuclear tag-coal tag-disposal tag-electricity tag-finland tag-nuclear tag-us tag-waste entry override" aria-label="Finland starts excavation of world’s first Deep Geologic Nuclear Waste Repository"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/finland-starts-excavation-of-worlds-first-deep-geologic-nuclear-waste-repository/">Finland starts excavation of world’s first Deep Geologic Nuclear Waste Repository</a></h2></header></article><article class="post-33369 post type-post status-publish format-standard has-post-thumbnail category-energy category-transport-and-energy tag-behaviourchange tag-bev tag-emissions tag-evs tag-gas tag-hev tag-incentives tag-norway tag-oil tag-phev tag-synfuels tag-taxes entry override" aria-label="Norway an EV role model? Their pathway is expensive and paid for with oil &#038; gas exports"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/norway-an-ev-role-model-their-pathway-is-expensive-and-paid-for-with-oil-gas-exports/">Norway an EV role model? Their pathway is expensive and paid for with oil &#038; gas exports</a></h2></header></article><article class="post-33344 post type-post status-publish format-standard has-post-thumbnail category-energy category-grids category-renewables-cat tag-auctions tag-biomass tag-electricity tag-germany tag-grids tag-investment tag-prices tag-prosumers tag-solar tag-tariffs tag-wind entry override" aria-label="Germany: will the end of feed-in tariffs mean the end of citizens-as-energy-producers"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/germany-will-the-end-of-feed-in-tariffs-mean-the-end-of-citizens-as-energy-producers/">Germany: will the end of feed-in tariffs mean the end of citizens-as-energy-producers</a></h2></header></article><article class="post-33308 post type-post status-publish format-standard category-energy category-innovations category-renewables-cat entry has-post-thumbnail override" aria-label="Robots can make Offshore Windfarm maintenance better, safer, cheaper"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/robots-can-make-offshore-windfarm-maintenance-better-safer-cheaper/">Robots can make Offshore Windfarm maintenance better, safer, cheaper</a></h2></header></article></div></section>
			</div><!-- end #fat-footer-3 -->
					
		</div><!-- end #fat-footer-container -->
		
	</div><!-- end #fat-footer-container-wrap -->
<footer class="site-footer"><div class="wrap"><p style="color:#ffffff">Copyright &#x000A9;&nbsp;2021  Energy Post. All Rights Reserved</p></div></footer></div><script type="text/javascript">
_linkedin_partner_id = "2774954";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2774954&fmt=gif" />
</noscript>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "fade",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 4000    });  });</script>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>		<script>
		    var snp_f = [];
		</script>
		<div class="snp-root">
			<input type="hidden" id="snp_popup" value="" />
			<input type="hidden" id="snp_popup_id" value="" />
			<input type="hidden" id="snp_popup_theme" value="" />
			<input type="hidden" id="snp_exithref" value="" />
			<input type="hidden" id="snp_exittarget" value="" />
				<div id="snppopup-welcome" class="snp-pop-9230 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_open_after" value="4" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="9230" /><input type="hidden" class="snp_popup_theme" value="newtheme1" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="999" /><input type="hidden" class="snp_cookie_close" value="7" /><div class="snp-fb snp-newtheme1">
	<a class="snp-close snp_nothanks" href="#"></a>    <div class="snp-newsletter-content">
	<h2>Never miss <br>an important story</h2><p>Get our FREE weekly newsletter straight to your inbox</p> 
	<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
		    <div>
		<input type="text" name="email" id="snp_email" placeholder="Your Email..."  class="snp-field snp-field-email" /><input type="text" name="name" id="snp-name" placeholder="Your Name..." class="snp-field snp-field-name" />	    </div>
	    <input type="submit" class="snp-subscribe-button snp-submit" data-loading="Please wait..." data-success="Thank you" value="Subscribe Now!">
	</form>
		
    </div>
	</div>
<style>.snp-pop-9230 .snp-newtheme1 { width: 460px;}
.snp-pop-9230 .snp-newtheme1 h2 {font-size: 30px; color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content p {font-size: 17px;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content p {color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-submit { color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-submit { background-color: #F7941E;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content h2:before { background-color: #F7941E;}
.snp-pop-9230 .snp-newtheme1 form input[type="text"],.snp-pop-9230 .snp-newtheme1 form select,.snp-pop-9230 .snp-newtheme1 form textarea,.snp-pop-9230 .snp-newtheme1 form input[type="text"]:focus,.snp-pop-9230 .snp-newtheme1 form select:focus,.snp-pop-9230 .snp-newtheme1 form textarea:focus {border: 1px solid #F7941E;}.snp-pop-9230 .snp-newtheme1 form input[type="submit"]:hover { background-color: #bebebe;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content { background: rgba(22,42,66, 0.7);}
.snp-pop-9230 .snp-newtheme1 { background: url('https://energypost.eu/wp-content/uploads/2018/12/Newletter-Signup-BKG-05.jpg') no-repeat scroll 50% 50% transparent; }
</style><style>.snp-pop-9230-wrap .fancybox-close { width: 33px; height: 33px; top: -16px; right: -16px; background: url('https://energypost.eu/wp-content/plugins/arscode-ninja-popups/img/close_3.png');}</style><style>.snp-newtheme1 .snp-newsletter-content h2{
font-family: "Crete Round","serif";
font-weight: 300;
font-size: 30px;
}

.snp-newtheme1 .snp-newsletter-content p{
font-family: "Open Sans","sans-serif";
</style></div>		</div>
		<script>
			var snp_timer;
			var snp_timer_o;
			var snp_ajax_url= 'https://energypost.eu/wp-admin/admin-ajax.php';
			var snp_ignore_cookies = false;
			var snp_is_interal_link;
			var snp_enable_analytics_events = true;var snp_enable_mobile = true;			jQuery(document).ready(function(){
				jQuery('[placeholder]').placeholder();				jQuery(".snp_nothanks, .snp_closelink, .snp-close-link").click(function(){
					snp_close();
					return false;
				});
				jQuery(".snp_subscribeform").submit(function(){
					return snp_onsubmit(jQuery(this));
				});
												var snp_open=jQuery('#snppopup-welcome .snp_open').val();
								var snp_open_after=jQuery('#snppopup-welcome .snp_open_after').val();
								var snp_open_inactivity=jQuery('#snppopup-welcome .snp_open_inactivity').val();
								var snp_open_scroll=jQuery('#snppopup-welcome .snp_open_scroll').val();
								var snp_op_welcome = false;
								if(snp_open=='inactivity')
								{
								    var snp_idletime=0;
								    function snp_timerIncrement()
								    {
									snp_idletime++;
									if (snp_idletime > snp_open_inactivity)
									{
									    window.clearTimeout(snp_idleInterval);
									    snp_open_popup('','','snppopup-welcome','welcome');
									}
								    }
								    var snp_idleInterval = setInterval(snp_timerIncrement, 1000);
								    jQuery(this).mousemove(function (e) {
									snp_idletime = 0;
								    });
								    jQuery(this).keypress(function (e) {
									snp_idletime = 0;
								    });
								}
								else if(snp_open=='scroll')
								{
								    jQuery(window).scroll(function() {
									var h = jQuery(document).height()-jQuery(window).height();
									var sp = jQuery(window).scrollTop();
									var p = parseInt(sp/h*100);
									if(p>=snp_open_scroll &&  snp_op_welcome == false){
									    snp_open_popup('','','snppopup-welcome','welcome'); snp_op_welcome = true;
									}
								     });
								}
								else
								{
								    if(snp_open_after)
								    {
									    snp_timer_o=setTimeout("snp_open_popup('','','snppopup-welcome','welcome');",snp_open_after*1000);	
								    }
								    else
								    {
									    snp_open_popup('','','snppopup-welcome','welcome');
								    }
								}
								});	
					</script>
				<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/core.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-drop.js' id='jquery-effects-drop-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-fade.js' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-slide.js' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js' id='jquery-np-cookie-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js' id='fancybox2-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/jquery.placeholder.js' id='jquery-np-placeholder-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js' id='js-ninjapopups-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-object-fit.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/energypost.eu\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='rfw-script-js-extra'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/rss-feed-widget/js/functions.js' id='rfw-script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js' id='rfw-script-fitvid-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/datepicker.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='up-custom-script-js-extra'>
/* <![CDATA[ */
var up_values = {"up_url":"https:\/\/energypost.eu\/wp-content\/plugins\/userpro\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/scripts/up-custom-script.js' id='up-custom-script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/addons/timeline/assets/js/timeline.js' id='up_timeline_js-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/comment-reply.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/hoverIntent.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/menu/superfish.js' id='superfish-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/menu/superfish.args.js' id='superfish-args-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/dynamik-gen/lib/js/dynamik-responsive.js' id='responsive-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js' id='flexslider-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"33403","ajaxurl":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/popular-widget/_js/pop-widget.js' id='popular-widget-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/lazy-load/js/jquery.sonar.min.js' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/lazy-load/js/lazy-load.js' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/wp-embed.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://energypost.eu/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies, for a number of reasons.  By continuing to use this website you accept the use of cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://energypost.eu/privacy-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Dismiss</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-06-09 07:20:12 -->