<!DOCTYPE html>
<html lang="en-GB">
<head >
<meta charset="UTF-8" />
<title>Germany’s drive to decarbonise its prized heavy industry: an overview - Energy Post</title><meta name="viewport" content="width=device-width, initial-scale=1.0"/>

			<style type="text/css">
				.slide-excerpt { width: 60%; }
				.slide-excerpt { bottom: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 1000px; max-height: 241px; }
				.slide-image { max-height: 241px; }
			</style>
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://energypost.eu/germanys-drive-to-decarbonise-its-prized-heavy-industry-an-overview/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Germany’s drive to decarbonise its prized heavy industry: an overview - Energy Post" />
<meta property="og:description" content="Sören Amelang at Clean Energy Wire runs through their collection of factsheets, analyses, reports and interviews that have tracked German industry’s attempts to grapple with decarbonisation. The very high energy intensity required by industries like steel, chemicals and cement makes a simple switch to clean electricity – short of a total redesign of processes – &hellip;" />
<meta property="og:url" content="https://energypost.eu/germanys-drive-to-decarbonise-its-prized-heavy-industry-an-overview/" />
<meta property="og:site_name" content="Energy Post" />
<meta property="article:tag" content="BASF" />
<meta property="article:tag" content="CCS" />
<meta property="article:tag" content="gas" />
<meta property="article:tag" content="HeidelbergCement" />
<meta property="article:tag" content="hydrogen" />
<meta property="article:tag" content="industry" />
<meta property="article:tag" content="innovation" />
<meta property="article:tag" content="Linde" />
<meta property="article:tag" content="policies" />
<meta property="article:tag" content="prices" />
<meta property="article:tag" content="Salzgitter" />
<meta property="article:tag" content="Siemens" />
<meta property="article:tag" content="Sunfire" />
<meta property="article:tag" content="syngas" />
<meta property="article:tag" content="Thyssenkrupp" />
<meta property="article:section" content="Energy" />
<meta property="article:published_time" content="2020-03-26T08:00:48+00:00" />
<meta property="article:modified_time" content="2020-03-26T09:55:02+00:00" />
<meta property="og:updated_time" content="2020-03-26T09:55:02+00:00" />
<meta property="og:image" content="https://energypost.eu/wp-content/uploads/2020/03/Germany-gets-serious-about-decarbonising-its-prized-heavy-industry.jpg" />
<meta property="og:image:secure_url" content="https://energypost.eu/wp-content/uploads/2020/03/Germany-gets-serious-about-decarbonising-its-prized-heavy-industry.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="241" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://energypost.eu/#website","url":"https://energypost.eu/","name":"Energy Post","potentialAction":{"@type":"SearchAction","target":"https://energypost.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://energypost.eu/germanys-drive-to-decarbonise-its-prized-heavy-industry-an-overview/#primaryimage","url":"https://energypost.eu/wp-content/uploads/2020/03/Germany-gets-serious-about-decarbonising-its-prized-heavy-industry.jpg","width":500,"height":241},{"@type":"WebPage","@id":"https://energypost.eu/germanys-drive-to-decarbonise-its-prized-heavy-industry-an-overview/#webpage","url":"https://energypost.eu/germanys-drive-to-decarbonise-its-prized-heavy-industry-an-overview/","inLanguage":"en-GB","name":"Germany\u2019s drive to decarbonise its prized heavy industry: an overview - Energy Post","isPartOf":{"@id":"https://energypost.eu/#website"},"primaryImageOfPage":{"@id":"https://energypost.eu/germanys-drive-to-decarbonise-its-prized-heavy-industry-an-overview/#primaryimage"},"datePublished":"2020-03-26T08:00:48+00:00","dateModified":"2020-03-26T09:55:02+00:00","author":{"@id":"https://energypost.eu/#/schema/person/a917786ccb0ba158d43fc9544308072e"}},{"@type":["Person"],"@id":"https://energypost.eu/#/schema/person/a917786ccb0ba158d43fc9544308072e","name":"S\u00f6ren Amelang","image":{"@type":"ImageObject","@id":"https://energypost.eu/#authorlogo","url":"https://secure.gravatar.com/avatar/9ded4242a9582d06587ff4d6b7e445ad?s=96&d=mm&r=g","caption":"S\u00f6ren Amelang"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Feed" href="https://energypost.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Comments Feed" href="https://energypost.eu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Energy Post &raquo; iCal Feed" href="https://energypost.eu/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Germany’s drive to decarbonise its prized heavy industry: an overview Comments Feed" href="https://energypost.eu/germanys-drive-to-decarbonise-its-prized-heavy-industry-an-overview/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"e45890660c2a44b49a7afcd4d64a2188","url_components":{"year":"2020","monthnum":"03","day":"26","hour":"09","minute":"00","second":"48","post_id":"27520","postname":"germanys-drive-to-decarbonise-its-prized-heavy-industry-an-overview","category":"energy"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='e45890660c2a44b49a7afcd4d64a2188' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Energy Post' />
<meta name='shareaholic:language' content='en-GB' />
<meta name='shareaholic:url' content='https://energypost.eu/germanys-drive-to-decarbonise-its-prized-heavy-industry-an-overview/' />
<meta name='shareaholic:keywords' content='basf, ccs, gas, heidelbergcement, hydrogen, industry, innovation, linde, policies, prices, salzgitter, siemens, sunfire, syngas, thyssenkrupp, energy, post' />
<meta name='shareaholic:article_published_time' content='2020-03-26T09:00:48+01:00' />
<meta name='shareaholic:article_modified_time' content='2020-03-26T10:55:02+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Sören Amelang' />
<meta name='shareaholic:site_id' content='e45890660c2a44b49a7afcd4d64a2188' />
<meta name='shareaholic:wp_version' content='8.13.10' />
<meta name='shareaholic:image' content='https://energypost.eu/wp-content/uploads/2020/03/Germany-gets-serious-about-decarbonising-its-prized-heavy-industry.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/energypost.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
	.themify_builder .wow { visibility: hidden; }
	div:not(.caroufredsel_wrapper) > .themify_builder_slider > li:not(:first-child), .mfp-hide { display: none; }
a.themify_lightbox, .module-gallery a, .gallery-icon, .themify_lightboxed_images .post a[href$="jpg"], .themify_lightboxed_images .post a[href$="gif"], .themify_lightboxed_images .post a[href$="png"], .themify_lightboxed_images .post a[href$="JPG"], .themify_lightboxed_images .post a[href$="GIF"], .themify_lightboxed_images .post a[href$="PNG"], .themify_lightboxed_images .post a[href$="jpeg"], .themify_lightboxed_images .post a[href$="JPEG"] { cursor:not-allowed; }
	.themify_lightbox_loaded a.themify_lightbox, .themify_lightbox_loaded .module-gallery a, .themify_lightbox_loaded .gallery-icon { cursor:pointer; }
	</style><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='modal_survey_style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css' type='text/css' media='all' />
<link rel='stylesheet' id='circliful_style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/jquery.circliful.css' type='text/css' media='all' />
<link rel='stylesheet' id='modal-survey-custom-style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/custom_ms.css' type='text/css' media='all' />
<style id='modal-survey-custom-style-inline-css' type='text/css'>
@media (max-width: 800px) {
.modal-survey-container {
 display: none !important;
}
}


@media (min-width: 601px) {
 .modal-survey-container {
background: #ccc;
    padding: 10px 20px 20px 20px;
width: 40% !important;
margin: 0 30% !important;

-webkit-box-shadow: 0px 0px 176px 103px rgba(105,105,105,0.85);
-moz-box-shadow: 0px 0px 176px 103px rgba(105,105,105,85);
box-shadow: 0px 0px 176px 103px rgba(105,105,105,0.85);
}
}
#lstc-comment-subscription label.lstc-label {
						display: inline-block;
						vertical-align: middle;
					}
					#lstc-comment-subscription {
						margin-top: 1em;
					}
					#lstc-comment-subscription input#lstc_subscribe {
						margin-right: 0.5em;
					}
</style>
<link rel='stylesheet' id='fancybox2-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_newtheme1-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/themes/newtheme1/css/newtheme1.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-reset-style-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_minified_stylesheet-css'  href='https://energypost.eu/wp-content/uploads/dynamik-gen/theme/dynamik-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://energypost.eu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel="preload" href="https://energypost.eu/wp-content/plugins/themify-builder/css/themify-builder-style.min.css" as="style" />
<meta name="builder-styles-css" data-href="https://energypost.eu/wp-content/plugins/themify-builder/css/themify-builder-style.min.css" content="builder-styles-css" id="builder-styles-css" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://energypost.eu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='amazing-pw-styles-css'  href='https://energypost.eu/wp-content/plugins/amazing-post-widget/css/amazing-pw.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://energypost.eu/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://energypost.eu/wp-content/plugins/contextual-related-posts/css/default-style.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 99px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='menu-image-css'  href='https://energypost.eu/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://energypost.eu/wp-content/plugins/rss-feed-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://energypost.eu/wp-content/plugins/social-media-widget/social_widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://energypost.eu/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='https://energypost.eu/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_fontawesome-css'  href='https://energypost.eu/wp-content/plugins/userpro/css/up-fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_timeline_css-css'  href='https://energypost.eu/wp-content/plugins/userpro/addons/timeline/assets/css/timeline.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://energypost.eu/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='https://energypost.eu/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_enqueued_google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CCrete+Round%3A400%2C400italic%7COpen+Sans%3A400%2C600%2C400italic%2C300italic%2C600italic%2C700%7CRoboto+Condensed%3A400italic%2C700italic%2C400%2C700%7CPontano+' type='text/css' media='all' />
<link rel='stylesheet' id='cw-erpv-widget-styles-css'  href='https://energypost.eu/wp-content/plugins/extensive-recent-posts-widget/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://energypost.eu/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://energypost.eu/wp-content/plugins/author-avatars/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://energypost.eu/wp-content/plugins/author-avatars/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfepp_custom_fields_css-css'  href='https://energypost.eu/wp-content/plugins/frontend-publishing-pro/assets/css/custom-fields.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://energypost.eu/wp-content/plugins/genesis-responsive-slider/assets/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/jquery.circliful.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/adrotate-pro/library/jquery.jshowoff.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/energypost.eu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"27520","token":"e285d22665","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/extensive-recent-posts-widget/js/widget.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/addons/social/scripts/userpro-social.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/scripts/userpro.encrypt.js'></script>
<link rel='https://api.w.org/' href='https://energypost.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energypost.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energypost.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://energypost.eu/?p=27520' />
<link rel="alternate" type="application/json+oembed" href="https://energypost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergypost.eu%2Fgermanys-drive-to-decarbonise-its-prized-heavy-industry-an-overview%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://energypost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergypost.eu%2Fgermanys-drive-to-decarbonise-its-prized-heavy-industry-an-overview%2F&#038;format=xml" />

<!-- This site is using AdRotate Professional v3.8.15 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('#g-3').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 5000, hoverPause: false });
	jQuery('#g-4').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 5000, hoverPause: false });
	jQuery('#g-6').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 6000, hoverPause: false });
	jQuery('#g-14').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 6000, hoverPause: false });
});
</script>
<!-- /AdRotate JS -->

<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { padding:0; position:relative; overflow:hidden; }
	.b { padding:0; margin:0; overflow:hidden; clear:none; }
	.a { clear:none; float:left; }
	.g-3 { min-width:280px; max-width:287px; min-height:140px; max-height:147px; }
	.a-3 { margin:7px 0px 0px 7px; width:287px; height:147px; }
	.g-4 { min-width:280px; max-width:280px; min-height:100px; max-height:110px; }
	.a-4 { margin:10px 0px 0px 0px; width:280px; height:110px; }
	.g-6 { min-width:140px; max-width:142px; min-height:70px; max-height:72px; }
	.a-6 { margin:1px 1px 1px 1px; width:142px; height:72px; }
	.g-14 { min-width:125px; max-width:127px; min-height:125px; max-height:127px; }
	.a-14 { margin:1px 1px 1px 1px; width:127px; height:127px; }
	.clear { clear:both; }
	.clear_l { clear:left; }
	.clear_r { clear:right; }
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Custom Login v3.2.9" />


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('energypost.eu') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 3px 3px 3px 10px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #ff8c00;
          }
        </style>
		<link rel="stylesheet" href="https://energypost.eu/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>    <script type="text/javascript">
        var userpro_ajax_url = 'https://energypost.eu/wp-admin/admin-ajax.php';
        var dateformat = 'dd-mm-yy';
    </script>
	<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://energypost.eu"><link rel="https://theeventscalendar.com/" href="https://energypost.eu/wp-json/tribe/events/v1/" /><link rel="icon" href="https://energypost.eu/wp-content/themes/genesis/images/favicon.png" />
<link rel="pingback" href="https://energypost.eu/xmlrpc.php" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-41009997-1', 'auto');
ga('send', 'pageview');

stLight.options({
                publisherGA:"UA-41009997-1"
        });

</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2273460392977497', [], {
    "agent": "wordpress-5.2.3-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2273460392977497&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- All in one Favicon 4.7 --><link rel="icon" href="https://energypost.eu/wp-content/uploads/2014/11/Just-EP-01.png" type="image/png"/>
</head>
<body class="post-template-default single single-post postid-27520 single-format-standard do-etfw themify-builder-4-6-0 tribe-no-js tribe-theme-parent-genesis tribe-theme-child-dynamik-gen header-image content-sidebar unknown-os ie11 site-fluid override builder-parallax-scrolling-active" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://energypost.eu/">Energy Post</a></p><p class="site-description" itemprop="description">The best thinkers on energy</p></div><div class="widget-area header-widget-area"><section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypostweekly.eu/membership-options/"><img width="500" height="68" src="https://energypost.eu/wp-content/uploads/2019/01/EPW-Banner-G-Animation-01-fixed.jpg" class="image wp-image-20745  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2019/01/EPW-Banner-G-Animation-01-fixed.jpg 500w, https://energypost.eu/wp-content/uploads/2019/01/EPW-Banner-G-Animation-01-fixed-250x34.jpg 250w, https://energypost.eu/wp-content/uploads/2019/01/EPW-Banner-G-Animation-01-fixed-80x11.jpg 80w, https://energypost.eu/wp-content/uploads/2019/01/EPW-Banner-G-Animation-01-fixed-24x3.jpg 24w, https://energypost.eu/wp-content/uploads/2019/01/EPW-Banner-G-Animation-01-fixed-36x5.jpg 36w, https://energypost.eu/wp-content/uploads/2019/01/EPW-Banner-G-Animation-01-fixed-48x7.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-20749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20749"><a href="https://energypost.eu/register-for-ep/" itemprop="url"><span itemprop="name">Post your news/event</span></a></li>
<li id="menu-item-20746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20746"><a href="https://energypostweekly.eu/membership-options/" itemprop="url"><span itemprop="name">Premium</span></a></li>
<li id="menu-item-9905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9905"><a href="https://energypost.eu/newsletter-sign-up/" itemprop="url"><span itemprop="name">Newsletter</span></a></li>
<li id="menu-item-9232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9232"><a itemprop="url"><span itemprop="name">Categories&#8230;</span></a>
<ul class="sub-menu">
	<li id="menu-item-5936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5936"><a href="https://energypost.eu/category/renewables-cat/" itemprop="url"><span itemprop="name">Renewables</span></a></li>
	<li id="menu-item-25143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25143"><a href="https://energypost.eu/category/policies/" itemprop="url"><span itemprop="name">Policy</span></a></li>
	<li id="menu-item-5937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5937"><a href="https://energypost.eu/category/oil-gas-coal/" itemprop="url"><span itemprop="name">Oil, Gas &#038; Coal</span></a></li>
	<li id="menu-item-25414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25414"><a href="https://energypost.eu/category/hydrogen/" itemprop="url"><span itemprop="name">Hydrogen</span></a></li>
	<li id="menu-item-5940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5940"><a href="https://energypost.eu/category/energy-outlooks/" itemprop="url"><span itemprop="name">Outlooks</span></a></li>
	<li id="menu-item-25144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25144"><a href="https://energypost.eu/category/grids/" itemprop="url"><span itemprop="name">Grids</span></a></li>
	<li id="menu-item-6530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6530"><a href="https://energypost.eu/category/nuclear/" itemprop="url"><span itemprop="name">Nuclear</span></a></li>
	<li id="menu-item-9233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9233"><a href="https://energypost.eu/category/market/" itemprop="url"><span itemprop="name">Markets</span></a></li>
	<li id="menu-item-9236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9236"><a href="https://energypost.eu/category/transport-and-energy/" itemprop="url"><span itemprop="name">Transport</span></a></li>
	<li id="menu-item-9237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9237"><a href="https://energypost.eu/category/videos/" itemprop="url"><span itemprop="name">Videos</span></a></li>
</ul>
</li>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.linkedin.com/groups/Energy-Post-5054431?gid=5054431&amp;mostPopular=&amp;trk=tyah&amp;trkInfo=tas%3AEnergy%20Post%2Cidx%3A1-2-2" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-6557 alignright" src="https://energypost.eu/wp-content/uploads/2014/08/24-linkedin.png" alt="24-linkedin" width="20" height="20" /></a> <a href="https://twitter.com/Energy_Post" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-6558 alignright" src="https://energypost.eu/wp-content/uploads/2014/08/24-twitter.png" alt="24-twitter" width="20" height="20" /><a title="Facebook" href="https://www.facebook.com/energypost.eu" target="_blank" rel="noopener noreferrer"><img class="alignright wp-image-9365 size-full" src="https://energypost.eu/wp-content/uploads/2015/06/facebook-icon-20.png" alt="facebook " width="20" height="20" /></a></a><img class="alignnone size-full wp-image-6555 alignright" src="https://energypost.eu/wp-content/uploads/2014/12/Follow-Us-04.png" alt="Follow-Us" width="70" height="14" /></div>
		</div></section>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-27520 post type-post status-publish format-standard has-post-thumbnail category-energy category-industry tag-basf tag-ccs tag-gas tag-heidelbergcement tag-hydrogen tag-industry tag-innovation tag-linde tag-policies tag-prices tag-salzgitter tag-siemens tag-sunfire tag-syngas tag-thyssenkrupp entry override" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Germany’s drive to decarbonise its prized heavy industry: an overview</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-03-26T09:00:48+01:00">March 26, 2020</time> by <a href="https://energypost.eu/author/samelang/" title="Posts by Sören Amelang" class="author url fn" rel="author">Sören Amelang</a> <span class="entry-comments-link"><a href="https://energypost.eu/germanys-drive-to-decarbonise-its-prized-heavy-industry-an-overview/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><div class='shareaholic-canvas' data-app='share_buttons' data-title='Germany’s drive to decarbonise its prized heavy industry: an overview' data-link='https://energypost.eu/germanys-drive-to-decarbonise-its-prized-heavy-industry-an-overview/' data-app-id='26709330' data-app-id-name='post_above_content'></div><div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://cdn.printfriendly.com/buttons/print-button-gray.png" style="border:none;-webkit-box-shadow:none; box-shadow:none;" alt="Print Friendly, PDF &amp; Email"><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></noscript></a></div><p><strong><em><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2020/03/Germany-gets-serious-about-decarbonising-its-prized-heavy-industry-150x99.jpg" class="alignleft size-thumbnail wp-image-27521" alt width="150" height="99" srcset="https://energypost.eu/wp-content/uploads/2020/03/Germany-gets-serious-about-decarbonising-its-prized-heavy-industry-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2020/03/Germany-gets-serious-about-decarbonising-its-prized-heavy-industry-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img class="alignleft size-thumbnail wp-image-27521" src="https://energypost.eu/wp-content/uploads/2020/03/Germany-gets-serious-about-decarbonising-its-prized-heavy-industry-150x99.jpg" alt="" width="150" height="99" srcset="https://energypost.eu/wp-content/uploads/2020/03/Germany-gets-serious-about-decarbonising-its-prized-heavy-industry-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2020/03/Germany-gets-serious-about-decarbonising-its-prized-heavy-industry-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>Sören Amelang at Clean Energy Wire</em></strong><em> runs through their collection of factsheets, analyses, reports and interviews that have tracked </em><strong><em>German industry’s attempts to grapple with decarbonisation</em></strong><em>. The very high energy intensity required by industries like steel, chemicals and cement makes a simple switch to clean electricity – short of a total redesign of processes – impossible. But </em><strong><em>Germany wants to maintain, even extend, its world leadership</em></strong><em> in industry while meeting climate goals. The themes covered include </em><strong><em>gas, synthetic gas, hydrogen, power prices, CCS, innovation, policies, and the struggle to find working business models</em></strong><em>. Industry heavyweights </em><strong><em>BASF, HeidelbergCement, Linde, Thyssenkrupp and Salzgitter</em></strong><em> all feature. There’s a company profile of the giant </em><strong><em>Siemens</em></strong><em> and the start-up </em><strong><em>Sunfire</em></strong><em>. In most cases, </em><strong><em>government leadership and support – financial and policy-wise – is essential</em></strong><em>, explains Amelang. That’s because it’s a sector transition that will cost billions and needs to come soon as </em><strong><em>new infrastructure projects that have lifetimes spanning decades must be launched in the right direction from day one</em></strong><em>.</em></p>
<p><em>Inevitably, much of the valuable analysis across all the energy media today was made before the global </em><strong><em>Coronavirus</em></strong><em> crisis set in and should be read in that light. Hopefully when this is all over the energy sector will adjust to any new realities whilst maintaining its core principles and goals. </em><span id="more-27520"></span></p>
<p>In its pursuit of climate-neutrality by mid-century, <strong>Germany has set its sights on extending the energy transition to its famed heavy industry</strong>. Sectors such as <strong>steel, cement and chemicals</strong> are some of the Energiewende&#8217;s toughest nuts to crack, because deep emission reductions can&#8217;t be achieved simply by replacing fossil fuels with renewable power. Instead, <strong>entirely new production methods are required</strong>.</p><div class="crp_related "><h3>Related Posts:</h3><ul><li><a href="https://energypost.eu/germany-must-put-ccs-back-on-the-table-says-merkel/"    ><img  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2020/02/Quest-for-climate-neutrality-puts-CCS-back-on-the-table-in-Germany-150x99.jpg" class="crp_thumb crp_featured" alt="Germany must put CCS back on the table, says Merkel" title="Germany must put CCS back on the table, says Merkel" srcset="https://energypost.eu/wp-content/uploads/2020/02/Quest-for-climate-neutrality-puts-CCS-back-on-the-table-in-Germany-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2020/02/Quest-for-climate-neutrality-puts-CCS-back-on-the-table-in-Germany-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Germany must put CCS back on the&hellip;</span></a></li><li><a href="https://energypost.eu/grid-battery-tech-on-track-it-now-needs-re-designed-markets-monetisation/"    ><img  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2020/03/Accelerating-electricity-storage-deployment-150x99.jpg" class="crp_thumb crp_featured" alt="Grid Battery tech on track. It now needs re-designed markets, monetisation" title="Grid Battery tech on track. It now needs re-designed markets, monetisation" srcset="https://energypost.eu/wp-content/uploads/2020/03/Accelerating-electricity-storage-deployment-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2020/03/Accelerating-electricity-storage-deployment-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Grid Battery tech on track. It&hellip;</span></a></li><li><a href="https://energypost.eu/how-underground-ccs-works-low-leakage-risk-2/"    ><img  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2020/03/Carbon-capture-and-storage-has-stalled-needlessly-–-three-reasons-why-fears-of-CO2-leakage-are-overblown-150x99.jpg" class="crp_thumb crp_featured" alt="How underground CCS works: low leakage risk, 2%" title="How underground CCS works: low leakage risk, 2%" srcset="https://energypost.eu/wp-content/uploads/2020/03/Carbon-capture-and-storage-has-stalled-needlessly-–-three-reasons-why-fears-of-CO2-leakage-are-overblown-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2020/03/Carbon-capture-and-storage-has-stalled-needlessly-–-three-reasons-why-fears-of-CO2-leakage-are-overblown-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">How underground CCS works: low&hellip;</span></a></li><li><a href="https://energypost.eu/new-eu-industrial-strategy-focuses-on-emissions-but-is-it-enough/"    ><img  width="150" height="99"  src="https://energypost.eu/wp-content/uploads/2020/03/The-new-EU-Industrial-Strategy-lots-of-noise-but-not-much-to-show-for-it-yet-150x99.jpg" class="crp_thumb crp_featured" alt="New EU Industrial Strategy focuses on emissions, but is it enough?" title="New EU Industrial Strategy focuses on emissions, but is it enough?" srcset="https://energypost.eu/wp-content/uploads/2020/03/The-new-EU-Industrial-Strategy-lots-of-noise-but-not-much-to-show-for-it-yet-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2020/03/The-new-EU-Industrial-Strategy-lots-of-noise-but-not-much-to-show-for-it-yet-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">New EU Industrial Strategy&hellip;</span></a></li></ul><div class="crp_clear"></div></div>
<p>Following a long period of strong resistance, the affected companies &#8211; such as chemicals giant <strong>BASF</strong>, steelmaker <strong>Thyssenkrupp</strong> and <strong>HeidelbergCement</strong> &#8211; have now fully woken up to the challenge. They have tabled their own plans on how to slash CO2 output in earnest, but insist that <strong>substantial financial support will have to trigger the necessary investments</strong> worth many billions of euros.</p>
<p>In a burst of activity, <strong>the government is drawing up plans on how Germany can lead the world in the necessary low-emission technologies, and turn them into export successes</strong>. With a view to a highly anticipated government agreement on a hydrogen strategy (<a id="post-27520-_Hlk36064042"></a>due on 18 March but postponed because of the Coronavirus crisis), this dossier compiles Clean Energy Wire&#8217;s coverage of the subject.</p>
<h3><strong>German industry needs policy trigger for deep emission cuts</strong></h3>
<p>Pressure is rising fast on industry to join the great <a href="https://www.cleanenergywire.org/glossary/letter_d#decarbonisation">decarbonisation</a> race. <strong>Many energy-intensive German companies, like chemical giant </strong><a href="https://www.cleanenergywire.org/experts/basf" target="_blank" rel="noopener noreferrer"><strong>BASF</strong></a><strong> or steelmaker </strong><a id="post-27520-_Hlk36067163"></a><strong>Thyssenkrupp, already have detailed plans for drastic emission cuts, but lack viable business models to implement them</strong>.</p>
<p>National and EU policymakers urgently need to fire the starting gun for low-carbon investments worth many billions of euros with new legislation – otherwise, their new ambitious climate plans risk becoming obsolete quickly. <strong>Germany&#8217;s </strong><a href="https://www.cleanenergywire.org/glossary/letter_c#coal_exit"><strong>coal exit</strong></a><strong>, the European Green Deal, and a highly anticipated hydrogen strategy could provide the necessary push in 2020</strong>. But many companies enter the climate-critical year preoccupied with managing trade conflicts, digitalisation, structural changes and a slowing economy. Read the preview <a href="https://www.cleanenergywire.org/news/german-industry-needs-policy-trigger-deep-emission-cuts" target="_blank" rel="noopener noreferrer"><em>here</em></a>.</p>
<div id="attachment_27522" style="width: 810px" class="wp-caption aligncenter"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2020/03/word-image-46.png" aria-describedby="caption-attachment-27522" class="wp-image-27522" alt width="800" height="535" srcset="https://energypost.eu/wp-content/uploads/2020/03/word-image-46.png 800w, https://energypost.eu/wp-content/uploads/2020/03/word-image-46-150x99.png 150w, https://energypost.eu/wp-content/uploads/2020/03/word-image-46-250x167.png 250w, https://energypost.eu/wp-content/uploads/2020/03/word-image-46-768x514.png 768w, https://energypost.eu/wp-content/uploads/2020/03/word-image-46-640x428.png 640w, https://energypost.eu/wp-content/uploads/2020/03/word-image-46-80x54.png 80w, https://energypost.eu/wp-content/uploads/2020/03/word-image-46-120x80.png 120w, https://energypost.eu/wp-content/uploads/2020/03/word-image-46-24x16.png 24w, https://energypost.eu/wp-content/uploads/2020/03/word-image-46-36x24.png 36w, https://energypost.eu/wp-content/uploads/2020/03/word-image-46-48x32.png 48w" sizes="(max-width: 800px) 100vw, 800px"><noscript><img aria-describedby="caption-attachment-27522" class="wp-image-27522" src="https://energypost.eu/wp-content/uploads/2020/03/word-image-46.png" alt="" width="800" height="535" srcset="https://energypost.eu/wp-content/uploads/2020/03/word-image-46.png 800w, https://energypost.eu/wp-content/uploads/2020/03/word-image-46-150x99.png 150w, https://energypost.eu/wp-content/uploads/2020/03/word-image-46-250x167.png 250w, https://energypost.eu/wp-content/uploads/2020/03/word-image-46-768x514.png 768w, https://energypost.eu/wp-content/uploads/2020/03/word-image-46-640x428.png 640w, https://energypost.eu/wp-content/uploads/2020/03/word-image-46-80x54.png 80w, https://energypost.eu/wp-content/uploads/2020/03/word-image-46-120x80.png 120w, https://energypost.eu/wp-content/uploads/2020/03/word-image-46-24x16.png 24w, https://energypost.eu/wp-content/uploads/2020/03/word-image-46-36x24.png 36w, https://energypost.eu/wp-content/uploads/2020/03/word-image-46-48x32.png 48w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><p id="caption-attachment-27522" class="wp-caption-text">Image: Salzgitter</p></div>
<h3><strong>Analysis: German industry embraces Energiewende transformation challenge</strong></h3>
<p>After balking at the Energiewende for many years, <strong>German industry has made a notable shift &#8211; embracing the energy transition with a new fervour</strong>. To be sure, efforts to curb climate change through <strong>a far-reaching shift to clean energy will produce winners and losers in the world’s fourth-largest economy, both in industry and regions</strong>.</p>
<p>But business increasingly sees <strong>money to be made from a low-carbon future</strong>, alongside benefits for the economy as a whole. With the economy chugging along, many say now is the time to ensure Germany stays a global economic powerhouse – not by shunning the Energiewende, but by harnessing its innovative momentum. Read the analysis <a href="https://www.cleanenergywire.org/dossiers/energy-transitions-effects-economy" target="_blank" rel="noopener noreferrer"><em>here</em></a>.</p>
<h3><strong>Analysis: Industry bets on gas as last trump card in Energiewende</strong></h3>
<p>Does the energy transition seal the fate of natural gas in Germany? Europe&#8217;s biggest economy will have to virtually phase out all fossil fuels to fully decarbonise by 2050. But <strong>the industry says flexible gas-fired electricity generation is the perfect partner for fluctuating renewables</strong>. With campaigns like &#8220;Greener than you think&#8221;, it presents gas as <strong>a clean alternative to oil and coal, even though it causes more than a fifth of German emissions</strong>.</p>
<p>Gas could indeed help to reduce emissions in heating, power production, industry and transport. But <strong>critics warn that betting on gas for short-term CO2 cuts will perpetuate its use, and make it harder and more expensive to reach carbon-neutrality further down the road</strong>. In the longer term, experts are looking to <a href="https://www.cleanenergywire.org/glossary/letter_p#power-to-gas"><strong>power-to-gas</strong></a><strong> technology, which uses renewable electricity to make synthetic gas</strong> that can be stored on a large scale and used on days with little wind or sun. Read the analysis <a href="https://www.cleanenergywire.org/dossiers/role-gas-germanys-energy-transition" target="_blank" rel="noopener noreferrer"><em>here</em></a>.</p>
<h3><strong>Factsheet: Industry power prices in Germany: Extremely high – and low</strong></h3>
<p>The power prices paid by industry are one of the most contentious aspects of Germany&#8217;s energy transition and its economic impacts. Business lobby groups routinely call the price of electricity a central threat to industry competitiveness.</p>
<p>But sweeping claims in this debate hide the fact that<strong> there is no single power price for industrial consumers, but instead an exceptionally broad range of prices</strong>. Due to a complex system of <strong>taxes and levies</strong>, they depend on how much power companies need, when they need it, how they source it, whether they compete with rivals abroad, and many other factors.</p>
<p>Because <strong>wholesale prices have fallen</strong> in the course of the Energiewende while <strong>taxes and levies have increased substantially</strong>, the price of power for industrial consumers in Germany can be both extremely high and extremely low. As German industry plans to use massive amounts of renewable electricity to reach climate targets, the power price is set to become even more important in the years to come. Read the factsheet <a href="https://www.cleanenergywire.org/industrial-power-prices-and-energiewende" target="_blank" rel="noopener noreferrer"><em>here</em></a>.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2020/03/word-image-47.png" class="wp-image-27523 aligncenter" srcset="https://energypost.eu/wp-content/uploads/2020/03/word-image-47.png 800w, https://energypost.eu/wp-content/uploads/2020/03/word-image-47-250x168.png 250w, https://energypost.eu/wp-content/uploads/2020/03/word-image-47-768x516.png 768w, https://energypost.eu/wp-content/uploads/2020/03/word-image-47-640x430.png 640w, https://energypost.eu/wp-content/uploads/2020/03/word-image-47-80x54.png 80w, https://energypost.eu/wp-content/uploads/2020/03/word-image-47-120x80.png 120w, https://energypost.eu/wp-content/uploads/2020/03/word-image-47-24x16.png 24w, https://energypost.eu/wp-content/uploads/2020/03/word-image-47-36x24.png 36w, https://energypost.eu/wp-content/uploads/2020/03/word-image-47-48x32.png 48w" sizes="(max-width: 800px) 100vw, 800px"><noscript><img class="wp-image-27523 aligncenter" src="https://energypost.eu/wp-content/uploads/2020/03/word-image-47.png" srcset="https://energypost.eu/wp-content/uploads/2020/03/word-image-47.png 800w, https://energypost.eu/wp-content/uploads/2020/03/word-image-47-250x168.png 250w, https://energypost.eu/wp-content/uploads/2020/03/word-image-47-768x516.png 768w, https://energypost.eu/wp-content/uploads/2020/03/word-image-47-640x430.png 640w, https://energypost.eu/wp-content/uploads/2020/03/word-image-47-80x54.png 80w, https://energypost.eu/wp-content/uploads/2020/03/word-image-47-120x80.png 120w, https://energypost.eu/wp-content/uploads/2020/03/word-image-47-24x16.png 24w, https://energypost.eu/wp-content/uploads/2020/03/word-image-47-36x24.png 36w, https://energypost.eu/wp-content/uploads/2020/03/word-image-47-48x32.png 48w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></p>
<h3><strong>Factsheet: Quest for climate neutrality puts CCS back on the table in Germany</strong></h3>
<p>Years of protest against industry plans to use <a href="https://www.cleanenergywire.org/glossary/letter_c#carbon_capture_and_storage">carbon capture and storage</a> (<a href="https://www.cleanenergywire.org/glossary/letter_c#ccs">CCS</a>) as a lifeline for coal power made the technology a no-go issue for German politicians. But the new goal of climate neutrality by 2050 forces the country into a fresh debate about dealing with unavoidable CO2 emissions, for example in <strong>cement production</strong>.</p>
<p><strong>Chancellor Angela Merkel has said </strong><a href="https://www.cleanenergywire.org/glossary/letter_c#ccs"><strong>CCS</strong></a><strong> will be necessary to reach the net-zero target</strong>, and her government is looking into tapping the <strong>sizeable carbon </strong><a href="https://www.cleanenergywire.org/glossary/letter_s#storage"><strong>storage</strong></a><strong> potential under the North Sea</strong>. This factsheet provides a brief explanation of <a href="https://www.cleanenergywire.org/glossary/letter_c#ccs">CCS</a> technologies, their history and current status in Germany. Read the factsheet <a href="https://www.cleanenergywire.org/factsheets/quest-climate-neutrality-puts-ccs-back-table-germany" target="_blank" rel="noopener noreferrer"><em>here</em></a>.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2020/03/word-image-48.png" class="wp-image-27524 aligncenter" srcset="https://energypost.eu/wp-content/uploads/2020/03/word-image-48.png 800w, https://energypost.eu/wp-content/uploads/2020/03/word-image-48-250x141.png 250w, https://energypost.eu/wp-content/uploads/2020/03/word-image-48-768x432.png 768w, https://energypost.eu/wp-content/uploads/2020/03/word-image-48-640x360.png 640w, https://energypost.eu/wp-content/uploads/2020/03/word-image-48-80x45.png 80w, https://energypost.eu/wp-content/uploads/2020/03/word-image-48-24x14.png 24w, https://energypost.eu/wp-content/uploads/2020/03/word-image-48-36x20.png 36w, https://energypost.eu/wp-content/uploads/2020/03/word-image-48-48x27.png 48w" sizes="(max-width: 800px) 100vw, 800px"><noscript><img class="wp-image-27524 aligncenter" src="https://energypost.eu/wp-content/uploads/2020/03/word-image-48.png" srcset="https://energypost.eu/wp-content/uploads/2020/03/word-image-48.png 800w, https://energypost.eu/wp-content/uploads/2020/03/word-image-48-250x141.png 250w, https://energypost.eu/wp-content/uploads/2020/03/word-image-48-768x432.png 768w, https://energypost.eu/wp-content/uploads/2020/03/word-image-48-640x360.png 640w, https://energypost.eu/wp-content/uploads/2020/03/word-image-48-80x45.png 80w, https://energypost.eu/wp-content/uploads/2020/03/word-image-48-24x14.png 24w, https://energypost.eu/wp-content/uploads/2020/03/word-image-48-36x20.png 36w, https://energypost.eu/wp-content/uploads/2020/03/word-image-48-48x27.png 48w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></p>
<h3><strong>Interview: Can Salzgitter cut Germany&#8217;s CO2 emissions with low-carbon steel project?</strong></h3>
<p><strong>Volker Hille</strong>’s passion project could cut Germany’s entire CO2 output by almost one percent. He is head of corporate technology at <strong>Salzgitter Group, one of Europe’s largest steelmakers</strong>, which currently emits around eight million tonnes of CO2 per year due to its use of coal in metallurgy.</p>
<p>Hille is an enthusiastic advocate of Salzgitter’s proposal to <strong>replace the fossil fuel with renewable hydrogen</strong>, which could <strong>slash company emissions by 95 percent</strong>. But, as the engineer explained to the Clean Energy Wire, there is a catch: Salzgitter can’t realise his plan yet because it will <strong>cost billions of euros</strong> and would result in steel that is virtually climate neutral, but couldn&#8217;t be sold at present because it is too expensive. Read the interview <a href="https://www.cleanenergywire.org/news/can-salzgitter-cut-germanys-co2-emissions-low-carbon-steel-project" target="_blank" rel="noopener noreferrer"><em>here</em></a>.</p>
<h3><strong>Company Profile: Start-up Sunfire’s e-fuels can decarbonise industries most addicted to fossil fuels</strong></h3>
<p>Renewable electricity can be used directly to replace fossil fuels in cars and heating on the way to <a href="https://www.cleanenergywire.org/glossary/letter_d#decarbonisation">decarbonisation</a>. German start-up <strong>Sunfire</strong> offers a solution for many applications where this is not possible, such as <strong>aviation, steelmaking and in the chemicals industry</strong>: the company develops and manufactures systems that use renewable power to make climate-neutral gases and fuels that can substitute fossil fuels.<br />
Clean Energy Wire spoke to co-founder and CEO <strong>Carl Berninghausen</strong> about the prospects for a <strong>hydrogen economy, making synthetic fuels out of thin air</strong> (literally!), and why Europe will not have to rely on renewable energy imports in the future. Read the company profile and interview <a href="https://www.cleanenergywire.org/news/start-sunfires-e-fuels-can-decarbonise-industries-most-addicted-fossil-fuels" target="_blank" rel="noopener noreferrer"><em>here</em></a>.</p>
<h3><strong>Report: German industry ready for deep decarbonisation, but laments policy lag</strong></h3>
<p>German industry heavyweights including chemical maker <a href="https://www.cleanenergywire.org/experts/basf" target="_blank" rel="noopener noreferrer"><strong>BASF</strong></a><strong>, HeidelbergCement, gas supplier Linde and steelmaker Salzgitter say they are prepared for profound emissions cuts, but still lack the necessary market signal from policymakers</strong>.</p>
<p>At a Berlin conference last year, unions, politicians and environmental think tanks agreed with the companies that existing policies are blocking the massive investments necessary for deep industry <a href="https://www.cleanenergywire.org/glossary/letter_d#decarbonisation">decarbonisation</a>. Participants stressed there is no time to lose because of the sector’s <strong>long investment cycles – new plants tend to operate for many decades</strong>. Read the report <a href="https://www.cleanenergywire.org/news/german-industry-ready-deep-decarbonisation-laments-policy-lag" target="_blank" rel="noopener noreferrer"><em>here</em></a>.</p>
<h3><strong>Report: Germany must beat Asia in hydrogen technology race – government</strong></h3>
<p>The German government believes hydrogen is key not only for a successful energy transition, but also for the future of the country&#8217;s famed industry. This is why <strong>Germany must beat Asian countries – in particular China and Japan – to claim global leadership in the technology</strong>, according to economy minister <strong>Peter Altmaier</strong>.</p>
<p>Even if <strong>investment costs for making renewable hydrogen in electrolysers are much higher in Europe</strong>, the ship has not sailed yet for Germany, he added. Development cooperation minister <strong>Gerd Müller</strong> said technologies made in Germany could be used by African countries to produce green fuels. Industry and utilities applauded the government&#8217;s hydrogen efforts. Read the report <a href="https://www.cleanenergywire.org/news/germany-must-beat-asia-hydrogen-technology-race-government" target="_blank" rel="noopener noreferrer">here</a>.</p>
<h3><strong>Report: Energy-intensive industry must jump-start low-CO₂ technologies to reach climate targets – study</strong></h3>
<p>Energy-intensive basic industries – such as <a id="post-27520-_Hlk36066939"></a><strong>steel, chemicals and cement</strong> – have to quickly introduce and scale up key low-carbon technologies to avoid wrong investments at a time when governments aim for a climate neutral economy by 2050, says a study conducted by <a href="https://www.cleanenergywire.org/experts/agora-energiewende" target="_blank" rel="noopener noreferrer"><strong>Agora Energiewende</strong></a> and the <a href="https://www.cleanenergywire.org/experts/wuppertal-institute-climate-environment-and-energy" target="_blank" rel="noopener noreferrer"><strong>Wuppertal Institute</strong></a><strong> for Climate, Environment and Energy</strong>.</p>
<p>As there is not yet a business case for these technologies and new facilities could have a lifetime stretching beyond mid-century, the government has to introduce the right policy framework now, say the researchers, and <strong>propose an emergency programme to make German industry a pioneer for green hydrogen, electrification and process emissions mitigation</strong>. Proposed instruments include a <strong>carbon contract for difference</strong>, a <strong>green hydrogen quota</strong> and the right <strong>government procurement strategy</strong>. Read the report <a href="https://www.cleanenergywire.org/news/energy-intensive-industry-must-jump-start-low-co2-technologies-reach-climate-targets-study" target="_blank" rel="noopener noreferrer"><em>here</em></a>.</p>
<h3><strong>Germany’s </strong><a href="https://www.cleanenergywire.org/experts/siemens" target="_blank" rel="noopener noreferrer"><strong>Siemens</strong></a><strong>: a case study in Energiewende industry upheaval</strong></h3>
<p>Like no other company, German industry behemoth <a href="https://www.cleanenergywire.org/experts/siemens" target="_blank" rel="noopener noreferrer"><strong>Siemens</strong></a> epitomises the upheaval caused by the Energiewende in the world’s fourth largest economy. None of the electrical engineering and electronic group’s businesses has been left untouched by the global energy transition. <strong>Decarbonisation has boosted its renewable energy and industry efficiency divisions, while business areas serving fossil energy production have suffered</strong>.</p>
<p>This <a href="https://www.cleanenergywire.org/experts/siemens" target="_blank" rel="noopener noreferrer">Siemens</a> case study reveals the <strong>profound economic transformations</strong> and challenges that characterise the global shift to renewable energies. Read the case study <a href="https://www.cleanenergywire.org/factsheets/germanys-siemens-case-study-energiewende-industry-upheaval" target="_blank" rel="noopener noreferrer"><em>here</em></a>.</p>
<p>***</p>
<p><a href="https://www.cleanenergywire.org/team"><strong>Sören Amelang</strong></a> is a staff Correspondent for <strong>Clean Energy Wire</strong></p>
<p>This <a href="https://www.cleanenergywire.org/dossiers/germany-gets-serious-about-decarbonising-its-prized-heavy-industry">article</a> is published under a <a href="https://creativecommons.org/licenses/by/4.0/">“Creative Commons Attribution 4.0 International Licence (CC BY 4.0)” </a></p>
<p>&nbsp;</p>
</div><div id="themify_builder_content-27520" data-postid="27520" class="themify_builder_content themify_builder_content-27520 themify_builder">
    </div>
<!-- /themify_builder_content --><div class='shareaholic-canvas' data-app='share_buttons' data-title='Germany’s drive to decarbonise its prized heavy industry: an overview' data-link='https://energypost.eu/germanys-drive-to-decarbonise-its-prized-heavy-industry-an-overview/' data-app-id='26709326' data-app-id-name='post_below_content'></div></p><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://energypost.eu/germanys-drive-to-decarbonise-its-prized-heavy-industry-an-overview/"
    dc:identifier="https://energypost.eu/germanys-drive-to-decarbonise-its-prized-heavy-industry-an-overview/"
    dc:title="Germany’s drive to decarbonise its prized heavy industry: an overview"
    trackback:ping="https://energypost.eu/germanys-drive-to-decarbonise-its-prized-heavy-industry-an-overview/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://energypost.eu/category/energy/" rel="category tag">Energy</a>, <a href="https://energypost.eu/category/industry/" rel="category tag">Industry</a></span> <span class="entry-tags">Tagged With: <a href="https://energypost.eu/tag/basf/" rel="tag">BASF</a>, <a href="https://energypost.eu/tag/ccs/" rel="tag">CCS</a>, <a href="https://energypost.eu/tag/gas/" rel="tag">gas</a>, <a href="https://energypost.eu/tag/heidelbergcement/" rel="tag">HeidelbergCement</a>, <a href="https://energypost.eu/tag/hydrogen/" rel="tag">hydrogen</a>, <a href="https://energypost.eu/tag/industry/" rel="tag">industry</a>, <a href="https://energypost.eu/tag/innovation/" rel="tag">innovation</a>, <a href="https://energypost.eu/tag/linde/" rel="tag">Linde</a>, <a href="https://energypost.eu/tag/policies/" rel="tag">policies</a>, <a href="https://energypost.eu/tag/prices/" rel="tag">prices</a>, <a href="https://energypost.eu/tag/salzgitter/" rel="tag">Salzgitter</a>, <a href="https://energypost.eu/tag/siemens/" rel="tag">Siemens</a>, <a href="https://energypost.eu/tag/sunfire/" rel="tag">Sunfire</a>, <a href="https://energypost.eu/tag/syngas/" rel="tag">syngas</a>, <a href="https://energypost.eu/tag/thyssenkrupp/" rel="tag">Thyssenkrupp</a></span></p></footer></article><section class="author-box" itemprop="author" itemscope itemtype="http://schema.org/Person"><img src="https://energypost.eu/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="160" height="160" alt="" class="default avatar" /><h1 class="author-box-title">About <span itemprop="name">Sören Amelang</span></h1><div class="author-box-content" itemprop="description"></div></section>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/germanys-drive-to-decarbonise-its-prized-heavy-industry-an-overview/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://energypost.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p id="lstc-comment-subscription" class="cnns-comment-subscription"><input type="checkbox" value="1" name="lstc_subscribe" id="lstc_subscribe"/>&nbsp;<label id="cnns-label" class="lstc-label" for="lstc_subscribe">Please notify me by email when new comments are added.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='27520' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c64c3d0ec8" /></p><span class="submit-comment-note"><p class="ep-message-info">When you submit your comment, you will not see a confirmation message (unless some fields are empty).  Your comment will go into a queue for moderation.<br /><br />We aim to moderate all comments within 1 business day.  Please see our <a href="/comment-policy/">comment policy</a> for more information.<p></span><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="179"/></p>			</form>
			</div><!-- #respond -->
	<img src="https://energypost.eu/wp-content/themes/dynamik-gen/images/content-filler.png" class="dynamik-content-filler-img" alt=""></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="https://energypost.eu/" role="search"><meta itemprop="target" content="https://energypost.eu/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search. . . " /><input type="submit" value="Go"  /></form></div></section>
<section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypost.eu/register-for-ep/"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2019/01/Platform-slider.png" class="image wp-image-20994  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2019/01/Platform-slider.png 500w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-250x121.png 250w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-80x39.png 80w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-24x12.png 24w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-36x17.png 36w, https://energypost.eu/wp-content/uploads/2019/01/Platform-slider-48x23.png 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-account-container"><ul id="menu-account" class="menu"><li id="menu-item-19787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19787"><a href="https://energypost.eu/register-for-ep/" itemprop="url">Energy Post platform &#8211; register</a></li>
<li id="menu-item-19790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19790"><a href="https://energypost.eu/log-in/" itemprop="url">Platform user log-in (not premium)</a></li>
</ul></div></div></section>
<section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Latest Platform posts</h4>
<article class="post-26873 post type-post status-publish format-standard has-post-thumbnail category-community category-platform category-press-release tag-smart-grid-meter-data-management-mdm-system-market entry override"><a href="https://energypost.eu/smart-grid-meter-data-management-mdm-system-market-to-record-an-exponential-cagr-by-2023/" class="aligncenter" aria-hidden="true"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2020/01/PLAT-Smart-Grid-Meter-Data-Management-MDM-System-Market-to-Record-an-Exponential-CAGR-by-2023.jpg" class="entry-image attachment-post" alt="Smart Grid Meter Data Management (MDM) System Market to Record an Exponential CAGR by 2023" itemprop="image" srcset="https://energypost.eu/wp-content/uploads/2020/01/PLAT-Smart-Grid-Meter-Data-Management-MDM-System-Market-to-Record-an-Exponential-CAGR-by-2023.jpg 500w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Smart-Grid-Meter-Data-Management-MDM-System-Market-to-Record-an-Exponential-CAGR-by-2023-250x121.jpg 250w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Smart-Grid-Meter-Data-Management-MDM-System-Market-to-Record-an-Exponential-CAGR-by-2023-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Smart-Grid-Meter-Data-Management-MDM-System-Market-to-Record-an-Exponential-CAGR-by-2023-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Smart-Grid-Meter-Data-Management-MDM-System-Market-to-Record-an-Exponential-CAGR-by-2023-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Smart-Grid-Meter-Data-Management-MDM-System-Market-to-Record-an-Exponential-CAGR-by-2023-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/smart-grid-meter-data-management-mdm-system-market-to-record-an-exponential-cagr-by-2023/">Smart Grid Meter Data Management (MDM) System Market to Record an Exponential CAGR by 2023</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-01-30T23:37:06+01:00">January 30, 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://energypost.eu/author/priyanka27/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">priyanka</span></a></span> <span class="entry-comments-link"><a href="https://energypost.eu/smart-grid-meter-data-management-mdm-system-market-to-record-an-exponential-cagr-by-2023/#respond">Leave a Comment</a></span></p></header></article><article class="post-26773 post type-post status-publish format-standard has-post-thumbnail category-community category-platform category-press-release entry override"><a href="https://energypost.eu/first-impact-report-out-now-concerted-action-energy-efficiency-directive/" class="aligncenter" aria-hidden="true"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2020/01/PLAT-Concerted-Action-Energy-Efficiency-Directive.jpg" class="entry-image attachment-post" alt="First Impact Report out now &#8211; Concerted Action Energy Efficiency Directive" itemprop="image" srcset="https://energypost.eu/wp-content/uploads/2020/01/PLAT-Concerted-Action-Energy-Efficiency-Directive.jpg 500w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Concerted-Action-Energy-Efficiency-Directive-250x121.jpg 250w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Concerted-Action-Energy-Efficiency-Directive-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Concerted-Action-Energy-Efficiency-Directive-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Concerted-Action-Energy-Efficiency-Directive-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Concerted-Action-Energy-Efficiency-Directive-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/first-impact-report-out-now-concerted-action-energy-efficiency-directive/">First Impact Report out now &#8211; Concerted Action Energy Efficiency Directive</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-01-25T23:48:22+01:00">January 25, 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://energypost.eu/author/caeednews/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">caeednews</span></a></span> </p></header></article><article class="post-26746 post type-post status-publish format-standard has-post-thumbnail category-community category-platform category-press-release tag-floating-photovoltaic tag-floating-pv tag-floating-pv-platform tag-floating-pv-solution tag-floating-solar tag-floating-solar-platform tag-floating-solar-pv tag-floating-solar-solution tag-pv-platform-on-water tag-solar-platform-on-water entry override"><a href="https://energypost.eu/ten-highlights-of-floating-solar-pv-power-station-on-water/" class="aligncenter" aria-hidden="true"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2020/01/PLAT-Ten-highlights-of-floating-solar-PV.jpg" class="entry-image attachment-post" alt="Ten highlights of floating solar PV power station on water" itemprop="image" srcset="https://energypost.eu/wp-content/uploads/2020/01/PLAT-Ten-highlights-of-floating-solar-PV.jpg 500w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Ten-highlights-of-floating-solar-PV-250x121.jpg 250w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Ten-highlights-of-floating-solar-PV-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Ten-highlights-of-floating-solar-PV-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Ten-highlights-of-floating-solar-PV-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2020/01/PLAT-Ten-highlights-of-floating-solar-PV-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/ten-highlights-of-floating-solar-pv-power-station-on-water/">Ten highlights of floating solar PV power station on water</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-01-20T23:52:25+01:00">January 20, 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://energypost.eu/author/boschsolarpv/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">boschsolarpv</span></a></span> </p></header></article><article class="post-25231 post type-post status-publish format-standard has-post-thumbnail category-climate-politics-blog category-community category-platform tag-eu-policy tag-oil-and-gas tag-russia entry override"><a href="https://energypost.eu/how-will-russia-respond-to-europes-climate-action/" class="aligncenter" aria-hidden="true"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2019/09/E3G.png" class="entry-image attachment-post" alt="How will Russia respond to Europe’s climate action" itemprop="image" srcset="https://energypost.eu/wp-content/uploads/2019/09/E3G.png 500w, https://energypost.eu/wp-content/uploads/2019/09/E3G-250x121.png 250w, https://energypost.eu/wp-content/uploads/2019/09/E3G-80x39.png 80w, https://energypost.eu/wp-content/uploads/2019/09/E3G-24x12.png 24w, https://energypost.eu/wp-content/uploads/2019/09/E3G-36x17.png 36w, https://energypost.eu/wp-content/uploads/2019/09/E3G-48x23.png 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/how-will-russia-respond-to-europes-climate-action/">How will Russia respond to Europe’s climate action</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-09-03T10:53:35+01:00">September 3, 2019</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://energypost.eu/author/annaglasser/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">E3G</span></a></span> </p></header></article><p class="more-from-category"><a href="https://energypost.eu/category/platform/" title="Platform">More Platform Posts &gt;&gt;</a></p></div></section>
<section id="media_image-6" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypost.eu/newsletter-sign-up/"><img width="500" height="206" src="https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px.png" class="image wp-image-21290  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px.png 500w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-250x103.png 250w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-80x33.png 80w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-24x10.png 24w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-36x15.png 36w, https://energypost.eu/wp-content/uploads/2019/02/newsletter-button-500px-48x20.png 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="media_image-7" class="widget widget_media_image"><div class="widget-wrap"><a href="https://feedburner.google.com/fb/a/mailverify?uri=energypost"><img width="500" height="118" src="https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500.png" class="image wp-image-21291  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500.png 500w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-250x59.png 250w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-80x19.png 80w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-24x6.png 24w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-36x8.png 36w, https://energypost.eu/wp-content/uploads/2019/02/Daily-Email-500-48x11.png 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>

<section id="wpp-3" class="widget popular-posts"><div class="widget-wrap">
<h4 class="widget-title widgettitle">Popular posts</h4>

<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://energypost.eu/pumped-thermal-electricity-storage-grid-scale-cheap-materials-known-tech-compact-install-anywhere/" title="Pumped Thermal Electricity Storage: grid-scale, cheap materials, known tech, compact, install anywhere" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/27320-featured-300x145.jpg" width="300" height="145" alt="Pumped Thermal Electricity Storage: grid-scale, cheap materials, known tech, compact, install anywhere" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/pumped-thermal-electricity-storage-grid-scale-cheap-materials-known-tech-compact-install-anywhere/" title="Pumped Thermal Electricity Storage: grid-scale, cheap materials, known tech, compact, install anywhere" class="wpp-post-title" target="_self">Pumped Thermal Electricity Storage: grid-scale, cheap materials, known tech, compact, install anywhere</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2,305 views</span> | <span class="wpp-date">posted on March 5, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/gas-switching-reforming-making-hydrogen-to-balance-variable-wind-solar/" title="Gas Switching Reforming: making Hydrogen to balance variable Wind, Solar" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/26992-featured-300x145.jpg" width="300" height="145" alt="Gas Switching Reforming: making Hydrogen to balance variable Wind, Solar" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/gas-switching-reforming-making-hydrogen-to-balance-variable-wind-solar/" title="Gas Switching Reforming: making Hydrogen to balance variable Wind, Solar" class="wpp-post-title" target="_self">Gas Switching Reforming: making Hydrogen to balance variable Wind, Solar</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,825 views</span> | <span class="wpp-date">posted on February 7, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/norways-northern-lights-project-creating-the-ccs-business-model/" title="Norway’s “Northern Lights” project: creating the CCS business model" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/27069-featured-300x145.jpg" width="300" height="145" alt="Norway’s “Northern Lights” project: creating the CCS business model" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/norways-northern-lights-project-creating-the-ccs-business-model/" title="Norway’s “Northern Lights” project: creating the CCS business model" class="wpp-post-title" target="_self">Norway’s “Northern Lights” project: creating the CCS business model</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,606 views</span> | <span class="wpp-date">posted on February 14, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/what-if-germany-wasnt-shutting-down-nuclear-modelling-coal-gas-renewables-emissions-prices/" title="What if Germany wasn’t shutting down Nuclear? Modelling Coal, Gas, Renewables, emissions, prices" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/27209-featured-300x145.jpg" width="300" height="145" alt="What if Germany wasn’t shutting down Nuclear? Modelling Coal, Gas, Renewables, emissions, prices" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/what-if-germany-wasnt-shutting-down-nuclear-modelling-coal-gas-renewables-emissions-prices/" title="What if Germany wasn’t shutting down Nuclear? Modelling Coal, Gas, Renewables, emissions, prices" class="wpp-post-title" target="_self">What if Germany wasn’t shutting down Nuclear? Modelling Coal, Gas, Renewables, emissions, prices</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,566 views</span> | <span class="wpp-date">posted on February 25, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/200-400-nuclear-reactors-to-be-decommissioned-by-2040/" title="200 – 400 Nuclear reactors to be decommissioned by 2040" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/27032-featured-300x145.jpg" width="300" height="145" alt="200 – 400 Nuclear reactors to be decommissioned by 2040" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/200-400-nuclear-reactors-to-be-decommissioned-by-2040/" title="200 – 400 Nuclear reactors to be decommissioned by 2040" class="wpp-post-title" target="_self">200 – 400 Nuclear reactors to be decommissioned by 2040</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,346 views</span> | <span class="wpp-date">posted on February 11, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/100-renewables-by-2050-a-technology-market-system-business-model-toolset-for-your-nation/" title="100% renewables by 2050: a technology, market, system, business model toolset for your nation" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/27010-featured-300x145.jpg" width="300" height="145" alt="100% renewables by 2050: a technology, market, system, business model toolset for your nation" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/100-renewables-by-2050-a-technology-market-system-business-model-toolset-for-your-nation/" title="100% renewables by 2050: a technology, market, system, business model toolset for your nation" class="wpp-post-title" target="_self">100% renewables by 2050: a technology, market, system, business model toolset for your nation</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,228 views</span> | <span class="wpp-date">posted on February 10, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/germany-must-put-ccs-back-on-the-table-says-merkel/" title="Germany must put CCS back on the table, says Merkel" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/27102-featured-300x145.jpg" width="300" height="145" alt="Germany must put CCS back on the table, says Merkel" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/germany-must-put-ccs-back-on-the-table-says-merkel/" title="Germany must put CCS back on the table, says Merkel" class="wpp-post-title" target="_self">Germany must put CCS back on the table, says Merkel</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,226 views</span> | <span class="wpp-date">posted on February 18, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/uk-to-phase-out-petrol-diesel-hybrid-car-sales-by-2035-heres-how/" title="UK to phase out petrol, diesel, hybrid car sales by 2035. Here’s how" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/27079-featured-300x145.jpg" width="300" height="145" alt="UK to phase out petrol, diesel, hybrid car sales by 2035. Here’s how" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/uk-to-phase-out-petrol-diesel-hybrid-car-sales-by-2035-heres-how/" title="UK to phase out petrol, diesel, hybrid car sales by 2035. Here’s how" class="wpp-post-title" target="_self">UK to phase out petrol, diesel, hybrid car sales by 2035. Here’s how</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">965 views</span> | <span class="wpp-date">posted on February 17, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/no-energiewende-without-warmewende-making-germanys-heating-emissions-climate-neutral-nearly/" title="No Energiewende without Wärmewende: making Germany’s Heating emissions climate neutral (&#8230;nearly)" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/26920-featured-300x145.jpg" width="300" height="145" alt="No Energiewende without Wärmewende: making Germany’s Heating emissions climate neutral (...nearly)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/no-energiewende-without-warmewende-making-germanys-heating-emissions-climate-neutral-nearly/" title="No Energiewende without Wärmewende: making Germany’s Heating emissions climate neutral (&#8230;nearly)" class="wpp-post-title" target="_self">No Energiewende without Wärmewende: making Germany’s Heating emissions climate neutral (&#8230;nearly)</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">871 views</span> | <span class="wpp-date">posted on February 3, 2020</span></span>
</li>
<li>
<a href="https://energypost.eu/defining-green-investments-ending-greenwash-the-eus-new-taxonomy-regulation/" title="Defining green investments, ending greenwash: the EU’s new Taxonomy Regulation" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/27054-featured-300x145.jpg" width="300" height="145" alt="Defining green investments, ending greenwash: the EU’s new Taxonomy Regulation" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://energypost.eu/defining-green-investments-ending-greenwash-the-eus-new-taxonomy-regulation/" title="Defining green investments, ending greenwash: the EU’s new Taxonomy Regulation" class="wpp-post-title" target="_self">Defining green investments, ending greenwash: the EU’s new Taxonomy Regulation</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">851 views</span> | <span class="wpp-date">posted on February 13, 2020</span></span>
</li>
</ul>

</div></section>

</aside></div></div>	<div id="ez-fat-footer-container-wrap" class="clearfix">
	
		<div id="ez-fat-footer-container" class="clearfix">
	
			<div id="ez-fat-footer-1" class="widget-area ez-widget-area one-third first">
				<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Information</h4>
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9189"><a href="https://energypost.eu/advertise/" itemprop="url">Advertise</a></li>
<li id="menu-item-5819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5819"><a href="https://energypost.eu/privacy-policy/" itemprop="url">Privacy Policy including Cookies</a></li>
<li id="menu-item-19782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19782"><a href="https://energypost.eu/posting-terms/" itemprop="url">Terms and conditions for posting content</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15072"><a href="https://energypost.eu/comment-policy/" itemprop="url">Comment Policy</a></li>
</ul></div></div></section>
<section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">More Information</h4>
<div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-9191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9191"><a href="https://energypost.eu/about-us/" itemprop="url">About us</a></li>
<li id="menu-item-14505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14505"><a href="https://energypost.eu/our-authors/" itemprop="url">Authors</a></li>
<li id="menu-item-9338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9338"><a href="https://energypost.eu/contact/" itemprop="url">Contact Us</a></li>
</ul></div></div></section>
			</div><!-- end #fat-footer-1 -->
	
			<div id="ez-fat-footer-2" class="widget-area ez-widget-area one-third">
				<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Simon</span> on <a href="https://energypost.eu/chinas-2019-electricity-generation-reviewed-as-its-next-5-year-plan-is-drafted/#comment-410992">China’s 2019 electricity generation reviewed as its next 5-year plan is drafted</a></li><li class="recentcomments"><span class="comment-author-link">Allan Dahl</span> on <a href="https://energypost.eu/chinas-2019-electricity-generation-reviewed-as-its-next-5-year-plan-is-drafted/#comment-410982">China’s 2019 electricity generation reviewed as its next 5-year plan is drafted</a></li><li class="recentcomments"><span class="comment-author-link">Bas Gresnigt</span> on <a href="https://energypost.eu/how-underground-ccs-works-low-leakage-risk-2/#comment-410980">How underground CCS works: low leakage risk, 2%</a></li><li class="recentcomments"><span class="comment-author-link">Schalk</span> on <a href="https://energypost.eu/two-new-designs-gsr-and-ma-atr-to-make-blue-hydrogen-cheaper/#comment-410972">Two new designs, GSR and MA-ATR, to make “blue” Hydrogen cheaper</a></li><li class="recentcomments"><span class="comment-author-link">ronald gamber</span> on <a href="https://energypost.eu/how-underground-ccs-works-low-leakage-risk-2/#comment-410915">How underground CCS works: low leakage risk, 2%</a></li></ul></div></section>
			</div><!-- end #fat-footer-2 -->
	
			<div id="ez-fat-footer-3" class="widget-area ez-widget-area one-third">
				<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Posts</h4>
<article class="post-27520 post type-post status-publish format-standard has-post-thumbnail category-energy category-industry tag-basf tag-ccs tag-gas tag-heidelbergcement tag-hydrogen tag-industry tag-innovation tag-linde tag-policies tag-prices tag-salzgitter tag-siemens tag-sunfire tag-syngas tag-thyssenkrupp entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/germanys-drive-to-decarbonise-its-prized-heavy-industry-an-overview/">Germany’s drive to decarbonise its prized heavy industry: an overview</a></h2></header></article><article class="post-27496 post type-post status-publish format-standard has-post-thumbnail category-energy category-storage category-transport-and-energy tag-asia tag-batteries tag-china tag-eu tag-europe tag-evs tag-policies tag-recycling tag-storage tag-transport tag-umicore entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/europe-needs-its-own-ev-battery-recycling-industry/">Europe needs its own EV battery recycling industry</a></h2></header></article><article class="post-27486 post type-post status-publish format-standard has-post-thumbnail category-energy category-renewables-cat category-transport-and-energy tag-china tag-coal tag-curtailment tag-electricity tag-evs tag-hydro tag-nuclear tag-solar tag-thermal tag-wind entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/chinas-2019-electricity-generation-reviewed-as-its-next-5-year-plan-is-drafted/">China’s 2019 electricity generation reviewed as its next 5-year plan is drafted</a></h2></header></article><article class="post-27473 post type-post status-publish format-standard has-post-thumbnail category-energy category-storage tag-australia tag-batteries tag-electricity tag-europe tag-grids tag-lowcarbon tag-markets tag-nationalgrid tag-nec tag-policies tag-storage tag-tesla tag-total tag-uk entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/grid-battery-tech-on-track-it-now-needs-re-designed-markets-monetisation/">Grid Battery tech on track. It now needs re-designed markets, monetisation</a></h2></header></article><article class="post-27462 post type-post status-publish format-standard has-post-thumbnail category-energy category-oil-gas-coal category-policies tag-airlines tag-bailouts tag-carbontax tag-co2 tag-coronavirus tag-covid19 tag-energy tag-oil tag-opec tag-saudiarabia tag-subsidies entry override"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/coronavirus-bailouts-should-be-explicit-not-hidden-by-co2-tax-cuts-and-nothing-for-oil/">Coronavirus bailouts should be explicit, not hidden by CO2 tax cuts. And nothing for Oil</a></h2></header></article></div></section>
			</div><!-- end #fat-footer-3 -->
					
		</div><!-- end #fat-footer-container -->
		
	</div><!-- end #fat-footer-container-wrap -->
<footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p style="color:#ffffff">Copyright &#x000A9;&nbsp;2020  Energy Post. All Rights Reserved</p></div></footer></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 1400,slideshowSpeed: 5000    });  });</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>		<script>
		    var snp_f = [];
		</script>
		<div class="snp-root">
			<input type="hidden" id="snp_popup" value="" />
			<input type="hidden" id="snp_popup_id" value="" />
			<input type="hidden" id="snp_popup_theme" value="" />
			<input type="hidden" id="snp_exithref" value="" />
			<input type="hidden" id="snp_exittarget" value="" />
				<div id="snppopup-welcome" class="snp-pop-9230 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_open_after" value="4" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="9230" /><input type="hidden" class="snp_popup_theme" value="newtheme1" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="999" /><input type="hidden" class="snp_cookie_close" value="7" /><div class="snp-fb snp-newtheme1">
	<a class="snp-close snp_nothanks" href="#"></a>    <div class="snp-newsletter-content">
	<h2>Never miss <br>an important story</h2><p>Get our FREE weekly newsletter straight to your inbox</p> 
	<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
		    <div>
		<input type="text" name="email" id="snp_email" placeholder="Your Email..."  class="snp-field snp-field-email" /><input type="text" name="name" id="snp-name" placeholder="Your Name..." class="snp-field snp-field-name" />	    </div>
	    <input type="submit" class="snp-subscribe-button snp-submit" data-loading="Please wait..." data-success="Thank you" value="Subscribe Now!">
	</form>
		
    </div>
	</div>
<style>.snp-pop-9230 .snp-newtheme1 { width: 460px;}
.snp-pop-9230 .snp-newtheme1 h2 {font-size: 30px; color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content p {font-size: 17px;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content p {color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-submit { color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-submit { background-color: #F7941E;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content h2:before { background-color: #F7941E;}
.snp-pop-9230 .snp-newtheme1 form input[type="text"],.snp-pop-9230 .snp-newtheme1 form select,.snp-pop-9230 .snp-newtheme1 form textarea,.snp-pop-9230 .snp-newtheme1 form input[type="text"]:focus,.snp-pop-9230 .snp-newtheme1 form select:focus,.snp-pop-9230 .snp-newtheme1 form textarea:focus {border: 1px solid #F7941E;}.snp-pop-9230 .snp-newtheme1 form input[type="submit"]:hover { background-color: #bebebe;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content { background: rgba(22,42,66, 0.7);}
.snp-pop-9230 .snp-newtheme1 { background: url('https://energypost.eu/wp-content/uploads/2018/12/Newletter-Signup-BKG-05.jpg') no-repeat scroll 50% 50% transparent; }
</style><style>.snp-pop-9230-wrap .fancybox-close { width: 33px; height: 33px; top: -16px; right: -16px; background: url('https://energypost.eu/wp-content/plugins/arscode-ninja-popups/img/close_3.png');}</style><style>.snp-newtheme1 .snp-newsletter-content h2{
font-family: "Crete Round","serif";
font-weight: 300;
font-size: 30px;
}

.snp-newtheme1 .snp-newsletter-content p{
font-family: "Open Sans","sans-serif";
</style></div>		</div>
		<script>
			var snp_timer;
			var snp_timer_o;
			var snp_ajax_url= 'https://energypost.eu/wp-admin/admin-ajax.php';
			var snp_ignore_cookies = false;
			var snp_is_interal_link;
			var snp_enable_analytics_events = true;var snp_enable_mobile = true;			jQuery(document).ready(function(){
				jQuery('[placeholder]').placeholder();				jQuery(".snp_nothanks, .snp_closelink, .snp-close-link").click(function(){
					snp_close();
					return false;
				});
				jQuery(".snp_subscribeform").submit(function(){
					return snp_onsubmit(jQuery(this));
				});
												var snp_open=jQuery('#snppopup-welcome .snp_open').val();
								var snp_open_after=jQuery('#snppopup-welcome .snp_open_after').val();
								var snp_open_inactivity=jQuery('#snppopup-welcome .snp_open_inactivity').val();
								var snp_open_scroll=jQuery('#snppopup-welcome .snp_open_scroll').val();
								var snp_op_welcome = false;
								if(snp_open=='inactivity')
								{
								    var snp_idletime=0;
								    function snp_timerIncrement()
								    {
									snp_idletime++;
									if (snp_idletime > snp_open_inactivity)
									{
									    window.clearTimeout(snp_idleInterval);
									    snp_open_popup('','','snppopup-welcome','welcome');
									}
								    }
								    var snp_idleInterval = setInterval(snp_timerIncrement, 1000);
								    jQuery(this).mousemove(function (e) {
									snp_idletime = 0;
								    });
								    jQuery(this).keypress(function (e) {
									snp_idletime = 0;
								    });
								}
								else if(snp_open=='scroll')
								{
								    jQuery(window).scroll(function() {
									var h = jQuery(document).height()-jQuery(window).height();
									var sp = jQuery(window).scrollTop();
									var p = parseInt(sp/h*100);
									if(p>=snp_open_scroll &&  snp_op_welcome == false){
									    snp_open_popup('','','snppopup-welcome','welcome'); snp_op_welcome = true;
									}
								     });
								}
								else
								{
								    if(snp_open_after)
								    {
									    snp_timer_o=setTimeout("snp_open_popup('','','snppopup-welcome','welcome');",snp_open_after*1000);	
								    }
								    else
								    {
									    snp_open_popup('','','snppopup-welcome','welcome');
								    }
								}
								});	
					</script>
		      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-drop.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-fade.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/jquery.placeholder.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"4.6.0","url":"https:\/\/energypost.eu\/wp-content\/plugins\/themify-builder\/themify","map_key":null,"bing_map_key":null,"includesURL":"https:\/\/energypost.eu\/wp-includes\/","isCached":null,"minify":{"css":{"themify-icons":1,"themify.framework":1,"lightbox":1,"themify-builder-style":1},"js":{"backstretch.themify-version":1,"bigvideo":1,"themify.dropdown":1,"themify.builder.script":1,"themify.scroll-highlight":1,"themify-youtube-bg":1,"themify.parallaxit":1,"themify-ticks":1}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","isStickyScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000},"animationOffset":"100","videoPoster":"https:\/\/energypost.eu\/wp-content\/plugins\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/energypost.eu\/wp-content\/plugins\/themify-builder","framework_url":"https:\/\/energypost.eu\/wp-content\/plugins\/themify-builder\/themify","version":"4.6.0","fullwidth_support":"","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,1280],"tablet":[681,768],"mobile":680},"ticks":{"tick":30,"ajaxurl":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php","postID":27520},"cf_api_url":"https:\/\/energypost.eu\/?tb_load_cf="};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav, .module-menu .ui.nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/themify-builder/themify/js/main.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/energypost.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/rss-feed-widget/js/functions.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var up_values = {"up_url":"https:\/\/energypost.eu\/wp-content\/plugins\/userpro\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/scripts/up-custom-script.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/addons/timeline/assets/js/timeline.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/menu/superfish.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/dynamik-gen/lib/js/dynamik-responsive.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"27520","ajaxurl":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/lazy-load/js/lazy-load.js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://energypost.eu/wp-content/plugins/akismet/_inc/form.js'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies, for a number of reasons.  By continuing to use this website you accept the use of cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://energypost.eu/privacy-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Dismiss</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html>

<!-- Page generated by LiteSpeed Cache 2.9.8.5 on 2020-03-26 22:32:42 -->