<!DOCTYPE html>
<html lang="en-GB">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 500px; max-height: 241px; }
				.slide-image { max-height: 241px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A role for Coal? Low-cost, negative emissions Blue Hydrogen from “MAWGS” Coal/Biomass co-gasification - Energy Post</title>
	<link rel="canonical" href="https://energypost.eu/a-role-for-coal-low-cost-negative-emissions-blue-hydrogen-from-mawgs-coal-biomass-co-gasification/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A role for Coal? Low-cost, negative emissions Blue Hydrogen from “MAWGS” Coal/Biomass co-gasification - Energy Post" />
	<meta property="og:description" content="Schalk Cloete summarises his co-authored study that explains how to make hydrogen at unbeatably low prices from coal/biomass co-gasification. Though the “blue” hydrogen process creates CO2, the self-contained plant using a membrane-assisted water-gas shift (MAWGS) reactor means 100% is captured easily. Better still, the use of biomass means the plant achieves negative emissions. The overall [&hellip;]" />
	<meta property="og:url" content="https://energypost.eu/a-role-for-coal-low-cost-negative-emissions-blue-hydrogen-from-mawgs-coal-biomass-co-gasification/" />
	<meta property="og:site_name" content="Energy Post" />
	<meta property="article:published_time" content="2022-07-15T07:00:22+00:00" />
	<meta property="article:modified_time" content="2022-07-14T23:24:41+00:00" />
	<meta property="og:image" content="https://energypost.eu/wp-content/uploads/2022/07/Blue-hydrogen-from-coal.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="241" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Schalk Cloete">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="8 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://energypost.eu/#website","url":"https://energypost.eu/","name":"Energy Post","description":"The best thinkers on energy","potentialAction":[{"@type":"SearchAction","target":"https://energypost.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://energypost.eu/a-role-for-coal-low-cost-negative-emissions-blue-hydrogen-from-mawgs-coal-biomass-co-gasification/#primaryimage","inLanguage":"en-GB","url":"https://energypost.eu/wp-content/uploads/2022/07/Blue-hydrogen-from-coal.jpg","contentUrl":"https://energypost.eu/wp-content/uploads/2022/07/Blue-hydrogen-from-coal.jpg","width":500,"height":241},{"@type":"WebPage","@id":"https://energypost.eu/a-role-for-coal-low-cost-negative-emissions-blue-hydrogen-from-mawgs-coal-biomass-co-gasification/#webpage","url":"https://energypost.eu/a-role-for-coal-low-cost-negative-emissions-blue-hydrogen-from-mawgs-coal-biomass-co-gasification/","name":"A role for Coal? Low-cost, negative emissions Blue Hydrogen from \u201cMAWGS\u201d Coal/Biomass co-gasification - Energy Post","isPartOf":{"@id":"https://energypost.eu/#website"},"primaryImageOfPage":{"@id":"https://energypost.eu/a-role-for-coal-low-cost-negative-emissions-blue-hydrogen-from-mawgs-coal-biomass-co-gasification/#primaryimage"},"datePublished":"2022-07-15T07:00:22+00:00","dateModified":"2022-07-14T23:24:41+00:00","author":{"@id":"https://energypost.eu/#/schema/person/37553e423fd102ce2954125d0545c670"},"breadcrumb":{"@id":"https://energypost.eu/a-role-for-coal-low-cost-negative-emissions-blue-hydrogen-from-mawgs-coal-biomass-co-gasification/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://energypost.eu/a-role-for-coal-low-cost-negative-emissions-blue-hydrogen-from-mawgs-coal-biomass-co-gasification/"]}]},{"@type":"BreadcrumbList","@id":"https://energypost.eu/a-role-for-coal-low-cost-negative-emissions-blue-hydrogen-from-mawgs-coal-biomass-co-gasification/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://energypost.eu/a-role-for-coal-low-cost-negative-emissions-blue-hydrogen-from-mawgs-coal-biomass-co-gasification/#webpage"}}]},{"@type":"Person","@id":"https://energypost.eu/#/schema/person/37553e423fd102ce2954125d0545c670","name":"Schalk Cloete","image":{"@type":"ImageObject","@id":"https://energypost.eu/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/cbccb6677a871bbaa61fdb1dbd14410d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cbccb6677a871bbaa61fdb1dbd14410d?s=96&d=mm&r=g","caption":"Schalk Cloete"},"description":"My work on Energy Post is focused on the great 21st century sustainability challenge: quadrupling the size of the global economy, while reducing CO2 emissions to zero. I seek to contribute a consistently pragmatic viewpoint to the ongoing debate on this crucial topic. My formal research focus is on second generation CO2 capture processes because these systems will be ideally suited to the likely future scenario of a much belated scramble for deep and rapid decarbonization of the global energy system."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Feed" href="https://energypost.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Comments Feed" href="https://energypost.eu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Energy Post &raquo; iCal Feed" href="https://energypost.eu/events/?ical=1" />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php"},"site_id":"9256de667dad85e3a0dc7293872c2b20","url_components":{"year":"2022","monthnum":"07","day":"15","hour":"09","minute":"00","second":"22","post_id":"40613","postname":"a-role-for-coal-low-cost-negative-emissions-blue-hydrogen-from-mawgs-coal-biomass-co-gasification","category":"oil-gas-coal"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='9256de667dad85e3a0dc7293872c2b20' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Energy Post' />
<meta name='shareaholic:language' content='en-GB' />
<meta name='shareaholic:url' content='https://energypost.eu/a-role-for-coal-low-cost-negative-emissions-blue-hydrogen-from-mawgs-coal-biomass-co-gasification/' />
<meta name='shareaholic:keywords' content='tag:biomass, tag:blue, tag:ccs, tag:cdr, tag:coal, tag:costs, tag:districtheating, tag:efficiency, tag:hydrogen, tag:lcoh, tag:mawgs, cat:energy, cat:hydrogen, cat:oil, gas &amp; coal, type:post' />
<meta name='shareaholic:article_published_time' content='2022-07-15T09:00:22+02:00' />
<meta name='shareaholic:article_modified_time' content='2022-07-15T01:24:41+02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Schalk Cloete' />
<meta name='shareaholic:site_id' content='9256de667dad85e3a0dc7293872c2b20' />
<meta name='shareaholic:wp_version' content='9.6.3' />
<meta name='shareaholic:image' content='https://energypost.eu/wp-content/uploads/2022/07/Blue-hydrogen-from-coal.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='https://energypost.eu/wp-content/uploads/2022/07/Blue-hydrogen-from-coal.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='modal_survey_style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css' type='text/css' media='all' />
<link rel='stylesheet' id='circliful_style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/jquery.circliful.css' type='text/css' media='all' />
<link rel='stylesheet' id='modal-survey-custom-style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/custom_ms.css' type='text/css' media='all' />
<style id='modal-survey-custom-style-inline-css' type='text/css'>
@media (max-width: 800px) {
.modal-survey-container {
 display: none !important;
}
}


@media (min-width: 601px) {
 .modal-survey-container {
background: #ccc;
    padding: 10px 20px 20px 20px;
width: 40% !important;
margin: 0 30% !important;

-webkit-box-shadow: 0px 0px 176px 103px rgba(105,105,105,0.85);
-moz-box-shadow: 0px 0px 176px 103px rgba(105,105,105,85);
box-shadow: 0px 0px 176px 103px rgba(105,105,105,0.85);
}
}
#lstc-comment-subscription label.lstc-label {
						display: inline-block;
						vertical-align: middle;
					}
					#lstc-comment-subscription {
						margin-top: 1em;
					}
					#lstc-comment-subscription input#lstc_subscribe {
						margin-right: 0.5em;
					}
</style>
<link rel='stylesheet' id='fancybox2-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_newtheme1-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/themes/newtheme1/css/newtheme1.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_minified_stylesheet-css'  href='https://energypost.eu/wp-content/uploads/dynamik-gen/theme/dynamik-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://energypost.eu/wp-includes/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://energypost.eu/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='amazing-pw-styles-css'  href='https://energypost.eu/wp-content/plugins/amazing-post-widget/css/amazing-pw.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://energypost.eu/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://energypost.eu/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://energypost.eu/wp-content/plugins/rss-feed-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://energypost.eu/wp-content/plugins/social-media-widget/social_widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://energypost.eu/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='https://energypost.eu/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_fontawesome-css'  href='https://energypost.eu/wp-content/plugins/userpro/css/up-fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_timeline_css-css'  href='https://energypost.eu/wp-content/plugins/userpro/addons/timeline/assets/css/timeline.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='https://energypost.eu/wp-content/plugins/wp-carousel-free/public/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='https://energypost.eu/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='https://energypost.eu/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>
#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .wpcp-single-item {
		border: 1px solid #dddddd;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-prev,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-next,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-prev:hover,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-next:hover {
		background: none;
		border: none;
		font-size: 30px;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-prev i,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-next i {
		color: #dd8604;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-prev i:hover,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-next i:hover {
		color: #178087;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 ul.slick-dots li button {
		background-color: #cccccc;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 ul.slick-dots li.slick-active button {
		background-color: #178087;
	}
	
	.wpcp-carousel-wrapper #sp-wp-carousel-free-id-33902.wpcp-post-carousel .wpcp-single-item {
		background: #f9f9f9;
	}
	@media screen and (max-width: 479px) {
		#sp-wp-carousel-free-id-33902.nav-vertical-center {
			padding: 0;
		}
	}
</style>
<link rel='stylesheet' id='wpctc_wpctc-css'  href='https://energypost.eu/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://energypost.eu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_enqueued_google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CCrete+Round%3A400%2C400italic%7COpen+Sans%3A400%2C600%2C400italic%2C300italic%2C600italic%2C700%7CRoboto+Condensed%3A400italic%2C700italic%2C400%2C700%7CPontano+' type='text/css' media='all' />
<link rel='stylesheet' id='cw-erpv-widget-styles-css'  href='https://energypost.eu/wp-content/plugins/extensive-recent-posts-widget/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://energypost.eu/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfepp_custom_fields_css-css'  href='https://energypost.eu/wp-content/plugins/frontend-publishing-pro/assets/css/custom-fields.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://energypost.eu/wp-content/plugins/genesis-responsive-slider/assets/style.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js' id='jquery-visible-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js' id='jquery-chartjs-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.js' id='modal_survey_answer_script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.js' id='modal_survey_script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/jquery.circliful.min.js' id='jquery-circliful-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/energypost.eu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":40613,"token":"088f9db716","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/extensive-recent-posts-widget/js/widget.js' id='cw-erpv-script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/addons/social/scripts/userpro-social.min.js' id='userpro_sc-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/scripts/userpro.encrypt.js' id='userpro_encrypt_js-js'></script>
<link rel="https://api.w.org/" href="https://energypost.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://energypost.eu/wp-json/wp/v2/posts/40613" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energypost.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energypost.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://energypost.eu/?p=40613' />
<link rel="alternate" type="application/json+oembed" href="https://energypost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergypost.eu%2Fa-role-for-coal-low-cost-negative-emissions-blue-hydrogen-from-mawgs-coal-biomass-co-gasification%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://energypost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergypost.eu%2Fa-role-for-coal-low-cost-negative-emissions-blue-hydrogen-from-mawgs-coal-biomass-co-gasification%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.11" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41009997-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-41009997-1');
</script><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('energypost.eu') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 3px 3px 3px 10px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #ff8c00 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
				<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>    <script type="text/javascript">
        var userpro_ajax_url = 'https://energypost.eu/wp-admin/admin-ajax.php';
        var dateformat = 'dd-mm-yy';
    </script>
	<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://energypost.eu"><link rel="https://theeventscalendar.com/" href="https://energypost.eu/wp-json/tribe/events/v1/" />        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="icon" href="https://energypost.eu/wp-content/themes/genesis/images/favicon.png" />
<link rel="pingback" href="https://energypost.eu/xmlrpc.php" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-41009997-1', 'auto');
ga('send', 'pageview');

stLight.options({
                publisherGA:"UA-41009997-1"
        });

</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2273460392977497', {}, {
    "agent": "wordpress-5.7.1-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2273460392977497&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- All in one Favicon 4.7 --><link rel="icon" href="https://energypost.eu/wp-content/uploads/2021/08/EP-favicon.png" type="image/png"/>
<link rel="icon" href="https://energypost.eu/wp-content/uploads/2021/08/EP-favicon.gif" type="image/gif"/>
<link rel="shortcut icon" href="https://energypost.eu/wp-content/uploads/2021/08/EP-favicon.ico" />
</head>
<body class="post-template-default single single-post postid-40613 single-format-standard do-etfw tribe-no-js header-image content-sidebar genesis-breadcrumbs-hidden unknown-os ie11 site-fluid override elementor-default elementor-kit-40728"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://energypost.eu/">Energy Post</a></p><p class="site-description">The best thinkers on energy</p></div><div class="widget-area header-widget-area"><section id="widget_sp_image-6" class="widget widget_sp_image"><div class="widget-wrap"><a href="https://events.energypost.eu" target="_self" class="widget_sp_image-image-link"><img width="500" height="68" class="attachment-full" style="max-width: 100%;" srcset="https://energypost.eu/wp-content/uploads/2021/08/EP-Events-v2-1.jpg 500w, https://energypost.eu/wp-content/uploads/2021/08/EP-Events-v2-1-300x41.jpg 300w, https://energypost.eu/wp-content/uploads/2021/08/EP-Events-v2-1-80x11.jpg 80w, https://energypost.eu/wp-content/uploads/2021/08/EP-Events-v2-1-24x3.jpg 24w, https://energypost.eu/wp-content/uploads/2021/08/EP-Events-v2-1-36x5.jpg 36w, https://energypost.eu/wp-content/uploads/2021/08/EP-Events-v2-1-48x7.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" src="https://energypost.eu/wp-content/uploads/2021/08/EP-Events-v2-1.jpg" /></a></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-20749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20749"><a href="https://energypost.eu/register-for-ep/"><span >Post your news/event</span></a></li>
<li id="menu-item-20746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20746"><a href="https://energypostweekly.eu/membership-options/"><span >Premium</span></a></li>
<li id="menu-item-9905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9905"><a href="https://energypost.eu/newsletter-sign-up/"><span >Newsletter</span></a></li>
<li id="menu-item-9232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9232"><a><span >Categories&#8230;</span></a>
<ul class="sub-menu">
	<li id="menu-item-5936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5936"><a href="https://energypost.eu/category/renewables-cat/"><span >Renewables</span></a></li>
	<li id="menu-item-25143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25143"><a href="https://energypost.eu/category/policies/"><span >Policy</span></a></li>
	<li id="menu-item-5937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5937"><a href="https://energypost.eu/category/oil-gas-coal/"><span >Oil, Gas &#038; Coal</span></a></li>
	<li id="menu-item-25414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25414"><a href="https://energypost.eu/category/hydrogen/"><span >Hydrogen</span></a></li>
	<li id="menu-item-5940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5940"><a href="https://energypost.eu/category/energy-outlooks/"><span >Outlooks</span></a></li>
	<li id="menu-item-25144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25144"><a href="https://energypost.eu/category/grids/"><span >Grids</span></a></li>
	<li id="menu-item-6530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6530"><a href="https://energypost.eu/category/nuclear/"><span >Nuclear</span></a></li>
	<li id="menu-item-9233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9233"><a href="https://energypost.eu/category/market/"><span >Markets</span></a></li>
	<li id="menu-item-9236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9236"><a href="https://energypost.eu/category/transport-and-energy/"><span >Transport</span></a></li>
	<li id="menu-item-9237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9237"><a href="https://energypost.eu/category/videos/"><span >Videos</span></a></li>
</ul>
</li>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.linkedin.com/groups/Energy-Post-5054431?gid=5054431&amp;mostPopular=&amp;trk=tyah&amp;trkInfo=tas%3AEnergy%20Post%2Cidx%3A1-2-2" target="_blank" rel="noopener"><img class="size-full wp-image-6557 alignright" src="https://energypost.eu/wp-content/uploads/2014/08/24-linkedin.png" alt="24-linkedin" width="20" height="20" /></a> <a href="https://twitter.com/Energy_Post" target="_blank" rel="noopener"><img class="size-full wp-image-6558 alignright" src="https://energypost.eu/wp-content/uploads/2014/08/24-twitter.png" alt="24-twitter" width="20" height="20" /><a title="Facebook" href="https://www.facebook.com/energypost.eu" target="_blank" rel="noopener"><img class="alignright wp-image-9365 size-full" src="https://energypost.eu/wp-content/uploads/2015/06/facebook-icon-20.png" alt="facebook " width="20" height="20" /></a></a><img class="alignnone size-full wp-image-6555 alignright" src="https://energypost.eu/wp-content/uploads/2014/12/Follow-Us-04.png" alt="Follow-Us" width="70" height="14" /></div>
		</div></section>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-40613 post type-post status-publish format-standard has-post-thumbnail category-energy category-hydrogen category-oil-gas-coal tag-biomass tag-blue tag-ccs tag-cdr tag-coal tag-costs tag-districtheating tag-efficiency tag-hydrogen tag-lcoh tag-mawgs entry override" aria-label="A role for Coal? Low-cost, negative emissions Blue Hydrogen from “MAWGS” Coal/Biomass co-gasification"><header class="entry-header"><h1 class="entry-title">A role for Coal? Low-cost, negative emissions Blue Hydrogen from “MAWGS” Coal/Biomass co-gasification</h1>
<p class="entry-meta"><time class="entry-time">July 15, 2022</time> by <a href="https://energypost.eu/author/schalk/" title="Posts by Schalk Cloete" class="author url fn" rel="author">Schalk Cloete</a>  </p></header><div class="entry-content"><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='A role for Coal? Low-cost, negative emissions Blue Hydrogen from “MAWGS” Coal/Biomass co-gasification' data-link='https://energypost.eu/a-role-for-coal-low-cost-negative-emissions-blue-hydrogen-from-mawgs-coal-biomass-co-gasification/' data-app-id-name='post_above_content'></div><div class="pf-content"><div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://cdn.printfriendly.com/buttons/print-button-gray.png" style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" alt="Print Friendly, PDF &amp; Email"><noscript><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></noscript></a></div><p><strong><em><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/07/Blue-hydrogen-from-coal-150x99.jpg" loading="lazy" class="alignleft size-thumbnail wp-image-40614" alt width="150" height="99" srcset="https://energypost.eu/wp-content/uploads/2022/07/Blue-hydrogen-from-coal-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2022/07/Blue-hydrogen-from-coal-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img loading="lazy" class="alignleft size-thumbnail wp-image-40614" src="https://energypost.eu/wp-content/uploads/2022/07/Blue-hydrogen-from-coal-150x99.jpg" alt="" width="150" height="99" srcset="https://energypost.eu/wp-content/uploads/2022/07/Blue-hydrogen-from-coal-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2022/07/Blue-hydrogen-from-coal-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>Schalk Cloete</em></strong><em> summarises his co-authored study that explains </em><strong><em>how to make hydrogen at unbeatably low prices from coal/biomass co-gasification</em></strong><em>. Though the </em><strong><em>“blue” hydrogen process creates CO2, the self-contained plant using a membrane-assisted water-gas shift (MAWGS) reactor means 100% is captured easily</em></strong><em>. Better still, </em><strong><em>the use of biomass means the plant achieves negative emissions</em></strong><em>. The overall </em><strong><em>efficiency of the process is a very impressive 69%</em></strong><em>. The modelling predicts an attractive </em><strong><em>LCOH of €1.5/kg</em></strong><em>. That could even drop to an extremely low </em><strong><em>€1.06/kg</em></strong><em> if the development of the MAWGS technology exceeds expectations, and the hot water is used for district heating. If this process is proven it </em><strong><em>opens the door to a revival of coal in Europe and continued use of this abundant energy resource around the world</em></strong><em>. Only this time, coal will actually be helping the climate, says Cloete.</em><span id="more-40613"></span></p>
<p>As the world&#8217;s energy security woes continue, we are forced to think more pragmatically about the energy transition. Energy security is critical for maintaining a healthy economy capable of bettering billions of lives around the world while simultaneously investing heavily in clean energy.</p>
<p>Europe is feeling the sting of the energy crisis particularly acutely. Natural gas prices have been at unheard-of levels for a full year and there is no end in sight. Although it&#8217;s easy to lay all the blame on Putin, the fact is that <strong>the crisis started well before the invasion of Ukraine</strong>. There was simply <strong>insufficient investment in gas supply infrastructure to counteract the phase-out of coal and German nuclear</strong>, exacerbated by a relatively cold 2020/2021 winter and a wind drought at the end of 2021.</p>
<div id="attachment_40615" style="width: 1010px" class="wp-caption aligncenter"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/07/word-image-67.png" aria-describedby="caption-attachment-40615" loading="lazy" class="wp-image-40615" alt width="1000" height="634" srcset="https://energypost.eu/wp-content/uploads/2022/07/word-image-67.png 1000w, https://energypost.eu/wp-content/uploads/2022/07/word-image-67-300x190.png 300w, https://energypost.eu/wp-content/uploads/2022/07/word-image-67-768x487.png 768w, https://energypost.eu/wp-content/uploads/2022/07/word-image-67-640x406.png 640w, https://energypost.eu/wp-content/uploads/2022/07/word-image-67-80x51.png 80w, https://energypost.eu/wp-content/uploads/2022/07/word-image-67-24x15.png 24w, https://energypost.eu/wp-content/uploads/2022/07/word-image-67-36x23.png 36w, https://energypost.eu/wp-content/uploads/2022/07/word-image-67-48x30.png 48w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img aria-describedby="caption-attachment-40615" loading="lazy" class="wp-image-40615" src="https://energypost.eu/wp-content/uploads/2022/07/word-image-67.png" alt="" width="1000" height="634" srcset="https://energypost.eu/wp-content/uploads/2022/07/word-image-67.png 1000w, https://energypost.eu/wp-content/uploads/2022/07/word-image-67-300x190.png 300w, https://energypost.eu/wp-content/uploads/2022/07/word-image-67-768x487.png 768w, https://energypost.eu/wp-content/uploads/2022/07/word-image-67-640x406.png 640w, https://energypost.eu/wp-content/uploads/2022/07/word-image-67-80x51.png 80w, https://energypost.eu/wp-content/uploads/2022/07/word-image-67-24x15.png 24w, https://energypost.eu/wp-content/uploads/2022/07/word-image-67-36x23.png 36w, https://energypost.eu/wp-content/uploads/2022/07/word-image-67-48x30.png 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><p id="caption-attachment-40615" class="wp-caption-text">Figure 1: Recent European natural gas price developments with a red “x” marking the invasion of Ukraine / SOURCE: <a href="https://tradingeconomics.com/commodity/eu-natural-gas" target="_blank" rel="noopener">TradingEconomics</a></p></div>
<p>Now, <strong>Europe and several other countries are turning back to coal, putting energy security before climate action</strong>. This trend <strong>illustrates the energy security value of coal which is far more uniformly distributed around the world than oil and gas. Energy-poor Europe, for example, has 300 years of proven reserves remaining at current consumption rates</strong>.</p>
<p>Obviously, we cannot keep burning coal in the conventional manner. But there is a solution that can help coal make up for much of the climate damage it has caused.</p>
<h3><strong>Negative-emission Blue Hydrogen</strong></h3>
<p>In <a href="https://doi.org/10.1016/j.enconman.2021.114712">a recent paper</a>, we propose a new blue hydrogen process configuration based on coal/biomass co-gasification. The concept, illustrated in Figure 2 below, <strong>converts a blend of coal and biomass into hydrogen with 100% CO<sub>2</sub> capture and no other air pollution</strong>. Since 30% of the fuel input is biomass, this plant therefore achieves negative CO<sub>2</sub> emissions.</p>
<div id="attachment_40616" style="width: 1010px" class="wp-caption aligncenter"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/07/word-image-68.png" aria-describedby="caption-attachment-40616" loading="lazy" class="wp-image-40616" alt width="1000" height="471" srcset="https://energypost.eu/wp-content/uploads/2022/07/word-image-68.png 1000w, https://energypost.eu/wp-content/uploads/2022/07/word-image-68-300x141.png 300w, https://energypost.eu/wp-content/uploads/2022/07/word-image-68-768x362.png 768w, https://energypost.eu/wp-content/uploads/2022/07/word-image-68-640x301.png 640w, https://energypost.eu/wp-content/uploads/2022/07/word-image-68-80x38.png 80w, https://energypost.eu/wp-content/uploads/2022/07/word-image-68-24x11.png 24w, https://energypost.eu/wp-content/uploads/2022/07/word-image-68-36x17.png 36w, https://energypost.eu/wp-content/uploads/2022/07/word-image-68-48x23.png 48w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img aria-describedby="caption-attachment-40616" loading="lazy" class="wp-image-40616" src="https://energypost.eu/wp-content/uploads/2022/07/word-image-68.png" alt="" width="1000" height="471" srcset="https://energypost.eu/wp-content/uploads/2022/07/word-image-68.png 1000w, https://energypost.eu/wp-content/uploads/2022/07/word-image-68-300x141.png 300w, https://energypost.eu/wp-content/uploads/2022/07/word-image-68-768x362.png 768w, https://energypost.eu/wp-content/uploads/2022/07/word-image-68-640x301.png 640w, https://energypost.eu/wp-content/uploads/2022/07/word-image-68-80x38.png 80w, https://energypost.eu/wp-content/uploads/2022/07/word-image-68-24x11.png 24w, https://energypost.eu/wp-content/uploads/2022/07/word-image-68-36x17.png 36w, https://energypost.eu/wp-content/uploads/2022/07/word-image-68-48x23.png 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><p id="caption-attachment-40616" class="wp-caption-text">Figure 2: Block flow diagram of the proposed negative emission hydrogen plant. ASU = air separation unit, HGCU = hot gas clean-up, MAWGS = membrane-assisted water-gas shift.</p></div>
<h3><strong>Membrane-assisted water-gas shift (MAWGS) reactor</strong></h3>
<p>The key enabling technology in this novel plant configuration is the membrane-assisted water-gas shift (MAWGS) reactor. This technology has been of academic interest for decades, but recent commercial interest in blue hydrogen has led to <strong>several start-ups (e.g., </strong><a href="https://www.sintef.no/en/latest-news/2022/international-majors-invest-170-million-nok-in-sintef-spinoff-hydrogen-mem-tech/"><strong>Hydrogen Mem-Tech</strong></a><strong>) commercialising the hydrogen perm-selective membranes at the heart of this concept</strong>.</p>
<p>In the MAWGS reactor, the equilibrium limited water-gas shift reaction, <strong>CO + H<sub>2</sub>O CO<sub>2</sub> + H<sub>2</sub></strong>, takes place over a conventional catalyst. However, the reactor also contains hydrogen perm-selective membranes that continuously extract the produced hydrogen, shifting the reaction equilibrium to produce more hydrogen and <strong>achieve near-complete conversion of CO to CO<sub>2</sub></strong>.</p>
<p>The CO<sub>2</sub>-rich stream exiting the MAWGS reactor contains only small amounts of CO and H<sub>2</sub> that can be combusted with a small amount of pure oxygen from the air separation unit to yield a high-purity, pressurised CO<sub>2</sub> stream for transport and storage. Crucially, <strong>there is no place in this process configuration where CO<sub>2</sub> (or any air pollutants like NOx or SOx) can be vented to the atmosphere</strong>.</p>
<h3><strong>Co-gasification benefits: Coal + Biomass</strong></h3>
<p>Adding biomass to the feed of the reactor enhances the attractiveness of this concept. Like coal, biomass also offers good energy security, although the technical potential of sustainably produced biomass is limited. <strong>Higher biomass output is possible, but this involves land-use-change impacts that can cause food security issues and substantial indirect emissions from deforestation elsewhere</strong>.</p>
<p>Co-gasification with coal allows the limited amount of sustainably produced biomass at our disposal to be utilised at the maximum possible efficiency. The reason for the efficiency boost is that <strong>up to 30% biomass can be fed with coal into a high-temperature-high-pressure gasification process that enhances efficiency and avoids problems with tar formation</strong>. Pure biomass cannot be gasified at such high temperatures because the resulting molten ash is highly corrosive.</p>
<p><strong>Thus, coal maximises the value we can gain from the available biomass supply while also greatly increasing the amount of hydrogen we can produce</strong>. Furthermore, coal offers security of supply for a large plant that benefits from economies of scale given that biomass availability can vary between seasons and years.</p>
<h3><strong>Techno-economic results</strong></h3>
<p>The proposed process achieves an <strong>unprecedented hydrogen production efficiency of 73%</strong> (conventional coal-to-hydrogen processes achieve about 60%). However, <strong>it does require electricity imports amounting to 4% of the heating value of fuel input, bringing the overall efficiency to a still very attractive 69%</strong>.</p>
<p>Economic results are shown in Figure 3 below where different plant configurations are compared. The reference plant uses a conventional water-gas shift reactor followed by a solvent CO<sub>2</sub> capture process and a pressure-swing adsorption unit for pure hydrogen recovery.</p>
<div id="attachment_40617" style="width: 1010px" class="wp-caption aligncenter"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/07/word-image-69.png" aria-describedby="caption-attachment-40617" loading="lazy" class="wp-image-40617" alt width="1000" height="652" srcset="https://energypost.eu/wp-content/uploads/2022/07/word-image-69.png 1000w, https://energypost.eu/wp-content/uploads/2022/07/word-image-69-300x196.png 300w, https://energypost.eu/wp-content/uploads/2022/07/word-image-69-150x99.png 150w, https://energypost.eu/wp-content/uploads/2022/07/word-image-69-768x501.png 768w, https://energypost.eu/wp-content/uploads/2022/07/word-image-69-640x417.png 640w, https://energypost.eu/wp-content/uploads/2022/07/word-image-69-80x52.png 80w, https://energypost.eu/wp-content/uploads/2022/07/word-image-69-24x16.png 24w, https://energypost.eu/wp-content/uploads/2022/07/word-image-69-36x23.png 36w, https://energypost.eu/wp-content/uploads/2022/07/word-image-69-48x31.png 48w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img aria-describedby="caption-attachment-40617" loading="lazy" class="wp-image-40617" src="https://energypost.eu/wp-content/uploads/2022/07/word-image-69.png" alt="" width="1000" height="652" srcset="https://energypost.eu/wp-content/uploads/2022/07/word-image-69.png 1000w, https://energypost.eu/wp-content/uploads/2022/07/word-image-69-300x196.png 300w, https://energypost.eu/wp-content/uploads/2022/07/word-image-69-150x99.png 150w, https://energypost.eu/wp-content/uploads/2022/07/word-image-69-768x501.png 768w, https://energypost.eu/wp-content/uploads/2022/07/word-image-69-640x417.png 640w, https://energypost.eu/wp-content/uploads/2022/07/word-image-69-80x52.png 80w, https://energypost.eu/wp-content/uploads/2022/07/word-image-69-24x16.png 24w, https://energypost.eu/wp-content/uploads/2022/07/word-image-69-36x23.png 36w, https://energypost.eu/wp-content/uploads/2022/07/word-image-69-48x31.png 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><p id="caption-attachment-40617" class="wp-caption-text">Figure 3: The levelised cost of hydrogen from a reference plant (Ref.) using conventional technology and three process configurations using the MAWGS technology. The process layout shown in Figure 2 is the MaxH2 configuration. [FOM = fixed operating and maintenance costs, VOM = variable operating and maintenance costs]</p></div>
<h3><strong>€1.5/kg LCOH</strong></h3>
<p>As shown, <strong>the inclusion of the MAWGS reactor in the MaxH<sub>2</sub> configuration reduces the hydrogen production cost by 16%</strong>. Substantial savings are observed in all cost components except for variable operating and maintenance (VOM) costs which include the cost of the aforementioned electricity imports at 60 €/MWh. Capital and fixed operating and maintenance (FOM) costs are reduced due to the enhanced efficiency and the process intensification offered by the MAWGS reactor (shift, CO<sub>2</sub> capture, and H<sub>2</sub> separation concentrated into a single unit), fuel costs are reduced due to the high process efficiency, and the CO<sub>2</sub> credit for biogenic CO<sub>2</sub> capture (50 €/ton) is increased because <strong>100% of the produced CO<sub>2</sub> is captured and stored</strong>.</p>
<h3><strong>…or cheaper!</strong></h3>
<p>Even though a cost of 1.5 €/kg for negative-emission hydrogen is already highly attractive, further cost reductions are possible. In Figure 4 below, two extra cases are added, one where we <strong>removed the 30% contingency we added to the cost estimate of the MAWGS reactor due to its novelty</strong> and another where we also considered the potential of <strong>hot water (120 °C) exports for district heating</strong> (valued at 30 €/MWh). The district heating option is attractive because the plant has zero emissions and can therefore be built close enough to demand centres to establish a district heating network.</p>
<p><div id="attachment_40618" style="width: 1010px" class="wp-caption aligncenter"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/07/word-image-70.png" aria-describedby="caption-attachment-40618" loading="lazy" class="wp-image-40618" alt width="1000" height="626" srcset="https://energypost.eu/wp-content/uploads/2022/07/word-image-70.png 1000w, https://energypost.eu/wp-content/uploads/2022/07/word-image-70-300x188.png 300w, https://energypost.eu/wp-content/uploads/2022/07/word-image-70-768x481.png 768w, https://energypost.eu/wp-content/uploads/2022/07/word-image-70-640x401.png 640w, https://energypost.eu/wp-content/uploads/2022/07/word-image-70-80x50.png 80w, https://energypost.eu/wp-content/uploads/2022/07/word-image-70-24x15.png 24w, https://energypost.eu/wp-content/uploads/2022/07/word-image-70-36x23.png 36w, https://energypost.eu/wp-content/uploads/2022/07/word-image-70-48x30.png 48w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img aria-describedby="caption-attachment-40618" loading="lazy" class="wp-image-40618" src="https://energypost.eu/wp-content/uploads/2022/07/word-image-70.png" alt="" width="1000" height="626" srcset="https://energypost.eu/wp-content/uploads/2022/07/word-image-70.png 1000w, https://energypost.eu/wp-content/uploads/2022/07/word-image-70-300x188.png 300w, https://energypost.eu/wp-content/uploads/2022/07/word-image-70-768x481.png 768w, https://energypost.eu/wp-content/uploads/2022/07/word-image-70-640x401.png 640w, https://energypost.eu/wp-content/uploads/2022/07/word-image-70-80x50.png 80w, https://energypost.eu/wp-content/uploads/2022/07/word-image-70-24x15.png 24w, https://energypost.eu/wp-content/uploads/2022/07/word-image-70-36x23.png 36w, https://energypost.eu/wp-content/uploads/2022/07/word-image-70-48x30.png 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><p id="caption-attachment-40618" class="wp-caption-text">Figure 4: Further potential cost reductions from the MaxH2 configuration shown in Figure 3. [DH = district heating]</p></div>Finally, <strong>if the CO<sub>2</sub> credit for negative emissions is raised from 50 €/ton to 100 €/ton, the hydrogen production cost falls to 1.06 €/kg – a simply unbeatable cost for low-carbon hydrogen</strong>.</p>
<h3><strong>Conclusion</strong></h3>
<p>Large-scale production of blue hydrogen from co-gasification of coal and biomass can deliver carbon-free fuel to future low-carbon economies without compromise. It offers <strong>complete energy security, unbeatable costs, and negative CO<sub>2</sub> emissions</strong>.</p>
<p>The <strong>key obstacles</strong> to this technology include:</p>
<ol>
<li><strong>Successful scale-up of the MAWGS technology</strong>. The hydrogen perm-selective membranes are expected to be commercially available soon.</li>
<li>The <strong>availability of CO<sub>2</sub> transport and storage networks</strong>. Solid fuels produce large streams of CO<sub>2</sub>, and these need to be stored on a large scale to minimise costs.</li>
<li><strong>Strong anti-coal sentiment</strong>. The climate change community is heavily against any coal-related technology and may oppose even a technology as attractive as this one.</li>
</ol>
<p>If these three challenges can be overcome, <strong>we could see a highly unexpected revival of coal</strong> in Europe and continued use of this abundant energy resource around the world. Only this time, coal will actually be helping the climate.</p>
<p>***</p>
<p><a href="https://schalkcloete.com/"><strong>Schalk Cloete</strong></a> is a research scientist studying different pathways for decoupling economic development from emissions and environmental degradation</p>
<p>&nbsp;</p>
</div><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='A role for Coal? Low-cost, negative emissions Blue Hydrogen from “MAWGS” Coal/Biomass co-gasification' data-link='https://energypost.eu/a-role-for-coal-low-cost-negative-emissions-blue-hydrogen-from-mawgs-coal-biomass-co-gasification/' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='A role for Coal? Low-cost, negative emissions Blue Hydrogen from “MAWGS” Coal/Biomass co-gasification' data-link='https://energypost.eu/a-role-for-coal-low-cost-negative-emissions-blue-hydrogen-from-mawgs-coal-biomass-co-gasification/' data-app-id-name='post_below_content'></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://energypost.eu/a-role-for-coal-low-cost-negative-emissions-blue-hydrogen-from-mawgs-coal-biomass-co-gasification/"
    dc:identifier="https://energypost.eu/a-role-for-coal-low-cost-negative-emissions-blue-hydrogen-from-mawgs-coal-biomass-co-gasification/"
    dc:title="A role for Coal? Low-cost, negative emissions Blue Hydrogen from “MAWGS” Coal/Biomass co-gasification"
    trackback:ping="https://energypost.eu/a-role-for-coal-low-cost-negative-emissions-blue-hydrogen-from-mawgs-coal-biomass-co-gasification/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://energypost.eu/category/energy/" rel="category tag">Energy</a>, <a href="https://energypost.eu/category/hydrogen/" rel="category tag">Hydrogen</a>, <a href="https://energypost.eu/category/oil-gas-coal/" rel="category tag">Oil, Gas &amp; Coal</a></span> <span class="entry-tags">Tagged With: <a href="https://energypost.eu/tag/biomass/" rel="tag">biomass</a>, <a href="https://energypost.eu/tag/blue/" rel="tag">blue</a>, <a href="https://energypost.eu/tag/ccs/" rel="tag">CCS</a>, <a href="https://energypost.eu/tag/cdr/" rel="tag">CDR</a>, <a href="https://energypost.eu/tag/coal/" rel="tag">coal</a>, <a href="https://energypost.eu/tag/costs/" rel="tag">costs</a>, <a href="https://energypost.eu/tag/districtheating/" rel="tag">DistrictHeating</a>, <a href="https://energypost.eu/tag/efficiency/" rel="tag">efficiency</a>, <a href="https://energypost.eu/tag/hydrogen/" rel="tag">hydrogen</a>, <a href="https://energypost.eu/tag/lcoh/" rel="tag">LCOH</a>, <a href="https://energypost.eu/tag/mawgs/" rel="tag">MAWGS</a></span></p></footer></article><section class="author-box"><img src="https://energypost.eu/wp-content/uploads/bfi_thumb/5bdc2b21c103f-nyh3gqebv2812fpfaqo63wmnbz6h5kvtdt0xp0ir7k.jpg" width="160" height="160" alt="" class="modified avatar" /><h1 class="author-box-title">About <span itemprop="name">Schalk Cloete</span></h1><div class="author-box-content" itemprop="description"><p>My work on Energy Post is focused on the great 21st century sustainability challenge: quadrupling the size of the global economy, while reducing CO2 emissions to zero. I seek to contribute a consistently pragmatic viewpoint to the ongoing debate on this crucial topic. My formal research focus is on second generation CO2 capture processes because these systems will be ideally suited to the likely future scenario of a much belated scramble for deep and rapid decarbonization of the global energy system.</p>
</div></section><img src="https://energypost.eu/wp-content/themes/dynamik-gen/images/content-filler.png" class="dynamik-content-filler-img" alt=""></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://energypost.eu/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search. . . "><input class="search-form-submit" type="submit" value="Go"><meta content="https://energypost.eu/?s={s}"></form></div></section>
<section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypost.eu/register-for-ep/"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2021/08/Platform-banner.jpg" class="image wp-image-33864  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2021/08/Platform-banner.jpg 500w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-account-container"><ul id="menu-account" class="menu"><li id="menu-item-19787" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-19787"><a href="https://energypost.eu/register-for-ep/">Energy Post platform &#8211; register</a></li>
<li id="menu-item-19790" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-19790"><a href="https://energypost.eu/log-in/">Platform user log-in (not premium)</a></li>
</ul></div></div></section>
<section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Latest Platform posts</h4>
<article class="post-40516 post type-post status-publish format-standard has-post-thumbnail category-community category-platform tag-energy-efficiency tag-energy-flexibility tag-nzeb tag-peb tag-plus-energy tag-quality-of-life tag-renewable-energy entry override" aria-label="How to ensure a positive energy balance through design in Sustainable Plus Energy Neighbourhoods"><a href="https://energypost.eu/how-to-ensure-a-positive-energy-balance-through-design-in-sustainable-plus-energy-neighbourhoods/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2022/07/PLATFORM-How-to-ensure-a-positive-energy-balance-through-design-in-Sustainable-Plus-Energy-Neighbourhoods.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2022/07/PLATFORM-How-to-ensure-a-positive-energy-balance-through-design-in-Sustainable-Plus-Energy-Neighbourhoods.jpg 500w, https://energypost.eu/wp-content/uploads/2022/07/PLATFORM-How-to-ensure-a-positive-energy-balance-through-design-in-Sustainable-Plus-Energy-Neighbourhoods-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2022/07/PLATFORM-How-to-ensure-a-positive-energy-balance-through-design-in-Sustainable-Plus-Energy-Neighbourhoods-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2022/07/PLATFORM-How-to-ensure-a-positive-energy-balance-through-design-in-Sustainable-Plus-Energy-Neighbourhoods-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2022/07/PLATFORM-How-to-ensure-a-positive-energy-balance-through-design-in-Sustainable-Plus-Energy-Neighbourhoods-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2022/07/PLATFORM-How-to-ensure-a-positive-energy-balance-through-design-in-Sustainable-Plus-Energy-Neighbourhoods-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/how-to-ensure-a-positive-energy-balance-through-design-in-sustainable-plus-energy-neighbourhoods/">How to ensure a positive energy balance through design in Sustainable Plus Energy Neighbourhoods</a></h2><p class="entry-meta"><time class="entry-time">July 13, 2022</time> By <span class="entry-author"><a href="https://energypost.eu/author/andreea-nacu/" class="entry-author-link" rel="author"><span class="entry-author-name">Andreea Nacu</span></a></span> </p></header></article><article class="post-37923 post type-post status-publish format-standard has-post-thumbnail category-community category-platform tag-hydrogen-ukraine-renewable-uae entry override" aria-label="Possible impact of the delegated acts on import of hydrogen in the EU"><a href="https://energypost.eu/possible-impact-of-the-delegated-acts-on-import-of-hydrogen-in-the-eu/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2022/06/PLATFORM-Possible-impact-of-the-delegated-acts-on-import-of-hydrogen-in-the-EU.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2022/06/PLATFORM-Possible-impact-of-the-delegated-acts-on-import-of-hydrogen-in-the-EU.jpg 500w, https://energypost.eu/wp-content/uploads/2022/06/PLATFORM-Possible-impact-of-the-delegated-acts-on-import-of-hydrogen-in-the-EU-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2022/06/PLATFORM-Possible-impact-of-the-delegated-acts-on-import-of-hydrogen-in-the-EU-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2022/06/PLATFORM-Possible-impact-of-the-delegated-acts-on-import-of-hydrogen-in-the-EU-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2022/06/PLATFORM-Possible-impact-of-the-delegated-acts-on-import-of-hydrogen-in-the-EU-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2022/06/PLATFORM-Possible-impact-of-the-delegated-acts-on-import-of-hydrogen-in-the-EU-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/possible-impact-of-the-delegated-acts-on-import-of-hydrogen-in-the-eu/">Possible impact of the delegated acts on import of hydrogen in the EU</a></h2><p class="entry-meta"><time class="entry-time">June 15, 2022</time> By <span class="entry-author"><a href="https://energypost.eu/author/hritsyshyna/" class="entry-author-link" rel="author"><span class="entry-author-name">Maryna Hritsyshyna</span></a></span> </p></header></article><article class="post-36431 post type-post status-publish format-standard has-post-thumbnail category-community category-platform tag-batteries tag-energy-storage tag-eu-policy tag-europe tag-investment tag-lithium tag-supply-chain entry override" aria-label="Bringing home Europe’s sustainability supply chain: The continent’s lithium deposits can transform European manufacturing and get Europe to its climate goals"><a href="https://energypost.eu/bringing-home-europes-sustainability-supply-chain-the-continents-lithium-deposits-can-transform-european-manufacturing-and-get-europe-to-its-climate-goals/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2022/04/PLATFORM-Bringing-home-Europes-sustainability-supply-chain.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2022/04/PLATFORM-Bringing-home-Europes-sustainability-supply-chain.jpg 500w, https://energypost.eu/wp-content/uploads/2022/04/PLATFORM-Bringing-home-Europes-sustainability-supply-chain-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2022/04/PLATFORM-Bringing-home-Europes-sustainability-supply-chain-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2022/04/PLATFORM-Bringing-home-Europes-sustainability-supply-chain-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2022/04/PLATFORM-Bringing-home-Europes-sustainability-supply-chain-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2022/04/PLATFORM-Bringing-home-Europes-sustainability-supply-chain-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/bringing-home-europes-sustainability-supply-chain-the-continents-lithium-deposits-can-transform-european-manufacturing-and-get-europe-to-its-climate-goals/">Bringing home Europe’s sustainability supply chain: The continent’s lithium deposits can transform European manufacturing and get Europe to its climate goals</a></h2><p class="entry-meta"><time class="entry-time">April 6, 2022</time> By <span class="entry-author"><a href="https://energypost.eu/author/josephinebush/" class="entry-author-link" rel="author"><span class="entry-author-name">Josephine Bush</span></a></span> </p></header></article><article class="post-36351 post type-post status-publish format-standard has-post-thumbnail category-community category-platform tag-hydroelectricity tag-hydropower tag-monitoring tag-production tag-renewable-energy tag-satellite tag-sensors tag-snow tag-trading entry override" aria-label="Swiss industry and science consortium on track to optimise hydropower production using satellite data"><a href="https://energypost.eu/swiss-industry-and-science-consortium-on-track-to-optimise-hydropower-production-using-satellite-data/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2022/03/PLATFORM-Swiss-industry-and-science-consortium-on-track-to-optimise-hydropower-production-using-satellite-data.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2022/03/PLATFORM-Swiss-industry-and-science-consortium-on-track-to-optimise-hydropower-production-using-satellite-data.jpg 500w, https://energypost.eu/wp-content/uploads/2022/03/PLATFORM-Swiss-industry-and-science-consortium-on-track-to-optimise-hydropower-production-using-satellite-data-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2022/03/PLATFORM-Swiss-industry-and-science-consortium-on-track-to-optimise-hydropower-production-using-satellite-data-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2022/03/PLATFORM-Swiss-industry-and-science-consortium-on-track-to-optimise-hydropower-production-using-satellite-data-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2022/03/PLATFORM-Swiss-industry-and-science-consortium-on-track-to-optimise-hydropower-production-using-satellite-data-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2022/03/PLATFORM-Swiss-industry-and-science-consortium-on-track-to-optimise-hydropower-production-using-satellite-data-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/swiss-industry-and-science-consortium-on-track-to-optimise-hydropower-production-using-satellite-data/">Swiss industry and science consortium on track to optimise hydropower production using satellite data</a></h2><p class="entry-meta"><time class="entry-time">March 31, 2022</time> By <span class="entry-author"><a href="https://energypost.eu/author/beckywegaw/" class="entry-author-link" rel="author"><span class="entry-author-name">Becky Rowland</span></a></span> </p></header></article><p class="more-from-category"><a href="https://energypost.eu/category/platform/" title="Platform">More Platform Posts &gt;&gt;</a></p></div></section>
<section id="media_image-6" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypost.eu/newsletter-sign-up/"><img width="500" height="206" src="https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up.jpg" class="image wp-image-33863  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up.jpg 500w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-300x124.jpg 300w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-80x33.jpg 80w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-24x10.jpg 24w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-36x15.jpg 36w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-48x20.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="media_image-7" class="widget widget_media_image"><div class="widget-wrap"><a href="https://feedburner.google.com/fb/a/mailverify?uri=energypost"><img width="500" height="118" src="https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates.jpg" class="image wp-image-33859  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates.jpg 500w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-300x71.jpg 300w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-80x19.jpg 80w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-24x6.jpg 24w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-36x8.jpg 36w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-48x11.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>

<section id="wpp-3" class="widget popular-posts"><div class="widget-wrap">
<h4 class="widget-title widgettitle">Popular posts</h4>



<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://energypost.eu/if-russia-cuts-its-gas-supplies-to-germany-what-happens-next/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/39066-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/39066-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/39066-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/if-russia-cuts-its-gas-supplies-to-germany-what-happens-next/" class="wpp-post-title" target="_self">If Russia cuts its gas supplies to Germany, what happens next?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">4.9k views</span> | <span class="wpp-date">posted on June 20, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/eu-heat-pumps-warnings-against-one-size-fits-all-policies/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/37311-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/37311-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/37311-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/eu-heat-pumps-warnings-against-one-size-fits-all-policies/" class="wpp-post-title" target="_self">EU Heat Pumps: warnings against “one size fits all” policies</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">3.3k views</span> | <span class="wpp-date">posted on May 31, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/electricity-markets-with-high-shares-of-wind-and-solar-will-need-nuclear/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/37138-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/37138-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/37138-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/electricity-markets-with-high-shares-of-wind-and-solar-will-need-nuclear/" class="wpp-post-title" target="_self">Electricity markets with high shares of Wind and Solar will need Nuclear</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">3.1k views</span> | <span class="wpp-date">posted on May 24, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/russia-ukraine-stalls-eu-biofuels-but-accelerates-its-medium-long-term-targets/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/37113-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/37113-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/37113-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/russia-ukraine-stalls-eu-biofuels-but-accelerates-its-medium-long-term-targets/" class="wpp-post-title" target="_self">Russia-Ukraine stalls EU Biofuels, but accelerates its medium/long-term targets</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.5k views</span> | <span class="wpp-date">posted on May 23, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/hydrogen-is-also-a-greenhouse-gas-so-leaks-must-be-minimised/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/37207-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/37207-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/37207-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/hydrogen-is-also-a-greenhouse-gas-so-leaks-must-be-minimised/" class="wpp-post-title" target="_self">Hydrogen is also a greenhouse gas, so leaks must be minimised</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.4k views</span> | <span class="wpp-date">posted on May 26, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/eus-latest-sanctions-on-russian-oil-what-are-they-and-will-it-work/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/38531-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/38531-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/38531-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/eus-latest-sanctions-on-russian-oil-what-are-they-and-will-it-work/" class="wpp-post-title" target="_self">EU’s latest sanctions on Russian Oil: what are they and will it work?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.4k views</span> | <span class="wpp-date">posted on June 14, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/global-map-of-the-future-cost-of-clean-hydrogen-production-in-2030-and-2050/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/39382-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/39382-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/39382-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/global-map-of-the-future-cost-of-clean-hydrogen-production-in-2030-and-2050/" class="wpp-post-title" target="_self">Global map of the future cost of clean Hydrogen production in 2030 and 2050</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.3k views</span> | <span class="wpp-date">posted on June 24, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/renewable-ammonias-role-in-reducing-dependence-on-gas/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/37075-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/37075-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/37075-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/renewable-ammonias-role-in-reducing-dependence-on-gas/" class="wpp-post-title" target="_self">Renewable Ammonia’s role in reducing dependence on Gas</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.1k views</span> | <span class="wpp-date">posted on May 19, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/possible-impact-of-the-delegated-acts-on-import-of-hydrogen-in-the-eu/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/37923-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/37923-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/37923-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/possible-impact-of-the-delegated-acts-on-import-of-hydrogen-in-the-eu/" class="wpp-post-title" target="_self">Possible impact of the delegated acts on import of hydrogen in the EU</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1k views</span> | <span class="wpp-date">posted on June 15, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/critical-minerals-for-the-energy-transition-price-spikes-and-what-to-do-about-it/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/37751-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/37751-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/37751-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/critical-minerals-for-the-energy-transition-price-spikes-and-what-to-do-about-it/" class="wpp-post-title" target="_self">Critical minerals: price spikes are affecting Wind, Solar, Batteries, EVs</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1k views</span> | <span class="wpp-date">posted on June 9, 2022</span></span>
</li>
</ul>

</div></section>

</aside></div></div>	<div id="ez-fat-footer-container-wrap" class="clearfix">
	
		<div id="ez-fat-footer-container" class="clearfix">
	
			<div id="ez-fat-footer-1" class="widget-area ez-widget-area one-third first">
				<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Information</h4>
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9189"><a href="https://energypost.eu/advertise/">Advertise</a></li>
<li id="menu-item-5819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5819"><a href="https://energypost.eu/privacy-policy/">Privacy Policy including Cookies</a></li>
<li id="menu-item-19782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19782"><a href="https://energypost.eu/posting-terms/">Terms and conditions for posting content</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15072"><a href="https://energypost.eu/comment-policy/">Comment Policy</a></li>
</ul></div></div></section>
<section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">More Information</h4>
<div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-9191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9191"><a href="https://energypost.eu/about-us/">About us</a></li>
<li id="menu-item-14505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14505"><a href="https://energypost.eu/our-authors/">Authors</a></li>
<li id="menu-item-9338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9338"><a href="https://energypost.eu/contact/">Contact Us</a></li>
</ul></div></div></section>
			</div><!-- end #fat-footer-1 -->
	
			<div id="ez-fat-footer-2" class="widget-area ez-widget-area one-third">
				<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">If Russia cuts its gas supplies to Germany, what happens next? - Energy Post - News Cake</span> on <a href="https://energypost.eu/privacy-policy/#comment-423760">Privacy Policy including Cookies</a></li><li class="recentcomments"><span class="comment-author-link">“Options to Reform the EU ETS”: coping with price volatility and speculation (event summary) &#8211; Investment News Daily</span> on <a href="https://energypost.eu/privacy-policy/#comment-423664">Privacy Policy including Cookies</a></li><li class="recentcomments"><span class="comment-author-link">Tim Beesley</span> on <a href="https://energypost.eu/climate-change-wind-droughts-and-the-implications-for-wind-energy/#comment-423499">Climate change, “wind droughts” and the implications for Wind energy</a></li><li class="recentcomments"><span class="comment-author-link">“Wind droughts”: una siccità congiunturale o strutturale? - Energia</span> on <a href="https://energypost.eu/climate-change-wind-droughts-and-the-implications-for-wind-energy/#comment-423478">Climate change, “wind droughts” and the implications for Wind energy</a></li><li class="recentcomments"><span class="comment-author-link">Stephen</span> on <a href="https://energypost.eu/will-wind-solar-confront-its-10-challenges-if-not-we-need-nuclear-ccs-and-more/#comment-423472">Will Wind &#038; Solar confront its 10 challenges? If not, we need Nuclear, CCS, and more</a></li></ul></div></section>
			</div><!-- end #fat-footer-2 -->
	
			<div id="ez-fat-footer-3" class="widget-area ez-widget-area one-third">
				<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Posts</h4>
<article class="post-40613 post type-post status-publish format-standard has-post-thumbnail category-energy category-hydrogen category-oil-gas-coal tag-biomass tag-blue tag-ccs tag-cdr tag-coal tag-costs tag-districtheating tag-efficiency tag-hydrogen tag-lcoh tag-mawgs entry override" aria-label="A role for Coal? Low-cost, negative emissions Blue Hydrogen from “MAWGS” Coal/Biomass co-gasification"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/a-role-for-coal-low-cost-negative-emissions-blue-hydrogen-from-mawgs-coal-biomass-co-gasification/">A role for Coal? Low-cost, negative emissions Blue Hydrogen from “MAWGS” Coal/Biomass co-gasification</a></h2></header></article><article class="post-40580 post type-post status-publish format-standard has-post-thumbnail category-energy category-policies tag-accounting tag-carboncredits tag-emissions tag-ghg tag-ndc tag-netzero tag-offsetting tag-standards entry override" aria-label="The Nordic Code: offsetting should be used to exceed, not meet, net-zero targets"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/the-nordic-code-offsetting-should-be-used-to-exceed-not-meet-net-zero-targets/">The Nordic Code: offsetting should be used to exceed, not meet, net-zero targets</a></h2></header></article><article class="post-40516 post type-post status-publish format-standard has-post-thumbnail category-community category-platform tag-energy-efficiency tag-energy-flexibility tag-nzeb tag-peb tag-plus-energy tag-quality-of-life tag-renewable-energy entry override" aria-label="How to ensure a positive energy balance through design in Sustainable Plus Energy Neighbourhoods"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/how-to-ensure-a-positive-energy-balance-through-design-in-sustainable-plus-energy-neighbourhoods/">How to ensure a positive energy balance through design in Sustainable Plus Energy Neighbourhoods</a></h2></header></article><article class="post-40566 post type-post status-publish format-standard has-post-thumbnail category-energy category-geothermal tag-coal tag-engineering tag-gas tag-geothermal tag-gyrotron tag-heat tag-nuclear tag-steam tag-turbines entry override" aria-label="Deep Geothermal: accessing 500°C for steam turbines. Can it make coal, gas, nuclear redundant?"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/deep-geothermal-accessing-500c-for-steam-turbines-can-it-make-coal-gas-nuclear-redundant/">Deep Geothermal: accessing 500°C for steam turbines. Can it make coal, gas, nuclear redundant?</a></h2></header></article><article class="post-40550 post type-post status-publish format-standard has-post-thumbnail category-energy category-oil-gas-coal tag-eu tag-freeport tag-gas tag-heating tag-lng tag-nordstream tag-russia tag-storage tag-us tag-winter entry override" aria-label="If Russia cuts off its gas supply can we achieve EU storage targets for winter?"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/if-russia-cuts-off-its-gas-supply-can-we-achieve-eu-storage-targets-for-winter/">If Russia cuts off its gas supply can we achieve EU storage targets for winter?</a></h2></header></article></div></section>
			</div><!-- end #fat-footer-3 -->
					
		</div><!-- end #fat-footer-container -->
		
	</div><!-- end #fat-footer-container-wrap -->
<footer class="site-footer"><div class="wrap"><p style="color:#ffffff">Copyright &#x000A9;&nbsp;2022  Energy Post. All Rights Reserved</p></div></footer></div><script type="text/javascript">
_linkedin_partner_id = "2774954";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2774954&fmt=gif" />
</noscript>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "fade",directionNav: 1,controlNav: 0,animationDuration: 800,slideshowSpeed: 6000    });  });</script>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>		<script>
		    var snp_f = [];
		</script>
		<div class="snp-root">
			<input type="hidden" id="snp_popup" value="" />
			<input type="hidden" id="snp_popup_id" value="" />
			<input type="hidden" id="snp_popup_theme" value="" />
			<input type="hidden" id="snp_exithref" value="" />
			<input type="hidden" id="snp_exittarget" value="" />
				<div id="snppopup-welcome" class="snp-pop-9230 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_open_after" value="4" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="9230" /><input type="hidden" class="snp_popup_theme" value="newtheme1" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="999" /><input type="hidden" class="snp_cookie_close" value="7" /><div class="snp-fb snp-newtheme1">
	<a class="snp-close snp_nothanks" href="#"></a>    <div class="snp-newsletter-content">
	<h2>Never miss <br>an important story</h2><p>Get our FREE weekly newsletter straight to your inbox</p> 
	<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
		    <div>
		<input type="text" name="email" id="snp_email" placeholder="Your Email..."  class="snp-field snp-field-email" /><input type="text" name="name" id="snp-name" placeholder="Your Name..." class="snp-field snp-field-name" />	    </div>
	    <input type="submit" class="snp-subscribe-button snp-submit" data-loading="Please wait..." data-success="Thank you" value="Subscribe Now!">
	</form>
		
    </div>
	</div>
<style>.snp-pop-9230 .snp-newtheme1 { width: 460px;}
.snp-pop-9230 .snp-newtheme1 h2 {font-size: 30px; color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content p {font-size: 17px;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content p {color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-submit { color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-submit { background-color: #F7941E;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content h2:before { background-color: #F7941E;}
.snp-pop-9230 .snp-newtheme1 form input[type="text"],.snp-pop-9230 .snp-newtheme1 form select,.snp-pop-9230 .snp-newtheme1 form textarea,.snp-pop-9230 .snp-newtheme1 form input[type="text"]:focus,.snp-pop-9230 .snp-newtheme1 form select:focus,.snp-pop-9230 .snp-newtheme1 form textarea:focus {border: 1px solid #F7941E;}.snp-pop-9230 .snp-newtheme1 form input[type="submit"]:hover { background-color: #bebebe;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content { background: rgba(22,42,66, 0.7);}
.snp-pop-9230 .snp-newtheme1 { background: url('https://energypost.eu/wp-content/uploads/2018/12/Newletter-Signup-BKG-05.jpg') no-repeat scroll 50% 50% transparent; }
</style><style>.snp-pop-9230-wrap .fancybox-close { width: 33px; height: 33px; top: -16px; right: -16px; background: url('https://energypost.eu/wp-content/plugins/arscode-ninja-popups/img/close_3.png');}</style><style>.snp-newtheme1 .snp-newsletter-content h2{
font-family: "Crete Round","serif";
font-weight: 300;
font-size: 30px;
}

.snp-newtheme1 .snp-newsletter-content p{
font-family: "Open Sans","sans-serif";
</style></div>		</div>
		<script>
			var snp_timer;
			var snp_timer_o;
			var snp_ajax_url= 'https://energypost.eu/wp-admin/admin-ajax.php';
			var snp_ignore_cookies = false;
			var snp_is_interal_link;
			var snp_enable_analytics_events = true;var snp_enable_mobile = true;			jQuery(document).ready(function(){
				jQuery('[placeholder]').placeholder();				jQuery(".snp_nothanks, .snp_closelink, .snp-close-link").click(function(){
					snp_close();
					return false;
				});
				jQuery(".snp_subscribeform").submit(function(){
					return snp_onsubmit(jQuery(this));
				});
												var snp_open=jQuery('#snppopup-welcome .snp_open').val();
								var snp_open_after=jQuery('#snppopup-welcome .snp_open_after').val();
								var snp_open_inactivity=jQuery('#snppopup-welcome .snp_open_inactivity').val();
								var snp_open_scroll=jQuery('#snppopup-welcome .snp_open_scroll').val();
								var snp_op_welcome = false;
								if(snp_open=='inactivity')
								{
								    var snp_idletime=0;
								    function snp_timerIncrement()
								    {
									snp_idletime++;
									if (snp_idletime > snp_open_inactivity)
									{
									    window.clearTimeout(snp_idleInterval);
									    snp_open_popup('','','snppopup-welcome','welcome');
									}
								    }
								    var snp_idleInterval = setInterval(snp_timerIncrement, 1000);
								    jQuery(this).mousemove(function (e) {
									snp_idletime = 0;
								    });
								    jQuery(this).keypress(function (e) {
									snp_idletime = 0;
								    });
								}
								else if(snp_open=='scroll')
								{
								    jQuery(window).scroll(function() {
									var h = jQuery(document).height()-jQuery(window).height();
									var sp = jQuery(window).scrollTop();
									var p = parseInt(sp/h*100);
									if(p>=snp_open_scroll &&  snp_op_welcome == false){
									    snp_open_popup('','','snppopup-welcome','welcome'); snp_op_welcome = true;
									}
								     });
								}
								else
								{
								    if(snp_open_after)
								    {
									    snp_timer_o=setTimeout("snp_open_popup('','','snppopup-welcome','welcome');",snp_open_after*1000);	
								    }
								    else
								    {
									    snp_open_popup('','','snppopup-welcome','welcome');
								    }
								}
								});	
					</script>
				<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/core.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-drop.js' id='jquery-effects-drop-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-fade.js' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-slide.js' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js' id='jquery-np-cookie-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js' id='fancybox2-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/jquery.placeholder.js' id='jquery-np-placeholder-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js' id='js-ninjapopups-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-object-fit.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/energypost.eu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='rfw-script-js-extra'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/rss-feed-widget/js/functions.js' id='rfw-script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js' id='rfw-script-fitvid-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/datepicker.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='up-custom-script-js-extra'>
/* <![CDATA[ */
var up_values = {"up_url":"https:\/\/energypost.eu\/wp-content\/plugins\/userpro\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/scripts/up-custom-script.js' id='up-custom-script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/addons/timeline/assets/js/timeline.js' id='up_timeline_js-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/hoverIntent.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/menu/superfish.js' id='superfish-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/menu/superfish.args.js' id='superfish-args-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/dynamik-gen/lib/js/dynamik-responsive.js' id='responsive-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js' id='flexslider-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"40613","ajaxurl":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/popular-widget/_js/pop-widget.js' id='popular-widget-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/lazy-load/js/jquery.sonar.min.js' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/lazy-load/js/lazy-load.js' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/wp-embed.js' id='wp-embed-js'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies, for a number of reasons.  By continuing to use this website you accept the use of cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://energypost.eu/privacy-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Dismiss</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html>

<!-- Page supported by LiteSpeed Cache 3.6.4 on 2022-07-15 23:26:52 -->