<!DOCTYPE html>
<html lang="en-GB">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			<style type="text/css">
				.slide-excerpt { width: 100%; }
				.slide-excerpt { top: 0; }
				.slide-excerpt { left: 0; }
				.flexslider { max-width: 500px; max-height: 241px; }
				.slide-image { max-height: 241px; }
			</style>
	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Event summary: “Unlocking the potential of Bioenergy” - Energy Post</title>
	<link rel="canonical" href="https://energypost.eu/event-summary-unlocking-the-potential-of-bioenergy/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Event summary: “Unlocking the potential of Bioenergy” - Energy Post" />
	<meta property="og:description" content="Sara Stefanini provides a written summary of our panel discussion held on Thursday March 17th 2022. It’s a full summary of the 90 minute discussion (including audience questions), but it begins conveniently with a summary of the highlights (potential for bioenergy, hard-to-abate sectors, sustainability, policy needs). Those highlights include the need to scale bioenergy up [&hellip;]" />
	<meta property="og:url" content="https://energypost.eu/event-summary-unlocking-the-potential-of-bioenergy/" />
	<meta property="og:site_name" content="Energy Post" />
	<meta property="article:published_time" content="2022-03-21T08:00:12+00:00" />
	<meta property="article:modified_time" content="2022-03-21T00:39:40+00:00" />
	<meta property="og:image" content="https://energypost.eu/wp-content/uploads/2022/03/Enviva-banner-Mar-2022-v3-SMALL.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="241" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Sara Stefanini">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="22 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://energypost.eu/#website","url":"https://energypost.eu/","name":"Energy Post","description":"The best thinkers on energy","potentialAction":[{"@type":"SearchAction","target":"https://energypost.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://energypost.eu/event-summary-unlocking-the-potential-of-bioenergy/#primaryimage","inLanguage":"en-GB","url":"https://energypost.eu/wp-content/uploads/2022/03/Enviva-banner-Mar-2022-v3-SMALL.jpg","contentUrl":"https://energypost.eu/wp-content/uploads/2022/03/Enviva-banner-Mar-2022-v3-SMALL.jpg","width":500,"height":241},{"@type":"WebPage","@id":"https://energypost.eu/event-summary-unlocking-the-potential-of-bioenergy/#webpage","url":"https://energypost.eu/event-summary-unlocking-the-potential-of-bioenergy/","name":"Event summary: \u201cUnlocking the potential of Bioenergy\u201d - Energy Post","isPartOf":{"@id":"https://energypost.eu/#website"},"primaryImageOfPage":{"@id":"https://energypost.eu/event-summary-unlocking-the-potential-of-bioenergy/#primaryimage"},"datePublished":"2022-03-21T08:00:12+00:00","dateModified":"2022-03-21T00:39:40+00:00","author":{"@id":"https://energypost.eu/#/schema/person/d5ba68175d716e5cb6e15db1693009fd"},"breadcrumb":{"@id":"https://energypost.eu/event-summary-unlocking-the-potential-of-bioenergy/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://energypost.eu/event-summary-unlocking-the-potential-of-bioenergy/"]}]},{"@type":"BreadcrumbList","@id":"https://energypost.eu/event-summary-unlocking-the-potential-of-bioenergy/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://energypost.eu/event-summary-unlocking-the-potential-of-bioenergy/#webpage"}}]},{"@type":"Person","@id":"https://energypost.eu/#/schema/person/d5ba68175d716e5cb6e15db1693009fd","name":"Sara Stefanini","image":{"@type":"ImageObject","@id":"https://energypost.eu/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/8bb2fd9f9d625b08c3d64646634f86ad?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8bb2fd9f9d625b08c3d64646634f86ad?s=96&d=mm&r=g","caption":"Sara Stefanini"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Feed" href="https://energypost.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energy Post &raquo; Comments Feed" href="https://energypost.eu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Energy Post &raquo; iCal Feed" href="https://energypost.eu/events/?ical=1" />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php"},"site_id":"9256de667dad85e3a0dc7293872c2b20","url_components":{"year":"2022","monthnum":"03","day":"21","hour":"09","minute":"00","second":"12","post_id":"36164","postname":"event-summary-unlocking-the-potential-of-bioenergy","category":"videos"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='9256de667dad85e3a0dc7293872c2b20' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Energy Post' />
<meta name='shareaholic:language' content='en-GB' />
<meta name='shareaholic:url' content='https://energypost.eu/event-summary-unlocking-the-potential-of-bioenergy/' />
<meta name='shareaholic:keywords' content='tag:aviation, tag:beccs, tag:bioenergy, tag:biofuels, tag:biomass, tag:ccs, tag:ccus, tag:cement, tag:chemicals, tag:fitfor55, tag:forestry, tag:greendeal, tag:infrastructure, tag:policies, tag:redii, tag:saf, tag:steel, tag:sustainability, tag:transport, cat:biofuels, cat:energy, cat:events, cat:videos, type:post' />
<meta name='shareaholic:article_published_time' content='2022-03-21T09:00:12+01:00' />
<meta name='shareaholic:article_modified_time' content='2022-03-21T01:39:40+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Sara Stefanini' />
<meta name='shareaholic:site_id' content='9256de667dad85e3a0dc7293872c2b20' />
<meta name='shareaholic:wp_version' content='9.6.3' />
<meta name='shareaholic:image' content='https://energypost.eu/wp-content/uploads/2022/03/Enviva-banner-Mar-2022-v3-SMALL.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='https://energypost.eu/wp-content/uploads/2022/03/Enviva-banner-Mar-2022-v3-SMALL.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='modal_survey_style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css' type='text/css' media='all' />
<link rel='stylesheet' id='circliful_style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/jquery.circliful.css' type='text/css' media='all' />
<link rel='stylesheet' id='modal-survey-custom-style-css'  href='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/css/custom_ms.css' type='text/css' media='all' />
<style id='modal-survey-custom-style-inline-css' type='text/css'>
@media (max-width: 800px) {
.modal-survey-container {
 display: none !important;
}
}


@media (min-width: 601px) {
 .modal-survey-container {
background: #ccc;
    padding: 10px 20px 20px 20px;
width: 40% !important;
margin: 0 30% !important;

-webkit-box-shadow: 0px 0px 176px 103px rgba(105,105,105,0.85);
-moz-box-shadow: 0px 0px 176px 103px rgba(105,105,105,85);
box-shadow: 0px 0px 176px 103px rgba(105,105,105,0.85);
}
}
#lstc-comment-subscription label.lstc-label {
						display: inline-block;
						vertical-align: middle;
					}
					#lstc-comment-subscription {
						margin-top: 1em;
					}
					#lstc-comment-subscription input#lstc_subscribe {
						margin-right: 0.5em;
					}
</style>
<link rel='stylesheet' id='fancybox2-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_newtheme1-css'  href='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/themes/newtheme1/css/newtheme1.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://energypost.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_minified_stylesheet-css'  href='https://energypost.eu/wp-content/uploads/dynamik-gen/theme/dynamik-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://energypost.eu/wp-includes/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://energypost.eu/wp-content/plugins/menu-icons/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://energypost.eu/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='amazing-pw-styles-css'  href='https://energypost.eu/wp-content/plugins/amazing-post-widget/css/amazing-pw.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://energypost.eu/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://energypost.eu/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://energypost.eu/wp-content/plugins/rss-feed-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://energypost.eu/wp-content/plugins/social-media-widget/social_widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://energypost.eu/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='https://energypost.eu/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_fontawesome-css'  href='https://energypost.eu/wp-content/plugins/userpro/css/up-fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_timeline_css-css'  href='https://energypost.eu/wp-content/plugins/userpro/addons/timeline/assets/css/timeline.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='https://energypost.eu/wp-content/plugins/wp-carousel-free/public/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='https://energypost.eu/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='https://energypost.eu/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>
#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .wpcp-single-item {
		border: 1px solid #dddddd;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-prev,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-next,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-prev:hover,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-next:hover {
		background: none;
		border: none;
		font-size: 30px;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-prev i,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-next i {
		color: #dd8604;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-prev i:hover,
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 .slick-next i:hover {
		color: #178087;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 ul.slick-dots li button {
		background-color: #cccccc;
	}
	#sp-wp-carousel-free-id-33902.sp-wpcp-33902 ul.slick-dots li.slick-active button {
		background-color: #178087;
	}
	
	.wpcp-carousel-wrapper #sp-wp-carousel-free-id-33902.wpcp-post-carousel .wpcp-single-item {
		background: #f9f9f9;
	}
	@media screen and (max-width: 479px) {
		#sp-wp-carousel-free-id-33902.nav-vertical-center {
			padding: 0;
		}
	}
</style>
<link rel='stylesheet' id='wpctc_wpctc-css'  href='https://energypost.eu/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://energypost.eu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_enqueued_google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CCrete+Round%3A400%2C400italic%7COpen+Sans%3A400%2C600%2C400italic%2C300italic%2C600italic%2C700%7CRoboto+Condensed%3A400italic%2C700italic%2C400%2C700%7CPontano+' type='text/css' media='all' />
<link rel='stylesheet' id='cw-erpv-widget-styles-css'  href='https://energypost.eu/wp-content/plugins/extensive-recent-posts-widget/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://energypost.eu/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfepp_custom_fields_css-css'  href='https://energypost.eu/wp-content/plugins/frontend-publishing-pro/assets/css/custom-fields.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='https://energypost.eu/wp-content/plugins/genesis-responsive-slider/assets/style.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/jquery-migrate.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js' id='jquery-visible-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js' id='jquery-chartjs-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.js' id='modal_survey_answer_script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.js' id='modal_survey_script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/modal_survey/templates/assets/js/jquery.circliful.min.js' id='jquery-circliful-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/energypost.eu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":36164,"token":"b2961f2ee9","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/extensive-recent-posts-widget/js/widget.js' id='cw-erpv-script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/addons/social/scripts/userpro-social.min.js' id='userpro_sc-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/scripts/userpro.encrypt.js' id='userpro_encrypt_js-js'></script>
<link rel="https://api.w.org/" href="https://energypost.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://energypost.eu/wp-json/wp/v2/posts/36164" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://energypost.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://energypost.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://energypost.eu/?p=36164' />
<link rel="alternate" type="application/json+oembed" href="https://energypost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergypost.eu%2Fevent-summary-unlocking-the-potential-of-bioenergy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://energypost.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenergypost.eu%2Fevent-summary-unlocking-the-potential-of-bioenergy%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.11" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41009997-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-41009997-1');
</script><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('energypost.eu') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 3px 3px 3px 10px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #ff8c00 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
				<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>    <script type="text/javascript">
        var userpro_ajax_url = 'https://energypost.eu/wp-admin/admin-ajax.php';
        var dateformat = 'dd-mm-yy';
    </script>
	<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://energypost.eu"><link rel="https://theeventscalendar.com/" href="https://energypost.eu/wp-json/tribe/events/v1/" />        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="icon" href="https://energypost.eu/wp-content/themes/genesis/images/favicon.png" />
<link rel="pingback" href="https://energypost.eu/xmlrpc.php" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-41009997-1', 'auto');
ga('send', 'pageview');

stLight.options({
                publisherGA:"UA-41009997-1"
        });

</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2273460392977497', {}, {
    "agent": "wordpress-5.7.1-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2273460392977497&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- All in one Favicon 4.7 --><link rel="icon" href="https://energypost.eu/wp-content/uploads/2021/08/EP-favicon.png" type="image/png"/>
<link rel="icon" href="https://energypost.eu/wp-content/uploads/2021/08/EP-favicon.gif" type="image/gif"/>
<link rel="shortcut icon" href="https://energypost.eu/wp-content/uploads/2021/08/EP-favicon.ico" />
</head>
<body class="post-template-default single single-post postid-36164 single-format-standard do-etfw tribe-no-js header-image header-full-width content-sidebar genesis-breadcrumbs-hidden windows chrome site-fluid override elementor-default elementor-kit-34780"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://energypost.eu/">Energy Post</a></p><p class="site-description">The best thinkers on energy</p></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-20749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20749"><a href="https://energypost.eu/register-for-ep/"><span >Post your news/event</span></a></li>
<li id="menu-item-20746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20746"><a href="https://energypostweekly.eu/membership-options/"><span >Premium</span></a></li>
<li id="menu-item-9905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9905"><a href="https://energypost.eu/newsletter-sign-up/"><span >Newsletter</span></a></li>
<li id="menu-item-9232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9232"><a><span >Categories&#8230;</span></a>
<ul class="sub-menu">
	<li id="menu-item-5936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5936"><a href="https://energypost.eu/category/renewables-cat/"><span >Renewables</span></a></li>
	<li id="menu-item-25143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25143"><a href="https://energypost.eu/category/policies/"><span >Policy</span></a></li>
	<li id="menu-item-5937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5937"><a href="https://energypost.eu/category/oil-gas-coal/"><span >Oil, Gas &#038; Coal</span></a></li>
	<li id="menu-item-25414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25414"><a href="https://energypost.eu/category/hydrogen/"><span >Hydrogen</span></a></li>
	<li id="menu-item-5940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5940"><a href="https://energypost.eu/category/energy-outlooks/"><span >Outlooks</span></a></li>
	<li id="menu-item-25144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25144"><a href="https://energypost.eu/category/grids/"><span >Grids</span></a></li>
	<li id="menu-item-6530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6530"><a href="https://energypost.eu/category/nuclear/"><span >Nuclear</span></a></li>
	<li id="menu-item-9233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9233"><a href="https://energypost.eu/category/market/"><span >Markets</span></a></li>
	<li id="menu-item-9236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9236"><a href="https://energypost.eu/category/transport-and-energy/"><span >Transport</span></a></li>
	<li id="menu-item-9237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9237"><a href="https://energypost.eu/category/videos/"><span >Videos</span></a></li>
</ul>
</li>
<section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.linkedin.com/groups/Energy-Post-5054431?gid=5054431&amp;mostPopular=&amp;trk=tyah&amp;trkInfo=tas%3AEnergy%20Post%2Cidx%3A1-2-2" target="_blank" rel="noopener"><img class="size-full wp-image-6557 alignright" src="https://energypost.eu/wp-content/uploads/2014/08/24-linkedin.png" alt="24-linkedin" width="20" height="20" /></a> <a href="https://twitter.com/Energy_Post" target="_blank" rel="noopener"><img class="size-full wp-image-6558 alignright" src="https://energypost.eu/wp-content/uploads/2014/08/24-twitter.png" alt="24-twitter" width="20" height="20" /><a title="Facebook" href="https://www.facebook.com/energypost.eu" target="_blank" rel="noopener"><img class="alignright wp-image-9365 size-full" src="https://energypost.eu/wp-content/uploads/2015/06/facebook-icon-20.png" alt="facebook " width="20" height="20" /></a></a><img class="alignnone size-full wp-image-6555 alignright" src="https://energypost.eu/wp-content/uploads/2014/12/Follow-Us-04.png" alt="Follow-Us" width="70" height="14" /></div>
		</div></section>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-36164 post type-post status-publish format-standard has-post-thumbnail category-biofuels category-energy category-events category-videos tag-aviation tag-beccs tag-bioenergy tag-biofuels tag-biomass tag-ccs tag-ccus tag-cement tag-chemicals tag-fitfor55 tag-forestry tag-greendeal tag-infrastructure tag-policies tag-redii tag-saf tag-steel tag-sustainability tag-transport entry override" aria-label="Event summary: “Unlocking the potential of Bioenergy”"><header class="entry-header"><h1 class="entry-title">Event summary: “Unlocking the potential of Bioenergy”</h1>
<p class="entry-meta"><time class="entry-time">March 21, 2022</time> by <a href="https://energypost.eu/author/sara-stefanini/" title="Posts by Sara Stefanini" class="author url fn" rel="author">Sara Stefanini</a>  </p></header><div class="entry-content"><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Event summary: “Unlocking the potential of Bioenergy”' data-link='https://energypost.eu/event-summary-unlocking-the-potential-of-bioenergy/' data-app-id-name='post_above_content'></div><div class="pf-content"><div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://cdn.printfriendly.com/buttons/print-button-gray.png" style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" alt="Print Friendly, PDF &amp; Email"><noscript><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></noscript></a></div><p><strong><em><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/03/Enviva-banner-Mar-2022-v3-SMALL-150x99.jpg" loading="lazy" class="alignleft size-thumbnail wp-image-36146" alt width="150" height="99" srcset="https://energypost.eu/wp-content/uploads/2022/03/Enviva-banner-Mar-2022-v3-SMALL-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2022/03/Enviva-banner-Mar-2022-v3-SMALL-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img loading="lazy" class="alignleft size-thumbnail wp-image-36146" src="https://energypost.eu/wp-content/uploads/2022/03/Enviva-banner-Mar-2022-v3-SMALL-150x99.jpg" alt="" width="150" height="99" srcset="https://energypost.eu/wp-content/uploads/2022/03/Enviva-banner-Mar-2022-v3-SMALL-150x99.jpg 150w, https://energypost.eu/wp-content/uploads/2022/03/Enviva-banner-Mar-2022-v3-SMALL-120x80.jpg 120w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>Sara Stefanini</em></strong><em> provides a </em><strong><em>written summary</em></strong><em> of our panel discussion held on Thursday March 17th 2022. It’s a </em><strong><em>full summary of the 90 minute discussion</em></strong><em> (including audience questions), but it begins conveniently with a </em><strong><em>summary of the highlights</em></strong><em> (potential for bioenergy, hard-to-abate sectors, sustainability, policy needs). Those highlights include the need </em><strong><em>to scale bioenergy up from around 50 EJ today to 150 EJ by 2050</em></strong><em>; the importance of </em><strong><em>carbon capture for industry decarbonisation</em></strong><em>; the implications for </em><strong><em>air travel ticket prices</em></strong><em>; the need for </em><strong><em>higher CO2 prices</em></strong><em> to incentivise investments; </em><strong><em>global harmonisation of standards</em></strong><em>. You can </em><strong><em><a href="https://us02web.zoom.us/rec/play/lEyNvJ2pHUjp7N-tGCQESCiWzUsEkj1v3L_kTKwGMaUyvHcWMDKZS_oOAvE5l5sxjGCB5svwlNwEvrQ.bdptont8VekIVyKw?continueMode=true&amp;_x_zm_rtaid=1ZCaRbVDSwaKCNsxnYWKTA.1647783051684.2d3f2435b857f2f4afc55533554a6efc&amp;_x_zm_rhtaid=127">access the full video here</a></em></strong><em>. Taking part are Winston Beck, Head of Government Affairs, </em><strong><em>HeidelbergCement</em></strong><em>; Laurent Donceel, Senior Policy Director, </em><strong><em>Airlines for Europe</em></strong><em>; Ricardo Gorini. Senior Programme Officer, </em><strong><em>International Renewable Energy Agency (IRENA)</em></strong><em>; Thomas Meth. Chief Commercial Officer, </em><strong><em>Enviva</em></strong><em>. [Event sponsor: Enviva]</em><span id="more-36164"></span></p>
<div id="attachment_36165" style="width: 1010px" class="wp-caption aligncenter"><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/03/word-image-36.png" aria-describedby="caption-attachment-36165" loading="lazy" class="wp-image-36165" alt width="1000" height="482" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-36.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-36-300x145.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-36-768x370.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-36-640x308.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-36-80x39.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-36-500x241.png 500w, https://energypost.eu/wp-content/uploads/2022/03/word-image-36-24x12.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-36-36x17.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-36-48x23.png 48w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img aria-describedby="caption-attachment-36165" loading="lazy" class="wp-image-36165" src="https://energypost.eu/wp-content/uploads/2022/03/word-image-36.png" alt="" width="1000" height="482" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-36.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-36-300x145.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-36-768x370.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-36-640x308.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-36-80x39.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-36-500x241.png 500w, https://energypost.eu/wp-content/uploads/2022/03/word-image-36-24x12.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-36-36x17.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-36-48x23.png 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><p id="caption-attachment-36165" class="wp-caption-text">To access the full video <a href="https://us02web.zoom.us/rec/play/lEyNvJ2pHUjp7N-tGCQESCiWzUsEkj1v3L_kTKwGMaUyvHcWMDKZS_oOAvE5l5sxjGCB5svwlNwEvrQ.bdptont8VekIVyKw?continueMode=true&amp;_x_zm_rtaid=1ZCaRbVDSwaKCNsxnYWKTA.1647783051684.2d3f2435b857f2f4afc55533554a6efc&amp;_x_zm_rhtaid=127">click here</a></p></div>
<h3><strong>Participants</strong></h3>
<ul>
<li><a id="post-36164-_Hlk98677840"></a><strong>Winston Beck</strong> – Head of Government Affairs, HeidelbergCement</li>
<li><strong>Laurent Donceel</strong> – Senior Policy Director, Airlines for Europe</li>
<li><strong>Ricardo Gorini</strong> – Senior Programme Officer, International Renewable Energy Agency (IRENA)</li>
<li><strong>Thomas Meth</strong> – Chief Commercial Officer, Enviva</li>
<li><strong>Moderator: Matthew James</strong> – Managing Director, Energy Post</li>
</ul>
<h3><strong>Highlights</strong></h3>
<p><strong>The potential for bioenergy</strong></p>
<ul>
<li>To limit global warming to 1.5°C we need to scale bioenergy up from around 50 EJ today to 150 EJ by 2050.</li>
<li>150 EJ is the middle range of what’s possible within sustainability criteria.</li>
<li>The use of biomass in industry needs to rise around four-fold from today to 2050, with bioenergy mainly providing process heat for cement, metal, <a id="post-36164-_Hlk98684025"></a>chemicals, etc.</li>
<li>The use of biofuels in transport needs to grow more than six-fold by 2050. Aviation will require around 200 billion litres per year of biojet fuel.</li>
<li>Europe is the largest user of industrial wood pellets.</li>
</ul>
<p><strong>Hard-to-abate sectors</strong></p>
<ul>
<li>The US capacity to fill the pulp and paper industry void is enormous, and it can grow to at least three times what we’re doing today. You see that trend elsewhere in the world.</li>
<li>One-third of HeidelbergCement’s emissions are combustion-related and can be reduced by using biomass, as well as improved energy efficiency and renewable electricity.</li>
<li>HeidelbergCement also requires carbon capture utilisation and storage to reduce process emissions, including the processing of limestone.</li>
<li>Sustainable aviation fuels (SAF) are expected to cover 34% emission reductions for aviation between 2020 and 2030. This has an impact on demand because the price of SAFs will make flying more expensive.</li>
</ul>
<p><strong>Ensuring </strong><a id="post-36164-_Hlk98683909"></a><strong>sustainability</strong></p>
<ul>
<li>Enviva functions in symbiosis with the traditional forest product industry. If you harvest a tree, the first thing we have to maximise is continuous uninterrupted carbon storage in, for example, furniture products.</li>
<li>For sustainable biomass, you have to grow more trees than you take out.</li>
<li>Transport on a large ocean vessel from the US to Europe emits as much carbon as a truck going 200-300 km, on a per tonne basis. So transport emissions must be accounted for.</li>
<li>To illustrate, if you replace coal with biomass in a lime kiln the carbon benefit is 89%, in a power plant it&#8217;s 80-85%.</li>
<li>In the future, ships will run on biomass, which will further reduce emissions.</li>
</ul>
<p><strong>Policy needs</strong></p>
<ul>
<li>Stronger CO2 price is needed to incentivise investments.</li>
<li>A stronger carbon leakage system, for as long as there isn’t a global CO2 price.</li>
<li>Landfill ban for waste, which will encourage its use as energy as well as a circular economy.</li>
<li>Bioenergy with carbon capture and storage should be recognised under the EU Emissions Trading System or with a new carbon removal crediting scheme.</li>
<li>Incentives are needed for carbon capture and storage or utilisation (CCUS), acknowledging the emission savings from plants and crediting them.</li>
<li>Infrastructure for CCUS is also needed to avoid bottlenecks.</li>
<li>“Fit for 55” proposals would introduce SAF-blended mandates at all European airports, from 2% in 2025 to 25% in 2035.</li>
<li>But this raises potential risks. Do we have enough feedstock? What is the risk to land-use change? Will this distort competition? Where will the financing come from?</li>
<li>The legislation needs to ensure you can find SAF in all corners of Europe. There are options: mass averaging, mass balancing, or guaranteeing the physical molecule of sustainable fuel at all airports.</li>
<li>A global, uniform definition of sustainable biomass is needed. Definitions differ between the US and EU, and even within the EU.</li>
</ul>
<p>Europe will not be able to reach net zero emissions by 2050 without a big contribution from bioenergy, accompanied by carbon capture and storage or utilisation technology.</p>
<p>Bioenergy already accounts for 60% of renewable energy in Europe, and 50% globally. Meeting the Paris Agreement’s goal of limiting the global temperature rise to 1.5°C will require the world’s bioenergy use to increase from around 50 exajoules today to 150 EJ by 2050, according to the International Renewable Energy Agency (IRENA).</p>
<p>This is particularly important for decarbonising hard-to-abate sectors including heavy industry, aviation, shipping and long-haul trucking. The global transport sector will need to see a six-fold increase in bioenergy use by 2050.</p>
<p>Bioenergy is a largely developed and mature technology. But increasing its supply and use requires policies that are both supportive of its increased development and strict on its sustainability – ensuring that the shift to bioenergy does not further degrade the land’s ability to sequester carbon.</p>
<p>Industries that need more bioenergy – including cement and aviation – are calling for a higher EU CO2 price to incentivise investments and, in the absence of a global carbon price, stricter carbon leakage rules. HeidelbergCement is also keen to see a European ban on landfill waste, which it says would encourage the use of waste for energy and support a circular economy.</p>
<p>Globally, industries are also calling for a uniform definition of sustainable bioenergy, to ensure that a sustainability certificate in one country applies worldwide. At the moment, criteria are different in the US and Europe, and also within the EU.</p>
<h3><strong>Opening presentations</strong></h3>
<p><em>This is a summary, not a verbatim transcript, of the key points made during the online panel event.</em></p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/03/matthew-james.png" loading="lazy" width="100" height="117" class="wp-image-36166 alignnone" alt="Matthew-James" srcset="https://energypost.eu/wp-content/uploads/2022/03/matthew-james.png 100w, https://energypost.eu/wp-content/uploads/2022/03/matthew-james-54x63.png 54w, https://energypost.eu/wp-content/uploads/2022/03/matthew-james-21x24.png 21w, https://energypost.eu/wp-content/uploads/2022/03/matthew-james-31x36.png 31w, https://energypost.eu/wp-content/uploads/2022/03/matthew-james-41x48.png 41w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img loading="lazy" width="100" height="117" class="wp-image-36166 alignnone" src="https://energypost.eu/wp-content/uploads/2022/03/matthew-james.png" alt="Matthew-James" srcset="https://energypost.eu/wp-content/uploads/2022/03/matthew-james.png 100w, https://energypost.eu/wp-content/uploads/2022/03/matthew-james-54x63.png 54w, https://energypost.eu/wp-content/uploads/2022/03/matthew-james-21x24.png 21w, https://energypost.eu/wp-content/uploads/2022/03/matthew-james-31x36.png 31w, https://energypost.eu/wp-content/uploads/2022/03/matthew-james-41x48.png 41w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><br />
<strong>Matthew James<br />
</strong><strong>Managing Director, Energy Post (moderator)</strong></p>
<p>60% of renewable energy in Europe already comes from bioenergy, 50% is the global picture. Let’s start with the presentation from Ricardo Gorini.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/03/word-image-37.png" loading="lazy" width="100" height="117" class="wp-image-36167" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-37.png 100w, https://energypost.eu/wp-content/uploads/2022/03/word-image-37-54x63.png 54w, https://energypost.eu/wp-content/uploads/2022/03/word-image-37-21x24.png 21w, https://energypost.eu/wp-content/uploads/2022/03/word-image-37-31x36.png 31w, https://energypost.eu/wp-content/uploads/2022/03/word-image-37-41x48.png 41w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img loading="lazy" width="100" height="117" class="wp-image-36167" src="https://energypost.eu/wp-content/uploads/2022/03/word-image-37.png" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-37.png 100w, https://energypost.eu/wp-content/uploads/2022/03/word-image-37-54x63.png 54w, https://energypost.eu/wp-content/uploads/2022/03/word-image-37-21x24.png 21w, https://energypost.eu/wp-content/uploads/2022/03/word-image-37-31x36.png 31w, https://energypost.eu/wp-content/uploads/2022/03/word-image-37-41x48.png 41w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><br />
<strong>Ricardo Gorini<br />
</strong><strong>Senior Programme Officer, International Renewable Energy Agency (IRENA)</strong></p>
<p>Renewable energy is key to delivering the energy transformation we need to limit global warming to 1.5°C. IRENA produced a flagship report on global renewables, and bioenergy is key in that transformation.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/03/word-image-38.png" loading="lazy" width="1000" height="532" class="wp-image-36168 aligncenter" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-38.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-38-300x160.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-38-768x409.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-38-640x340.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-38-80x43.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-38-24x13.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-38-36x19.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-38-48x26.png 48w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img loading="lazy" width="1000" height="532" class="wp-image-36168 aligncenter" src="https://energypost.eu/wp-content/uploads/2022/03/word-image-38.png" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-38.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-38-300x160.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-38-768x409.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-38-640x340.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-38-80x43.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-38-24x13.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-38-36x19.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-38-48x26.png 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p>Without biomass we can’t get to 1.5°C. We need to scale bioenergy up from around 50 EJ today to 150 EJ by 2050. That’s a massive effort. It’s a mix of solid biomass, biofuels and gas.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/03/word-image-39.png" loading="lazy" width="1000" height="489" class="wp-image-36169 aligncenter" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-39.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-39-300x147.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-39-768x376.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-39-640x313.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-39-80x39.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-39-24x12.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-39-36x18.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-39-48x23.png 48w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img loading="lazy" width="1000" height="489" class="wp-image-36169 aligncenter" src="https://energypost.eu/wp-content/uploads/2022/03/word-image-39.png" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-39.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-39-300x147.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-39-768x376.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-39-640x313.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-39-80x39.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-39-24x12.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-39-36x18.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-39-48x23.png 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p>Sustainability is important, we don’t want to increase biomass without addressing its potential impact on the ecosystem. There is a lot of potential for sustainability. Our scenario of 150 EJ is in the middle range of what’s possible.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/03/word-image-40.png" loading="lazy" width="1000" height="449" class="wp-image-36170 aligncenter" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-40.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-40-300x135.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-40-768x345.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-40-640x287.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-40-80x36.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-40-24x11.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-40-36x16.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-40-48x22.png 48w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img loading="lazy" width="1000" height="449" class="wp-image-36170 aligncenter" src="https://energypost.eu/wp-content/uploads/2022/03/word-image-40.png" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-40.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-40-300x135.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-40-768x345.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-40-640x287.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-40-80x36.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-40-24x11.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-40-36x16.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-40-48x22.png 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p>It’s not just the supply side that needs to transform and scale up, the end use also needs too. Industry, transport, buildings can all rely on bioenergy. Biofuels for aviation and shipping are key, and for chemicals feedstocks.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/03/word-image-41.png" loading="lazy" width="1000" height="452" class="wp-image-36171 aligncenter" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-41.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-41-300x136.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-41-768x347.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-41-640x289.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-41-80x36.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-41-24x11.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-41-36x16.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-41-48x22.png 48w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img loading="lazy" width="1000" height="452" class="wp-image-36171 aligncenter" src="https://energypost.eu/wp-content/uploads/2022/03/word-image-41.png" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-41.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-41-300x136.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-41-768x347.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-41-640x289.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-41-80x36.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-41-24x11.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-41-36x16.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-41-48x22.png 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p>The use of biomass in industry needs to rise around four-fold from today to 2050. Bioenergy mainly provides process heat for industry, cement, metal, chemicals, etc.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/03/word-image-42.png" loading="lazy" width="1000" height="497" class="wp-image-36172 aligncenter" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-42.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-42-300x149.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-42-768x382.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-42-640x318.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-42-80x40.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-42-24x12.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-42-36x18.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-42-48x24.png 48w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img loading="lazy" width="1000" height="497" class="wp-image-36172 aligncenter" src="https://energypost.eu/wp-content/uploads/2022/03/word-image-42.png" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-42.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-42-300x149.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-42-768x382.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-42-640x318.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-42-80x40.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-42-24x12.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-42-36x18.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-42-48x24.png 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p>The use of biofuels in transport needs to grow more than six-fold by 2050. It will be needed for aviation, with around 200 billion litres per year of biojet fuel. Our scenario also includes hydrogen and other solutions by 2050, but biofuels are critical.</p>
<p>In shipping, biodiesel and biomethanol are important.</p>
<p>Electrification will be key for road transport, but biofuels can be used for long-haul transport, including biomethane.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/03/word-image-43.png" loading="lazy" width="1000" height="539" class="wp-image-36173 aligncenter" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-43.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-43-300x162.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-43-768x414.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-43-640x345.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-43-80x43.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-43-24x13.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-43-36x19.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-43-48x26.png 48w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img loading="lazy" width="1000" height="539" class="wp-image-36173 aligncenter" src="https://energypost.eu/wp-content/uploads/2022/03/word-image-43.png" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-43.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-43-300x162.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-43-768x414.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-43-640x345.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-43-80x43.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-43-24x13.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-43-36x19.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-43-48x26.png 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p>A lot of policies are still needed, globally and in Europe. We also need clear investment in supplies and upfront costs. If you really want to scale up bioenergy, we need to overcome barriers such as the lack of policy certainty and government coordination; high upfront and fuel costs; the lack of infrastructure for feedstock collection, transport, storage and pre-treatment; the lack of skilled workers; and the lack of awareness about bioenergy solutions and benefits.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/03/word-image-44.png" loading="lazy" width="100" height="118" class="wp-image-36174" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-44.png 100w, https://energypost.eu/wp-content/uploads/2022/03/word-image-44-53x63.png 53w, https://energypost.eu/wp-content/uploads/2022/03/word-image-44-20x24.png 20w, https://energypost.eu/wp-content/uploads/2022/03/word-image-44-31x36.png 31w, https://energypost.eu/wp-content/uploads/2022/03/word-image-44-41x48.png 41w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img loading="lazy" width="100" height="118" class="wp-image-36174" src="https://energypost.eu/wp-content/uploads/2022/03/word-image-44.png" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-44.png 100w, https://energypost.eu/wp-content/uploads/2022/03/word-image-44-53x63.png 53w, https://energypost.eu/wp-content/uploads/2022/03/word-image-44-20x24.png 20w, https://energypost.eu/wp-content/uploads/2022/03/word-image-44-31x36.png 31w, https://energypost.eu/wp-content/uploads/2022/03/word-image-44-41x48.png 41w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><br />
<strong>Thomas Meth<br />
</strong><strong>Chief Commercial Officer, Enviva</strong></p>
<p>We’re a producer of sustainable biomass in the form of wood pellets in the southeastern US. Most of it is exported to Asia and Europe. When I entered the biomass space 20 years ago, you had to figure out where to find the biomass and then find its use next to the source.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/03/word-image-45.png" loading="lazy" width="1000" height="549" class="wp-image-36175 aligncenter" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-45.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-45-300x165.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-45-768x422.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-45-640x351.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-45-80x44.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-45-24x13.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-45-36x20.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-45-48x26.png 48w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img loading="lazy" width="1000" height="549" class="wp-image-36175 aligncenter" src="https://energypost.eu/wp-content/uploads/2022/03/word-image-45.png" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-45.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-45-300x165.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-45-768x422.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-45-640x351.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-45-80x44.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-45-24x13.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-45-36x20.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-45-48x26.png 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p>Given that most biomass has a moisture content of 50%, it’s difficult to transfer over long distances. That’s limiting, because the use and source of biomass are often far away from each other. This is the case in Canada, the Baltics, the Iberian Peninsula, Australian, New Zealand too.</p>
<p>We started in the power and heat sector, as utilities approached us for reliable biomass in larger quantities all year long, like a commodity. We found that the wood pellet form is the most cost effective to turn heterogeneous biomass that you find in the forest into something that’s homogenous, and transportable over long distances in a cost-effective and carbon-efficient way.</p>
<p>There’s this next frontier opportunity to scale biomass in hard-to-abate sectors like cement, steel, sugar, asphalt, and transportation, particularly in long-distance shipping and sustainable aviation fuels. We need to bring the biomass from where it’s available to the clusters of refineries.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/03/word-image-46.png" loading="lazy" width="1000" height="565" class="wp-image-36176 aligncenter" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-46.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-46-300x170.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-46-768x434.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-46-640x362.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-46-80x45.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-46-24x14.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-46-36x20.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-46-48x27.png 48w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img loading="lazy" width="1000" height="565" class="wp-image-36176 aligncenter" src="https://energypost.eu/wp-content/uploads/2022/03/word-image-46.png" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-46.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-46-300x170.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-46-768x434.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-46-640x362.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-46-80x45.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-46-24x14.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-46-36x20.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-46-48x27.png 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p>10 to 13 years ago this industry started to develop, bridging the availability of biomass with the need for it. Europe is the largest user of industrial wood pellets. We’re using a lot more every year. The US uses less because it uses shale gas. China has a market for wood pellets, but it’s very domestic and not part of the global trend.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/03/word-image-47.png" loading="lazy" width="1000" height="559" class="wp-image-36177 aligncenter" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-47.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-47-300x168.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-47-768x429.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-47-640x358.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-47-80x45.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-47-24x13.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-47-36x20.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-47-48x27.png 48w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img loading="lazy" width="1000" height="559" class="wp-image-36177 aligncenter" src="https://energypost.eu/wp-content/uploads/2022/03/word-image-47.png" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-47.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-47-300x168.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-47-768x429.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-47-640x358.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-47-80x45.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-47-24x13.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-47-36x20.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-47-48x27.png 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p>The US capacity to fill the pulp and paper industry void is enormous and has a lot of potential. We can take US production to at least three times what we’re doing today, and you see that trend elsewhere in the world.</p>
<p>Note that virtually all Russian volumes, which have been going to Europe, are stopped now for the foreseeable future.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/03/word-image-48.png" loading="lazy" width="1000" height="601" class="wp-image-36178 aligncenter" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-48.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-48-300x180.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-48-768x462.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-48-640x385.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-48-80x48.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-48-24x14.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-48-36x22.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-48-48x29.png 48w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img loading="lazy" width="1000" height="601" class="wp-image-36178 aligncenter" src="https://energypost.eu/wp-content/uploads/2022/03/word-image-48.png" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-48.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-48-300x180.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-48-768x462.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-48-640x385.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-48-80x48.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-48-24x14.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-48-36x22.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-48-48x29.png 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p>When you talk about scale, you have to look at the forest resource. The US southeast is one of the largest wood baskets in the world. The forest land area is the total size of Germany, Spain and Italy combined. Those areas were afforested by private landowners to replace agriculture.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/03/word-image-49.png" loading="lazy" width="1000" height="571" class="wp-image-36179 aligncenter" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-49.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-49-300x171.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-49-768x439.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-49-640x365.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-49-80x46.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-49-24x14.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-49-36x21.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-49-48x27.png 48w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img loading="lazy" width="1000" height="571" class="wp-image-36179 aligncenter" src="https://energypost.eu/wp-content/uploads/2022/03/word-image-49.png" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-49.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-49-300x171.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-49-768x439.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-49-640x365.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-49-80x46.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-49-24x14.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-49-36x21.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-49-48x27.png 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p>Not all biomass is equal, it needs to fit within the definitions of sustainable biomass. We function in symbiosis with the traditional forest product industry. If you harvest a tree, the first thing we have to maximise is carbon storage, for example in furniture products. We cannot just disrupt the equilibrium of forest use.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/03/word-image-50.png" loading="lazy" width="100" height="120" class="wp-image-36180" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-50.png 100w, https://energypost.eu/wp-content/uploads/2022/03/word-image-50-53x63.png 53w, https://energypost.eu/wp-content/uploads/2022/03/word-image-50-20x24.png 20w, https://energypost.eu/wp-content/uploads/2022/03/word-image-50-30x36.png 30w, https://energypost.eu/wp-content/uploads/2022/03/word-image-50-40x48.png 40w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img loading="lazy" width="100" height="120" class="wp-image-36180" src="https://energypost.eu/wp-content/uploads/2022/03/word-image-50.png" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-50.png 100w, https://energypost.eu/wp-content/uploads/2022/03/word-image-50-53x63.png 53w, https://energypost.eu/wp-content/uploads/2022/03/word-image-50-20x24.png 20w, https://energypost.eu/wp-content/uploads/2022/03/word-image-50-30x36.png 30w, https://energypost.eu/wp-content/uploads/2022/03/word-image-50-40x48.png 40w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><br />
<strong>Winston Beck<br />
</strong><strong>Head of Government Affairs, HeidelbergCement </strong></p>
<p>HeidelbergCement is one of the largest manufacturers of construction material. Our core products are cement and aggregates, which are the two raw materials used for concrete. Concrete is in high demand, and it’s also the base for every wind turbine and hydro plant, so needed in the green transformation.</p>
<p>We were the first cement company to set a science-based climate target for 2030 and we aim to offer all our customers carbon-neutral concrete by 2050.</p>
<p>There are a variety of technologies and solutions. Around 60% of our emissions are unavoidable process emissions from the consummation of our main raw material, limestone. For that we need carbon capture utilisation and storage as well as a substitute for limestone.</p>
<p>But one-third of our emissions are combustion related, and here biomass and alternative fuels can make a big difference. The shift away from fossil fuels is key and part of our CO2 roadmap. As well as improving energy efficiency and switching to renewable electricity, we intend to use more alternative fuels such as biomass.</p>
<p>In 2019 alternative fuels accounted for around 25% of our global production, with biomass around 9%, and we aim by 2030 to get to 43% alternative fuels, with biomass around 19%. We only use waste-based biomass now, such as wood waste or waste from other industries.</p>
<p>At the moment we are usually restricted by market forces – prices – and we want to make sure any biomass we use is sustainable. We can already generate over 90% of thermal energy in kilns at our cement plants using alternative fuels, and we can use the residual ash that isn’t burned as a substitute for our primary raw material. It’s a circular economy solution.</p>
<p>We believe we need a strengthened CO2 price to make investments in these technologies even more attractive. At the same time we need an improved carbon leakage system, as long as we don’t have a global CO2 price. We support a landfill ban for waste. And biomass certification is key and needs to be implementable for our plant managers and suppliers.</p>
<p>We also need bioenergy with carbon capture and storage (BECCS). They need to be recognised either in the EU Emissions Trading System (ETS) or there needs to be a carbon removal crediting scheme.</p>
<h3><strong>Panel discussion + Q&amp;A</strong></h3>
<p><strong>Matthew James</strong></p>
<p>What are the barriers that need to be overcome, or policy actions taken, to create the path for sustainable biomass to reach its potential?</p>
<p><strong>Ricardo Gorini</strong></p>
<p>The policy measures Winston listed came up in our survey, as did the idea of having some sectoral mandates for the scalability of transport.</p>
<p><strong><em>&#8211; Audience Question from: Tiffany Cheung </em></strong></p>
<p>Does Enviva plan to move into biochar production, as decarbonisation through offsetting is becoming increasingly interesting for hard-to-abate sectors?</p>
<p><strong>Thomas Meth</strong></p>
<p>When you think about the different avenues to further refine biomass, you end up with elements of biochar, liquid and gas, and depending on the further usage you can adjust the technology to maximise one or two of the three. We are not the technology supplier, but I wouldn’t rule it out.</p>
<p>All three form factors of further refinement from traditional biomass to liquid, gas and biochar see huge demand optics. So as an industry we will make further inroads into biochar, because it is a fantastic way to decarbonise some sectors.</p>
<p><strong>Winston Beck </strong></p>
<p>We have looked into biochar, but it’s not part of our overall roadmap.</p>
<p><strong><em>&#8211; Audience Question from: Jeffrey Douglass</em></strong></p>
<p>How long does it take before that burned forested area returns to carbon neutrality?</p>
<p><strong>Thomas Meth</strong></p>
<p>Let’s look at the carbon benefits of biomass before its transportation. The UN IPCC decided about 20 years ago to count carbon for bioenergy at the forest, rather than [at the point of] usage which is too fragmented to count. Every year we count how much wood is taken out of forests and how much is replenished.</p>
<p>For sustainable biomass, you have to grow more trees than you take out. There’s a misconception that biomass involves felling lots of trees, but it’s a byproduct of [already felled] wood that does not have another use.</p>
<p>Transport in a large ocean vessel from the US to Europe emits as much carbon as a truck going 200-300 km, on a per tonne basis.</p>
<p>So if you replace coal in a lime kiln, the carbon benefit isn’t 100% because you have that transport, it’s 89%, and in a power plant it&#8217;s 80-85%. In the long term that’s not good enough, which is why we’ve committed to have net zero Scope 1 and 2 emissions by 2030.</p>
<p>Those ships will run on biofuels in the future. Maersk has ordered ships that will run on biomethanol from 2025.</p>
<p><strong><em>&#8211; Audience Question from: François Issard</em></strong></p>
<p>The use of wood for cooking in Africa is going to be a major problem for decarbonisation. Has IRENA thought about solutions, in terms of policy and technology?</p>
<p>For the cement industry, how can you escape the problem of capture and storage or utilisation in decarbonisation?</p>
<p><strong>Ricardo Gorini</strong></p>
<p>Efficient cooking stove technology exists, and there are renewable energy solutions including solar and LPG. Investment and finance is the key issue for policy. There is a way to bring this to the consumer, if governments and the private sector assist.</p>
<p><strong>Winston Beck</strong></p>
<p>Carbon capture and storage or utilisation (CCUS) is a key technology, both for our process emissions and to capture residue emissions. The technology has been used by other industries over many years, mainly oil and gas.</p>
<p>We have several projects where we are trying to scale CCUS, and our project in Norway is closest to scale – we have installed the first industrial-scale CCS project at a cement plant in the world. It will go live in 2024, capturing 400,000 tonnes of CO2 and storing it underground. At another project in Sweden we’re aiming to store or use 1.8 million tonnes of CO2 by 2030, which would be the first climate-neutral cement plant in the world. Both projects have a high biomass content.</p>
<p>But we need to work on the political framework to make CCUS work in Europe. We need to acknowledge the emission savings and credit them, and we need the infrastructure for the CO2, otherwise there will be bottlenecks.</p>
<p><strong><em>&#8211; Audience Question from: Fiona Matthews </em></strong></p>
<p>What’s the feasibility of hitting your 19% biomass goal, and can you use that using local low-cost biomass?</p>
<p><strong>Winston Beck</strong></p>
<p>That depends on the local situation, and it will depend case by case. There are a lot of materials available and we need to work together to use waste. We also need landfill bans and need to make sure the processing is more effective.</p>
<p><strong>Thomas Meth</strong></p>
<p>Cement has more flexibility in what kind of biomass producers can use compared to other industries. The requirements for lime or steel are much narrower, so local resources are likely not to be enough.</p>
<p><strong><em>&#8211; Audience Question from: Ivan Quail</em></strong></p>
<p>Ricardo, you gave a figure of 4.5 Gt of CO2 removed: is that counting the CH4 as 28 times worse than CO2 as far as global warming is concerned over 100 years? Or is it counting it as 84 times worse, over 20 years?</p>
<p><strong>Ricardo Gorini</strong></p>
<p>It’s a CO2-related calculation.</p>
<p><strong>Matthew James</strong></p>
<p>There is another question posted from the audience about there being 150 EJ of demand, but production of only 90 EJ. Ricardo, can you comment.</p>
<p><strong>Ricardo Gorini</strong></p>
<p>This is related to the difference between final energy consumption and the primary energy supply. Consumption on one side and supply on the other, including electricity generation.</p>
<p><strong>Matthew James</strong></p>
<p>Laurent Donceel from Airlines4Europe has now joined us – he had another commitment earlier. Laurent, can you give us your presentation.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/03/word-image-51.png" loading="lazy" width="100" height="118" class="wp-image-36181" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-51.png 100w, https://energypost.eu/wp-content/uploads/2022/03/word-image-51-53x63.png 53w, https://energypost.eu/wp-content/uploads/2022/03/word-image-51-20x24.png 20w, https://energypost.eu/wp-content/uploads/2022/03/word-image-51-31x36.png 31w, https://energypost.eu/wp-content/uploads/2022/03/word-image-51-41x48.png 41w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img loading="lazy" width="100" height="118" class="wp-image-36181" src="https://energypost.eu/wp-content/uploads/2022/03/word-image-51.png" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-51.png 100w, https://energypost.eu/wp-content/uploads/2022/03/word-image-51-53x63.png 53w, https://energypost.eu/wp-content/uploads/2022/03/word-image-51-20x24.png 20w, https://energypost.eu/wp-content/uploads/2022/03/word-image-51-31x36.png 31w, https://energypost.eu/wp-content/uploads/2022/03/word-image-51-41x48.png 41w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><br />
<strong>Laurent Donceel<br />
</strong><strong>Senior Policy Director, Airlines for Europe </strong></p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/03/word-image-52.png" loading="lazy" width="1000" height="538" class="wp-image-36182 aligncenter" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-52.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-52-300x161.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-52-768x413.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-52-640x344.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-52-80x43.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-52-24x13.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-52-36x19.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-52-48x26.png 48w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img loading="lazy" width="1000" height="538" class="wp-image-36182 aligncenter" src="https://energypost.eu/wp-content/uploads/2022/03/word-image-52.png" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-52.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-52-300x161.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-52-768x413.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-52-640x344.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-52-80x43.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-52-24x13.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-52-36x19.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-52-48x26.png 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p>The decarbonisation roadmap for European aviation foresees a mix of different measures – improved aircraft technology, air traffic management and more reliance on economic measures, including the ETS and CORSIA. This will cover the bulk of how we contribute to the European Green Deal and Fit for 55.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/03/word-image-53.png" loading="lazy" width="1000" height="538" class="wp-image-36183 aligncenter" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-53.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-53-300x161.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-53-768x413.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-53-640x344.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-53-80x43.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-53-24x13.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-53-36x19.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-53-48x26.png 48w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img loading="lazy" width="1000" height="538" class="wp-image-36183 aligncenter" src="https://energypost.eu/wp-content/uploads/2022/03/word-image-53.png" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-53.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-53-300x161.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-53-768x413.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-53-640x344.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-53-80x43.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-53-24x13.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-53-36x19.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-53-48x26.png 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p>But between 2030 and 2050, the big contributor to decarbonisation is sustainable aviation fuels. That accounts for roughly 34% of our contribution to the EU Green Deal, and has an impact on demand because the price of sustainable aviation fuels will make flying more expensive.</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/03/word-image-54.png" loading="lazy" width="1000" height="540" class="wp-image-36184 aligncenter" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-54.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-54-300x162.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-54-768x415.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-54-640x346.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-54-80x43.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-54-24x13.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-54-36x19.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-54-48x26.png 48w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img loading="lazy" width="1000" height="540" class="wp-image-36184 aligncenter" src="https://energypost.eu/wp-content/uploads/2022/03/word-image-54.png" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-54.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-54-300x162.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-54-768x415.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-54-640x346.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-54-80x43.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-54-24x13.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-54-36x19.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-54-48x26.png 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p>Between now and 2050 the use of drop-in fuels blended with kerosene allows us to mitigate around 100 million tonnes of CO2. That’s massive compared to where we are now.</p>
<p>In the short term these fuels will be bio-based, in the future they will be synthetic.</p>
<p>There are a number of proposals under “Fit for 55” that put in SAF-blended mandates at all European airports, starting at 2% in 2025 going up to 25% in 2035. Do we have enough feedstock? What is the risk to land-use change? Is there a risk of distortion of competition? Where will the financing come from?</p>
<p><img src="https://energypost.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://energypost.eu/wp-content/uploads/2022/03/word-image-55.png" loading="lazy" width="1000" height="516" class="wp-image-36185 aligncenter" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-55.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-55-300x155.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-55-768x396.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-55-640x330.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-55-80x41.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-55-24x12.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-55-36x19.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-55-48x25.png 48w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img loading="lazy" width="1000" height="516" class="wp-image-36185 aligncenter" src="https://energypost.eu/wp-content/uploads/2022/03/word-image-55.png" srcset="https://energypost.eu/wp-content/uploads/2022/03/word-image-55.png 1000w, https://energypost.eu/wp-content/uploads/2022/03/word-image-55-300x155.png 300w, https://energypost.eu/wp-content/uploads/2022/03/word-image-55-768x396.png 768w, https://energypost.eu/wp-content/uploads/2022/03/word-image-55-640x330.png 640w, https://energypost.eu/wp-content/uploads/2022/03/word-image-55-80x41.png 80w, https://energypost.eu/wp-content/uploads/2022/03/word-image-55-24x12.png 24w, https://energypost.eu/wp-content/uploads/2022/03/word-image-55-36x19.png 36w, https://energypost.eu/wp-content/uploads/2022/03/word-image-55-48x25.png 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p><strong>Thomas Beck</strong></p>
<p>We have seen a dramatic uptick in interest for biomass supply in SAF over the last six to 12 months. There is urgency behind it, but the business model is still unclear, as are the roles of different players. There are several steps between getting biomass and putting it in an aeroplane, and there are byproducts. Are you going to go to the source in the forest and ship your product, or will you go closer to the refinery?</p>
<p>There is a tendency to want to be closer to the refinery, which speaks to the transportability of biomass to the refinery. We’ll probably see both business models, so the jury is still out.</p>
<p><strong>Laurent Donceel</strong></p>
<p>That leads to concerns we have about the integrity of the single market. We know that biomass can’t be found in every corner of Europe, yet we are a global business. Distortion of competition can be high if you have more biomass in Northern Europe than, say, Cyprus.</p>
<p>The legislation needs to ensure you can find SAF in all corners of Europe, then you have options &#8211; mass averaging, mass balancing, or guarantee that you will have the physical molecules of sustainable fuel at all airports, whether small or big.</p>
<p>We know that the aviation sector, at least for long haul flights, has no alternative to liquid fuels.</p>
<p><strong>Matthew James</strong></p>
<p>Why can’t your expected share of SAF be higher than 34% between 2030 and 2050? What are the barriers?</p>
<p><strong>Laurent Donceel</strong></p>
<p>There’s the technical challenge &#8211; will we be able to access the feedstock for these fuels? Will there be enough capacity to uptake these fuels without jeopardising connectivity? Certain routes will be unaffordable or certain people will be priced out. That’s why we need this balance of measures.</p>
<p><strong>Thomas Meth</strong></p>
<p>Today, the US definition of a sustainable aviation fuel under the Environmental Protection Agency is different from what the EU’s Renewable Energy Directive (RED) II says, and EU countries could add different definitions to RED II. It creates a mess if every country has a different definition of sustainability. That’s important for biomass because the use of biomass is not limited to one country.</p>
<p>RED II allows countries to tighten the standard, which is a problem because an industry can choose to decarbonise and produce in a less strict country.</p>
<p><strong>Winston Beck</strong></p>
<p>RED II is implemented differently in EU member states, which means we need to adapt our plants even though they are stationary. It would be good to have some harmonisation and certainty that rules won’t be revised every few years.</p>
<p><strong>Laurent Donceel</strong></p>
<p>This is essential for us, considering that we now have a blending mandate for sustainable fuels, to have a regulation under the mandate. With different eligibility criteria, different types of SAF and different prices, the temptation to choose different destinations is very high. There’s a role for policymakers to harmonise.</p>
<p><strong>Matthew James</strong></p>
<p>Final thoughts from everyone?</p>
<p><strong>Laurent Donceel</strong></p>
<p>What’s essential for us is creating trust in the sector. There are very big expectations on the aviation sector to align with the Paris Agreement, but it’s important that we create trust also from our end with passengers who will be asked to pay higher prices for tickets.</p>
<p>The EU discussions in coming months will be essential – what are the unintended consequences we consider acceptable and unacceptable?</p>
<p><strong>Winston Beck</strong></p>
<p>Now it’s about implementing technologies and scaling them, and it’s about speed. Some of these big projects have lead times of five to eight years, so we need to have financial investment decisions within the next two or three years.</p>
<p>When it comes to policies, a CO2 price is a good driver but we need carbon leakage protection and compensation or funding to de-risk these projects, and we support landfill bans.</p>
<p><strong><em>&#8211; Audience Question from: Du Jen</em></strong></p>
<p>Are you aware of any existing landfill bans?</p>
<p><strong>Winston Beck</strong></p>
<p>Not across Europe, but there are many in different jurisdictions. We’re in favour of an EU-level ban.</p>
<p><strong>Thomas Meth</strong></p>
<p>Maximising local biomass is absolutely key, and what we do [at Enviva] is supplement local biomass. We create security and incremental supply. Local biomass and the global commodity don’t compete, they go together.</p>
<p>Biomass can be scaled dramatically from where we are today. We don’t have another choice but to focus on applications that don’t have another choice – like transatlantic flights or a blast furnace – and maximise efficiency.</p>
<p>The IPCC’s four pathways to 1.5°C or 2°C all require negative emissions, and bioenergy carbon capture and storage is an option.</p>
<p>***</p>
<p><em>Summary compiled by <a href="https://www.linkedin.com/in/sara-stefanini-4a777412/?originalSubdomain=uk">Sara Stefanini</a></em></p>
<p><em>Produced by <a href="https://energypost.eu/">Energy Post</a></em></p>
<p>&nbsp;</p>
</div><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Event summary: “Unlocking the potential of Bioenergy”' data-link='https://energypost.eu/event-summary-unlocking-the-potential-of-bioenergy/' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='Event summary: “Unlocking the potential of Bioenergy”' data-link='https://energypost.eu/event-summary-unlocking-the-potential-of-bioenergy/' data-app-id-name='post_below_content'></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://energypost.eu/event-summary-unlocking-the-potential-of-bioenergy/"
    dc:identifier="https://energypost.eu/event-summary-unlocking-the-potential-of-bioenergy/"
    dc:title="Event summary: “Unlocking the potential of Bioenergy”"
    trackback:ping="https://energypost.eu/event-summary-unlocking-the-potential-of-bioenergy/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://energypost.eu/category/biofuels/" rel="category tag">Biofuels</a>, <a href="https://energypost.eu/category/energy/" rel="category tag">Energy</a>, <a href="https://energypost.eu/category/events/" rel="category tag">Events</a>, <a href="https://energypost.eu/category/videos/" rel="category tag">Videos</a></span> <span class="entry-tags">Tagged With: <a href="https://energypost.eu/tag/aviation/" rel="tag">aviation</a>, <a href="https://energypost.eu/tag/beccs/" rel="tag">BECCS</a>, <a href="https://energypost.eu/tag/bioenergy/" rel="tag">bioenergy</a>, <a href="https://energypost.eu/tag/biofuels/" rel="tag">biofuels</a>, <a href="https://energypost.eu/tag/biomass/" rel="tag">biomass</a>, <a href="https://energypost.eu/tag/ccs/" rel="tag">CCS</a>, <a href="https://energypost.eu/tag/ccus/" rel="tag">CCUS</a>, <a href="https://energypost.eu/tag/cement/" rel="tag">cement</a>, <a href="https://energypost.eu/tag/chemicals/" rel="tag">chemicals</a>, <a href="https://energypost.eu/tag/fitfor55/" rel="tag">FitFor55</a>, <a href="https://energypost.eu/tag/forestry/" rel="tag">forestry</a>, <a href="https://energypost.eu/tag/greendeal/" rel="tag">GreenDeal</a>, <a href="https://energypost.eu/tag/infrastructure/" rel="tag">infrastructure</a>, <a href="https://energypost.eu/tag/policies/" rel="tag">policies</a>, <a href="https://energypost.eu/tag/redii/" rel="tag">REDII</a>, <a href="https://energypost.eu/tag/saf/" rel="tag">SAF</a>, <a href="https://energypost.eu/tag/steel/" rel="tag">steel</a>, <a href="https://energypost.eu/tag/sustainability/" rel="tag">sustainability</a>, <a href="https://energypost.eu/tag/transport/" rel="tag">transport</a></span></p></footer></article><section class="author-box"><img src="https://energypost.eu/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="160" height="160" alt="" class="default avatar" /><h1 class="author-box-title">About <span itemprop="name">Sara Stefanini</span></h1><div class="author-box-content" itemprop="description"></div></section><img src="https://energypost.eu/wp-content/themes/dynamik-gen/images/content-filler.png" class="dynamik-content-filler-img" alt=""></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://energypost.eu/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search. . . "><input class="search-form-submit" type="submit" value="Go"><meta content="https://energypost.eu/?s={s}"></form></div></section>
<section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypost.eu/register-for-ep/"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2021/08/Platform-banner.jpg" class="image wp-image-33864  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2021/08/Platform-banner.jpg 500w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2021/08/Platform-banner-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-account-container"><ul id="menu-account" class="menu"><li id="menu-item-19787" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-19787"><a href="https://energypost.eu/register-for-ep/">Energy Post platform &#8211; register</a></li>
<li id="menu-item-19790" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-19790"><a href="https://energypost.eu/log-in/">Platform user log-in (not premium)</a></li>
</ul></div></div></section>
<section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Latest Platform posts</h4>
<article class="post-35838 post type-post status-publish format-standard has-post-thumbnail category-biofuels category-community category-platform tag-bioenergy tag-communities tag-demand tag-market tag-offer tag-tool entry override" aria-label="Activating a community energy market for bioenergy: a new e-market environment connects biomass heating supply chain stakeholders"><a href="https://energypost.eu/activating-a-community-energy-market-for-bioenergy-a-new-e-market-environment-connects-biomass-heating-supply-chain-stakeholders/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2021/01/PLATFORM-A-people-powered-energy-system.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2021/01/PLATFORM-A-people-powered-energy-system.jpg 500w, https://energypost.eu/wp-content/uploads/2021/01/PLATFORM-A-people-powered-energy-system-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2021/01/PLATFORM-A-people-powered-energy-system-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2021/01/PLATFORM-A-people-powered-energy-system-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2021/01/PLATFORM-A-people-powered-energy-system-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2021/01/PLATFORM-A-people-powered-energy-system-48x23.jpg 48w, https://energypost.eu/wp-content/uploads/2021/01/PLATFORM-A-people-powered-energy-system-250x121.jpg 250w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/activating-a-community-energy-market-for-bioenergy-a-new-e-market-environment-connects-biomass-heating-supply-chain-stakeholders/">Activating a community energy market for bioenergy: a new e-market environment connects biomass heating supply chain stakeholders</a></h2><p class="entry-meta"><time class="entry-time">February 23, 2022</time> By <span class="entry-author"><a href="https://energypost.eu/author/marineieecp/" class="entry-author-link" rel="author"><span class="entry-author-name">Marine Perrio</span></a></span> </p></header></article><article class="post-35483 post type-post status-publish format-standard has-post-thumbnail category-buildings category-community category-platform tag-building-passports tag-circular-economy tag-deep-renovation tag-energy-performance-certificates tag-epbd tag-meps tag-minimum-energy-performance-standards tag-whole-life-carbon entry override" aria-label="EPBD Recast: New provisions need sharpening to hit climate targets, says BPIE"><a href="https://energypost.eu/epbd-recast-new-provisions-need-sharpening-to-hit-climate-targets-says-bpie/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2022/02/PLATFORM-BPIE-logo-2022.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2022/02/PLATFORM-BPIE-logo-2022.jpg 500w, https://energypost.eu/wp-content/uploads/2022/02/PLATFORM-BPIE-logo-2022-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2022/02/PLATFORM-BPIE-logo-2022-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2022/02/PLATFORM-BPIE-logo-2022-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2022/02/PLATFORM-BPIE-logo-2022-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2022/02/PLATFORM-BPIE-logo-2022-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/epbd-recast-new-provisions-need-sharpening-to-hit-climate-targets-says-bpie/">EPBD Recast: New provisions need sharpening to hit climate targets, says BPIE</a></h2><p class="entry-meta"><time class="entry-time">February 1, 2022</time> By <span class="entry-author"><a href="https://energypost.eu/author/carolinemilne/" class="entry-author-link" rel="author"><span class="entry-author-name">Caroline Milne</span></a></span> </p></header></article><article class="post-35442 post type-post status-publish format-standard has-post-thumbnail category-community category-platform tag-abb tag-condensors tag-efficiency tag-energy tag-faroe tag-grid tag-inertia tag-islands tag-magnus tag-power tag-rasmussen tag-renewables tag-stability tag-synchronous tag-turbines tag-wind entry override" aria-label="Synchronous condensers will stabilize the power grid as the Faroe Islands pivot to 100% green energy"><a href="https://energypost.eu/synchronous-condensers-will-stabilize-the-power-grid-as-the-faroe-islands-pivot-to-100-green-energy/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2022/01/PLATFORM-Synchronous-condensers-will-stabilize-the-power-grid-as-the-Faroe-Islands-pivot-to-100-green-energy-2.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2022/01/PLATFORM-Synchronous-condensers-will-stabilize-the-power-grid-as-the-Faroe-Islands-pivot-to-100-green-energy-2.jpg 500w, https://energypost.eu/wp-content/uploads/2022/01/PLATFORM-Synchronous-condensers-will-stabilize-the-power-grid-as-the-Faroe-Islands-pivot-to-100-green-energy-2-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2022/01/PLATFORM-Synchronous-condensers-will-stabilize-the-power-grid-as-the-Faroe-Islands-pivot-to-100-green-energy-2-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2022/01/PLATFORM-Synchronous-condensers-will-stabilize-the-power-grid-as-the-Faroe-Islands-pivot-to-100-green-energy-2-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2022/01/PLATFORM-Synchronous-condensers-will-stabilize-the-power-grid-as-the-Faroe-Islands-pivot-to-100-green-energy-2-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2022/01/PLATFORM-Synchronous-condensers-will-stabilize-the-power-grid-as-the-Faroe-Islands-pivot-to-100-green-energy-2-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/synchronous-condensers-will-stabilize-the-power-grid-as-the-faroe-islands-pivot-to-100-green-energy/">Synchronous condensers will stabilize the power grid as the Faroe Islands pivot to 100% green energy</a></h2><p class="entry-meta"><time class="entry-time">January 28, 2022</time> By <span class="entry-author"><a href="https://energypost.eu/author/abbdefinition/" class="entry-author-link" rel="author"><span class="entry-author-name">Kristina Carlquist (ABB)</span></a></span> </p></header></article><article class="post-34992 post type-post status-publish format-standard has-post-thumbnail category-community category-grids category-platform tag-wholesale-power-markets entry override" aria-label="Berkeley Lab study investigates how plentiful electricity turns wholesale prices negative in the US"><a href="https://energypost.eu/berkeley-lab-study-investigates-how-plentiful-electricity-turns-wholesale-prices-negative-in-the-us/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="500" height="241" src="https://energypost.eu/wp-content/uploads/2021/12/PLATFORM-Berkeley-Lab-study-investigates-how-plentiful-electricity-turns-wholesale-prices-negative-in-the-US.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://energypost.eu/wp-content/uploads/2021/12/PLATFORM-Berkeley-Lab-study-investigates-how-plentiful-electricity-turns-wholesale-prices-negative-in-the-US.jpg 500w, https://energypost.eu/wp-content/uploads/2021/12/PLATFORM-Berkeley-Lab-study-investigates-how-plentiful-electricity-turns-wholesale-prices-negative-in-the-US-300x145.jpg 300w, https://energypost.eu/wp-content/uploads/2021/12/PLATFORM-Berkeley-Lab-study-investigates-how-plentiful-electricity-turns-wholesale-prices-negative-in-the-US-80x39.jpg 80w, https://energypost.eu/wp-content/uploads/2021/12/PLATFORM-Berkeley-Lab-study-investigates-how-plentiful-electricity-turns-wholesale-prices-negative-in-the-US-24x12.jpg 24w, https://energypost.eu/wp-content/uploads/2021/12/PLATFORM-Berkeley-Lab-study-investigates-how-plentiful-electricity-turns-wholesale-prices-negative-in-the-US-36x17.jpg 36w, https://energypost.eu/wp-content/uploads/2021/12/PLATFORM-Berkeley-Lab-study-investigates-how-plentiful-electricity-turns-wholesale-prices-negative-in-the-US-48x23.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/berkeley-lab-study-investigates-how-plentiful-electricity-turns-wholesale-prices-negative-in-the-us/">Berkeley Lab study investigates how plentiful electricity turns wholesale prices negative in the US</a></h2><p class="entry-meta"><time class="entry-time">December 6, 2021</time> By <span class="entry-author"><a href="https://energypost.eu/author/benpaulos/" class="entry-author-link" rel="author"><span class="entry-author-name">Ben Paulos</span></a></span> </p></header></article><p class="more-from-category"><a href="https://energypost.eu/category/platform/" title="Platform">More Platform Posts &gt;&gt;</a></p></div></section>
<section id="media_image-6" class="widget widget_media_image"><div class="widget-wrap"><a href="https://energypost.eu/newsletter-sign-up/"><img width="500" height="206" src="https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up.jpg" class="image wp-image-33863  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up.jpg 500w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-300x124.jpg 300w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-80x33.jpg 80w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-24x10.jpg 24w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-36x15.jpg 36w, https://energypost.eu/wp-content/uploads/2021/08/Newsletter-sign-up-48x20.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="media_image-7" class="widget widget_media_image"><div class="widget-wrap"><a href="https://feedburner.google.com/fb/a/mailverify?uri=energypost"><img width="500" height="118" src="https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates.jpg" class="image wp-image-33859  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates.jpg 500w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-300x71.jpg 300w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-80x19.jpg 80w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-24x6.jpg 24w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-36x8.jpg 36w, https://energypost.eu/wp-content/uploads/2021/08/Daily-Updates-48x11.jpg 48w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>

<section id="wpp-3" class="widget popular-posts"><div class="widget-wrap">
<h4 class="widget-title widgettitle">Popular posts</h4>



<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://energypost.eu/where-can-europe-get-its-gas-if-russia-cuts-off-supplies/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35511-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35511-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35511-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/where-can-europe-get-its-gas-if-russia-cuts-off-supplies/" class="wpp-post-title" target="_self">Where can Europe get its Gas if Russia cuts off supplies?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">4.5k views</span> | <span class="wpp-date">posted on February 3, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/u-s-shale-production-is-rising-but-by-how-much-more-and-how-fast/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35367-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35367-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35367-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/u-s-shale-production-is-rising-but-by-how-much-more-and-how-fast/" class="wpp-post-title" target="_self">U.S. shale production is rising. But by how much more, and how fast?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2.6k views</span> | <span class="wpp-date">posted on January 24, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/lifting-and-lowering-tons-of-bricks-the-best-storage-solution-for-wind-and-solar-intermittency/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35674-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35674-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35674-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/lifting-and-lowering-tons-of-bricks-the-best-storage-solution-for-wind-and-solar-intermittency/" class="wpp-post-title" target="_self">Lifting and lowering tons of bricks: the best storage solution for Wind and Solar intermittency?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2.1k views</span> | <span class="wpp-date">posted on February 16, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/the-green-hydrogen-disruption-what-nations-firms-and-investors-are-doing-to-reshape-global-energy/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35528-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35528-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35528-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/the-green-hydrogen-disruption-what-nations-firms-and-investors-are-doing-to-reshape-global-energy/" class="wpp-post-title" target="_self">The Green Hydrogen disruption: what nations, firms and investors are doing to reshape global energy</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.9k views</span> | <span class="wpp-date">posted on February 4, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/eu-taxonomy-why-nations-are-backing-nuclear-and-gas/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35473-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35473-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35473-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/eu-taxonomy-why-nations-are-backing-nuclear-and-gas/" class="wpp-post-title" target="_self">EU Taxonomy: why nations are backing Nuclear and Gas</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.7k views</span> | <span class="wpp-date">posted on February 1, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/our-hydrogen-future-27-authors-imagine-the-world-in-2030-2050/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35659-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35659-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35659-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/our-hydrogen-future-27-authors-imagine-the-world-in-2030-2050/" class="wpp-post-title" target="_self">Our Hydrogen future: 27 authors imagine the world in 2030-2050</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.4k views</span> | <span class="wpp-date">posted on February 15, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/gas-crunch-causes-electricity-crisis-despite-record-cheap-clean-energy-time-to-create-a-green-energy-pool/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35607-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35607-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35607-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/gas-crunch-causes-electricity-crisis-despite-record-cheap-clean-energy-time-to-create-a-green-energy-pool/" class="wpp-post-title" target="_self">Gas crunch causes electricity crisis despite record cheap clean energy. Time to create a “green energy pool”?</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.3k views</span> | <span class="wpp-date">posted on February 11, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/carbon-taxes-have-a-multiplier-effect-on-clean-energy-policies/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35597-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35597-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35597-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/carbon-taxes-have-a-multiplier-effect-on-clean-energy-policies/" class="wpp-post-title" target="_self">Carbon Taxes have a multiplier effect on clean energy policies</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.2k views</span> | <span class="wpp-date">posted on February 10, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/germany-suspends-nord-stream-2-qa-on-what-happens-next/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35914-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35914-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35914-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/germany-suspends-nord-stream-2-qa-on-what-happens-next/" class="wpp-post-title" target="_self">Germany suspends Nord Stream 2: Q&#038;A on what happens next</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1k views</span> | <span class="wpp-date">posted on February 25, 2022</span></span>
</li>
<li>
<a href="https://energypost.eu/a-massive-expansion-of-domestic-renewable-energy-stops-wars-not-just-climate-change/" target="_self"><img src="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35918-featured-300x145.jpg" srcset="https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35918-featured-300x145.jpg, https://energypost.eu/wp-content/uploads/wordpress-popular-posts/35918-featured-300x145@1.5x.jpg 1.5x"  width="300" height="145" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://energypost.eu/a-massive-expansion-of-domestic-renewable-energy-stops-wars-not-just-climate-change/" class="wpp-post-title" target="_self">A massive expansion of domestic Renewable energy stops wars, not just climate change</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1k views</span> | <span class="wpp-date">posted on February 28, 2022</span></span>
</li>
</ul>

</div></section>

</aside></div></div>	<div id="ez-fat-footer-container-wrap" class="clearfix">
	
		<div id="ez-fat-footer-container" class="clearfix">
	
			<div id="ez-fat-footer-1" class="widget-area ez-widget-area one-third first">
				<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Information</h4>
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-9189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9189"><a href="https://energypost.eu/advertise/">Advertise</a></li>
<li id="menu-item-5819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5819"><a href="https://energypost.eu/privacy-policy/">Privacy Policy including Cookies</a></li>
<li id="menu-item-19782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19782"><a href="https://energypost.eu/posting-terms/">Terms and conditions for posting content</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15072"><a href="https://energypost.eu/comment-policy/">Comment Policy</a></li>
</ul></div></div></section>
<section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">More Information</h4>
<div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-9191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9191"><a href="https://energypost.eu/about-us/">About us</a></li>
<li id="menu-item-14505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14505"><a href="https://energypost.eu/our-authors/">Authors</a></li>
<li id="menu-item-9338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9338"><a href="https://energypost.eu/contact/">Contact Us</a></li>
</ul></div></div></section>
			</div><!-- end #fat-footer-1 -->
	
			<div id="ez-fat-footer-2" class="widget-area ez-widget-area one-third">
				<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Lifting 3.6bn people out of poverty would raise global emissions by 18% &#8211; Wealth Newsletter Daily</span> on <a href="https://energypost.eu/privacy-policy/#comment-423641">Privacy Policy including Cookies</a></li><li class="recentcomments"><span class="comment-author-link">The Green Hydrogen disruption: what nations, firms and investors are doing to reshape global energy &#8211; Wealth Newsletter Daily</span> on <a href="https://energypost.eu/privacy-policy/#comment-423586">Privacy Policy including Cookies</a></li><li class="recentcomments"><span class="comment-author-link">Tim Beesley</span> on <a href="https://energypost.eu/climate-change-wind-droughts-and-the-implications-for-wind-energy/#comment-423499">Climate change, “wind droughts” and the implications for Wind energy</a></li><li class="recentcomments"><span class="comment-author-link">“Wind droughts”: una siccità congiunturale o strutturale? - Energia</span> on <a href="https://energypost.eu/climate-change-wind-droughts-and-the-implications-for-wind-energy/#comment-423478">Climate change, “wind droughts” and the implications for Wind energy</a></li><li class="recentcomments"><span class="comment-author-link">Stephen</span> on <a href="https://energypost.eu/will-wind-solar-confront-its-10-challenges-if-not-we-need-nuclear-ccs-and-more/#comment-423472">Will Wind &#038; Solar confront its 10 challenges? If not, we need Nuclear, CCS, and more</a></li></ul></div></section>
			</div><!-- end #fat-footer-2 -->
	
			<div id="ez-fat-footer-3" class="widget-area ez-widget-area one-third">
				<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Posts</h4>
<article class="post-36189 post type-post status-publish format-standard has-post-thumbnail category-energy category-oil-gas-coal tag-china tag-coal tag-eu tag-europe tag-gas tag-germany tag-iea tag-italy tag-nuclear tag-oil tag-renewables tag-russia tag-solar tag-storage tag-uk tag-ukraine tag-versailles tag-wind entry override" aria-label="Russia-Ukraine and Europe’s energy strategy: a snapshot of a fast-moving crisis"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/russia-ukraine-and-europes-energy-strategy-a-snapshot-of-a-fast-moving-crisis/">Russia-Ukraine and Europe’s energy strategy: a snapshot of a fast-moving crisis</a></h2></header></article><article class="post-36164 post type-post status-publish format-standard has-post-thumbnail category-biofuels category-energy category-events category-videos tag-aviation tag-beccs tag-bioenergy tag-biofuels tag-biomass tag-ccs tag-ccus tag-cement tag-chemicals tag-fitfor55 tag-forestry tag-greendeal tag-infrastructure tag-policies tag-redii tag-saf tag-steel tag-sustainability tag-transport entry override" aria-label="Event summary: “Unlocking the potential of Bioenergy”"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/event-summary-unlocking-the-potential-of-bioenergy/">Event summary: “Unlocking the potential of Bioenergy”</a></h2></header></article><article class="post-36157 post type-post status-publish format-standard has-post-thumbnail category-energy category-policies tag-coal tag-energychartertreaty tag-eu tag-gas tag-greendeal tag-investment tag-nuclear tag-oil entry override" aria-label="Energy Charter Treaty: four ways to amend it and enable green investments"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/energy-charter-treaty-four-ways-to-amend-it-and-enable-green-investments/">Energy Charter Treaty: four ways to amend it and enable green investments</a></h2></header></article><article class="post-36147 post type-post status-publish format-standard has-post-thumbnail category-energy category-oil-gas-coal tag-efficiency tag-energy tag-imports tag-pipelines tag-prices tag-renewables tag-russia tag-security tag-subsidies tag-taxes tag-transmission tag-ukraine entry override" aria-label="What is Energy Security? And what it isn’t"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/what-is-energy-security-and-what-it-isnt/">What is Energy Security? And what it isn’t</a></h2></header></article><article class="post-36122 post type-post status-publish format-standard has-post-thumbnail category-buildings category-energy tag-buildings tag-efficiency tag-housing tag-innovation tag-materials tag-modular tag-recycling entry override" aria-label="Factory-built energy-efficient modular affordable Housing for reducing lifecycle emissions"><header class="entry-header"><h2 class="entry-title"><a href="https://energypost.eu/factory-built-energy-efficient-modular-affordable-housing-for-reducing-lifecycle-emissions/">Factory-built energy-efficient modular affordable Housing for reducing lifecycle emissions</a></h2></header></article></div></section>
			</div><!-- end #fat-footer-3 -->
					
		</div><!-- end #fat-footer-container -->
		
	</div><!-- end #fat-footer-container-wrap -->
<footer class="site-footer"><div class="wrap"><p style="color:#ffffff">Copyright &#x000A9;&nbsp;2022  Energy Post. All Rights Reserved</p></div></footer></div><script type="text/javascript">
_linkedin_partner_id = "2774954";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2774954&fmt=gif" />
</noscript>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "fade",directionNav: 1,controlNav: 0,animationDuration: 800,slideshowSpeed: 6000    });  });</script>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>		<script>
		    var snp_f = [];
		</script>
		<div class="snp-root">
			<input type="hidden" id="snp_popup" value="" />
			<input type="hidden" id="snp_popup_id" value="" />
			<input type="hidden" id="snp_popup_theme" value="" />
			<input type="hidden" id="snp_exithref" value="" />
			<input type="hidden" id="snp_exittarget" value="" />
				<div id="snppopup-welcome" class="snp-pop-9230 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_open_after" value="4" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="9230" /><input type="hidden" class="snp_popup_theme" value="newtheme1" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="999" /><input type="hidden" class="snp_cookie_close" value="7" /><div class="snp-fb snp-newtheme1">
	<a class="snp-close snp_nothanks" href="#"></a>    <div class="snp-newsletter-content">
	<h2>Never miss <br>an important story</h2><p>Get our FREE weekly newsletter straight to your inbox</p> 
	<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
		    <div>
		<input type="text" name="email" id="snp_email" placeholder="Your Email..."  class="snp-field snp-field-email" /><input type="text" name="name" id="snp-name" placeholder="Your Name..." class="snp-field snp-field-name" />	    </div>
	    <input type="submit" class="snp-subscribe-button snp-submit" data-loading="Please wait..." data-success="Thank you" value="Subscribe Now!">
	</form>
		
    </div>
	</div>
<style>.snp-pop-9230 .snp-newtheme1 { width: 460px;}
.snp-pop-9230 .snp-newtheme1 h2 {font-size: 30px; color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content p {font-size: 17px;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content p {color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-submit { color: #ffffff;}
.snp-pop-9230 .snp-newtheme1 .snp-submit { background-color: #F7941E;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content h2:before { background-color: #F7941E;}
.snp-pop-9230 .snp-newtheme1 form input[type="text"],.snp-pop-9230 .snp-newtheme1 form select,.snp-pop-9230 .snp-newtheme1 form textarea,.snp-pop-9230 .snp-newtheme1 form input[type="text"]:focus,.snp-pop-9230 .snp-newtheme1 form select:focus,.snp-pop-9230 .snp-newtheme1 form textarea:focus {border: 1px solid #F7941E;}.snp-pop-9230 .snp-newtheme1 form input[type="submit"]:hover { background-color: #bebebe;}
.snp-pop-9230 .snp-newtheme1 .snp-newsletter-content { background: rgba(22,42,66, 0.7);}
.snp-pop-9230 .snp-newtheme1 { background: url('https://energypost.eu/wp-content/uploads/2018/12/Newletter-Signup-BKG-05.jpg') no-repeat scroll 50% 50% transparent; }
</style><style>.snp-pop-9230-wrap .fancybox-close { width: 33px; height: 33px; top: -16px; right: -16px; background: url('https://energypost.eu/wp-content/plugins/arscode-ninja-popups/img/close_3.png');}</style><style>.snp-newtheme1 .snp-newsletter-content h2{
font-family: "Crete Round","serif";
font-weight: 300;
font-size: 30px;
}

.snp-newtheme1 .snp-newsletter-content p{
font-family: "Open Sans","sans-serif";
</style></div>		</div>
		<script>
			var snp_timer;
			var snp_timer_o;
			var snp_ajax_url= 'https://energypost.eu/wp-admin/admin-ajax.php';
			var snp_ignore_cookies = false;
			var snp_is_interal_link;
			var snp_enable_analytics_events = true;var snp_enable_mobile = true;			jQuery(document).ready(function(){
				jQuery('[placeholder]').placeholder();				jQuery(".snp_nothanks, .snp_closelink, .snp-close-link").click(function(){
					snp_close();
					return false;
				});
				jQuery(".snp_subscribeform").submit(function(){
					return snp_onsubmit(jQuery(this));
				});
												var snp_open=jQuery('#snppopup-welcome .snp_open').val();
								var snp_open_after=jQuery('#snppopup-welcome .snp_open_after').val();
								var snp_open_inactivity=jQuery('#snppopup-welcome .snp_open_inactivity').val();
								var snp_open_scroll=jQuery('#snppopup-welcome .snp_open_scroll').val();
								var snp_op_welcome = false;
								if(snp_open=='inactivity')
								{
								    var snp_idletime=0;
								    function snp_timerIncrement()
								    {
									snp_idletime++;
									if (snp_idletime > snp_open_inactivity)
									{
									    window.clearTimeout(snp_idleInterval);
									    snp_open_popup('','','snppopup-welcome','welcome');
									}
								    }
								    var snp_idleInterval = setInterval(snp_timerIncrement, 1000);
								    jQuery(this).mousemove(function (e) {
									snp_idletime = 0;
								    });
								    jQuery(this).keypress(function (e) {
									snp_idletime = 0;
								    });
								}
								else if(snp_open=='scroll')
								{
								    jQuery(window).scroll(function() {
									var h = jQuery(document).height()-jQuery(window).height();
									var sp = jQuery(window).scrollTop();
									var p = parseInt(sp/h*100);
									if(p>=snp_open_scroll &&  snp_op_welcome == false){
									    snp_open_popup('','','snppopup-welcome','welcome'); snp_op_welcome = true;
									}
								     });
								}
								else
								{
								    if(snp_open_after)
								    {
									    snp_timer_o=setTimeout("snp_open_popup('','','snppopup-welcome','welcome');",snp_open_after*1000);	
								    }
								    else
								    {
									    snp_open_popup('','','snppopup-welcome','welcome');
								    }
								}
								});	
					</script>
				<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/core.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-drop.js' id='jquery-effects-drop-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-fade.js' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/effect-slide.js' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js' id='jquery-np-cookie-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js' id='fancybox2-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/jquery.placeholder.js' id='jquery-np-placeholder-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js' id='js-ninjapopups-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://energypost.eu/wp-includes/js/dist/vendor/wp-polyfill-object-fit.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/energypost.eu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='rfw-script-js-extra'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/rss-feed-widget/js/functions.js' id='rfw-script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js' id='rfw-script-fitvid-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/jquery/ui/datepicker.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='up-custom-script-js-extra'>
/* <![CDATA[ */
var up_values = {"up_url":"https:\/\/energypost.eu\/wp-content\/plugins\/userpro\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/scripts/up-custom-script.js' id='up-custom-script-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/userpro/addons/timeline/assets/js/timeline.js' id='up_timeline_js-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/hoverIntent.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/menu/superfish.js' id='superfish-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/genesis/lib/js/menu/superfish.args.js' id='superfish-args-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/themes/dynamik-gen/lib/js/dynamik-responsive.js' id='responsive-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/genesis-responsive-slider/assets/js/jquery.flexslider.js' id='flexslider-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"36164","ajaxurl":"https:\/\/energypost.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/popular-widget/_js/pop-widget.js' id='popular-widget-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/lazy-load/js/jquery.sonar.min.js' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-content/plugins/lazy-load/js/lazy-load.js' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='https://energypost.eu/wp-includes/js/wp-embed.js' id='wp-embed-js'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies, for a number of reasons.  By continuing to use this website you accept the use of cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://energypost.eu/privacy-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Dismiss</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2022-03-22 14:59:08 -->